
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="el" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="el" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="el" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://www.rockap.gr/xmlrpc.php">

		
		<!-- head functions -->
		<title>Ο Christian Ronig διασκευάζει το «Όταν Χαράζει» &#8211; Rockap.gr</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Rockap.gr" href="https://www.rockap.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Rockap.gr" href="https://www.rockap.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rockap.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='https://www.rockap.gr/?ai1ec_render_css=1531060887&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.rockap.gr/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-icons-css'  href='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/icons/css/icons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-style-css'  href='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/css/youtube-video-player.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-style-css'  href='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-custom-css-css'  href='https://www.rockap.gr/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-slider-css'  href='https://www.rockap.gr/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.rockap.gr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.rockap.gr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.3.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.rockap.gr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rockap.gr/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 7px;
	line-height: 9px;
	height: 9px;
	background-image: url('https://www.rockap.gr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='rpt_front_style-css'  href='https://www.rockap.gr/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.rockap.gr/wp-content/themes/valenti/library/css/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.rockap.gr/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.rockap.gr/wp-content/themes/valenti/library/css/ie.css?ver=5.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-woocommerce-stylesheet-css'  href='https://www.rockap.gr/wp-content/themes/valenti/woocommerce/css/woocommerce.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/jquery.mousewheel.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/js/youtube-video-player.jquery.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/js/plugin.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>

<script type="text/javascript" charset="utf-8">
	(function(){
		try {
			// Disabling SWFObject's Autohide feature
			if (typeof swfobject.switchOffAutoHideShow === "function") {
				swfobject.switchOffAutoHideShow();
			}
		} catch(e) {}
	})();
</script>
<link rel='https://api.w.org/' href='https://www.rockap.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rockap.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rockap.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='12ος Πίθηκος &#038; Τζαμάλ Live στην Κατερίνη (Stage-Παραλία Κατερίνης)' href='https://www.rockap.gr/12%ce%bf%cf%82-%cf%80%ce%af%ce%b8%ce%b7%ce%ba%ce%bf%cf%82-%cf%84%ce%b6%ce%b1%ce%bc%ce%ac%ce%bb-live-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b7-stage-%cf%80%ce%b1/' />
<meta name="generator" content="WordPress 4.9.7" />
<meta name="generator" content="WooCommerce 3.3.4" />
<link rel="canonical" href="https://www.rockap.gr/%ce%bf-christian-ronig-%ce%b4%ce%b9%ce%b1%cf%83%ce%ba%ce%b5%cf%85%ce%ac%ce%b6%ce%b5%ce%b9-%cf%84%ce%bf-%cf%8c%cf%84%ce%b1%ce%bd-%cf%87%ce%b1%cf%81%ce%ac%ce%b6%ce%b5%ce%b9/" />
<link rel='shortlink' href='https://www.rockap.gr/?p=41092' />
<link rel="alternate" type="application/json+oembed" href="https://www.rockap.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rockap.gr%2F%25ce%25bf-christian-ronig-%25ce%25b4%25ce%25b9%25ce%25b1%25cf%2583%25ce%25ba%25ce%25b5%25cf%2585%25ce%25ac%25ce%25b6%25ce%25b5%25ce%25b9-%25cf%2584%25ce%25bf-%25cf%258c%25cf%2584%25ce%25b1%25ce%25bd-%25cf%2587%25ce%25b1%25cf%2581%25ce%25ac%25ce%25b6%25ce%25b5%25ce%25b9%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rockap.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rockap.gr%2F%25ce%25bf-christian-ronig-%25ce%25b4%25ce%25b9%25ce%25b1%25cf%2583%25ce%25ba%25ce%25b5%25cf%2585%25ce%25ac%25ce%25b6%25ce%25b5%25ce%25b9-%25cf%2584%25ce%25bf-%25cf%258c%25cf%2584%25ce%25b1%25ce%25bd-%25cf%2587%25ce%25b1%25cf%2581%25ce%25ac%25ce%25b6%25ce%25b5%25ce%25b9%2F&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="https://www.rockap.gr/wp-content/plugins/lightbox-2/Themes/Black/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<style>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</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Open Sans', sans-serif; }
                     </style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4406348-1', 'auto');
  ga('send', 'pageview');
</script><style type="text/css">#cb-top-menu .cb-breaking-news ul li a { color:#b7042c; }body {color:#020202; }body { font-size: 16; }@media only screen and (min-width: 1020px){ body { font-size: 16px; }}</style><!-- end custom css --><meta property="og:image" content="https://www.rockap.gr/wp-content/uploads/2018/07/261808-christian-ronig_photo-kai-kremser_kktt0429.jpg">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	       <style>
        #related_posts_thumbnails li{
            border-right: 1px solid #DDDDDD;
            background-color: #FFFFFF       }
        #related_posts_thumbnails li:hover{
            background-color: #EEEEEF;
        }
        .relpost_content{
            font-size: 12px;
            color: #333333;
        }
        .relpost-block-single{
            background-color: #FFFFFF;
            border-right: 1px solid  #DDDDDD;
            border-left: 1px solid  #DDDDDD;
            margin-right: -1px;
        }
        .relpost-block-single:hover{
            background-color: #EEEEEF;
        }
        </style>

        <link rel="amphtml" href="https://www.rockap.gr/%ce%bf-christian-ronig-%ce%b4%ce%b9%ce%b1%cf%83%ce%ba%ce%b5%cf%85%ce%ac%ce%b6%ce%b5%ce%b9-%cf%84%ce%bf-%cf%8c%cf%84%ce%b1%ce%bd-%cf%87%ce%b1%cf%81%ce%ac%ce%b6%ce%b5%ce%b9/amp/"><style>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</style>		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-41092 single-format-standard  cb-sticky-mm cb-sticky-sb-on cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-dark cb-gs-style-d cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-st-default"data-cb-bg="https://www.rockap.gr/wp-content/uploads/2016/07/rar_hintergrund.jpg">

        
	    <div id="cb-outer-container">

            
            <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10961"><a title="Αρχική" href="http://www.rockap.gr/">Αρχική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10705"><a title="Νέα" href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/">Νέα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11017"><a title="Άρθρα" href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11018"><a title="Δελτία ήχου" href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/">Δελτία ήχου</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10713"><a title="Δισκοκριτικές" href="https://www.rockap.gr/category/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ad%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%ce%b1%ce%bc%ce%b5/">Βάλε να ακούσεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10714"><a title="Συνεντεύξεις" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10715"><a title="Συγκροτήματα &#8211; Καλλιτέχνες" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/">Συγκροτήματα &#8211; Καλλιτέχνες</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10717"><a title="Live Reports" href="https://www.rockap.gr/category/live-reports/">Live Reports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-28148"><a title="Διάφορα μουσικά" href="https://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/">Διάφορα μουσικά</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10721"><a title="Χρονοντούλαπο" href="https://www.rockap.gr/category/%cf%87%cf%81%ce%bf%ce%bd%cf%84%ce%bf%ce%bd%cf%84%ce%bf%cf%8d%ce%bb%ce%b1%cf%80%ce%bf/">Χρονοντούλαπο</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10716"><a title="Συναυλίες του μήνα" href="https://www.rockap.gr/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10720"><a title="Downloads" href="https://www.rockap.gr/category/downloads/">Downloads</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37876"><a title="Ο κόσμος του βιβλίου" href="https://www.rockap.gr/category/books/">Βιβλία</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37872"><a href="https://www.rockap.gr/contact/">Επικοινωνία</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39832"><a href="https://www.rockap.gr/shop/">Shop</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

                    <div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Search</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://www.rockap.gr/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>    		<div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article">

                <header class="header clearfix wrap cb-logo-center">

                                            
                    
                        <div id="cb-logo-box" class="wrap clearfix">
                                            <div id="logo" >
                    <a href="https://www.rockap.gr">
                        <img src="https://www.rockap.gr/wp-content/uploads/2016/07/logorockap-copy-1.png" alt="Rockap.gr logo" >
                    </a>
                </div>
                                                                </div>

                     
                    

                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-10961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10961"><a title="Αρχική" href="http://www.rockap.gr/">Αρχική</a></li>
<li id="menu-item-10705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10705"><a title="Νέα" href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/">Νέα</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%81%ce%b5%ce%ba%cf%8c%cf%81-%cf%80%cf%89%ce%bb%ce%ae%cf%83%ce%b5%cf%89%ce%bd-%ce%b4%ce%af%cf%83%ce%ba%cf%89%ce%bd-%ce%b2%ce%b9%ce%bd%cf%85%ce%bb%ce%af%ce%bf%cf%85-%ce%b3%ce%b9/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2015/11/c76ff74b9375c5c03802d5825c18b386_L-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%81%ce%b5%ce%ba%cf%8c%cf%81-%cf%80%cf%89%ce%bb%ce%ae%cf%83%ce%b5%cf%89%ce%bd-%ce%b4%ce%af%cf%83%ce%ba%cf%89%ce%bd-%ce%b2%ce%b9%ce%bd%cf%85%ce%bb%ce%af%ce%bf%cf%85-%ce%b3%ce%b9/">Νέο ρεκόρ πωλήσεων δίσκων βινυλίου για το 2015</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2015-11-11">11 Νοεμβρίου 2015</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/" title="View all posts in Νέα">Νέα</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 336</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf-christian-ronig-%ce%b4%ce%b9%ce%b1%cf%83%ce%ba%ce%b5%cf%85%ce%ac%ce%b6%ce%b5%ce%b9-%cf%84%ce%bf-%cf%8c%cf%84%ce%b1%ce%bd-%cf%87%ce%b1%cf%81%ce%ac%ce%b6%ce%b5%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/07/261808-christian-ronig_photo-kai-kremser_kktt0429-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bf-christian-ronig-%ce%b4%ce%b9%ce%b1%cf%83%ce%ba%ce%b5%cf%85%ce%ac%ce%b6%ce%b5%ce%b9-%cf%84%ce%bf-%cf%8c%cf%84%ce%b1%ce%bd-%cf%87%ce%b1%cf%81%ce%ac%ce%b6%ce%b5%ce%b9/">Ο Christian Ronig διασκευάζει το «Όταν Χαράζει»</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-08">8 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 137</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b4%ce%b5%ce%af%cf%84%ce%b5-%cf%80%ce%bf%ce%b9%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b2%ce%b3%ce%ae%ce%ba%ce%b5-%ce%ba%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%bf-%ce%b1%cf%80/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/07/guns-n-roses-appetite-for-destruction-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b4%ce%b5%ce%af%cf%84%ce%b5-%cf%80%ce%bf%ce%b9%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b2%ce%b3%ce%ae%ce%ba%ce%b5-%ce%ba%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%bf-%ce%b1%cf%80/">Δείτε ποιο τραγούδι βγήκε καλύτερο από τον πρώτο δίσκο των Guns N Roses</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-05">5 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 276</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%bd%cf%84%ce%af%cf%83%cf%84%cf%81%ce%bf%cf%86%ce%b7-%ce%bc%ce%ad%cf%84%cf%81%ce%b7%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b7-%cf%83%cf%85%ce%bd%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/07/kallimarmaro-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2018/07/kallimarmaro-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2018/07/kallimarmaro-300x224.jpg 300w, https://www.rockap.gr/wp-content/uploads/2018/07/kallimarmaro-768x574.jpg 768w, https://www.rockap.gr/wp-content/uploads/2018/07/kallimarmaro-600x449.jpg 600w, https://www.rockap.gr/wp-content/uploads/2018/07/kallimarmaro.jpg 948w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%bd%cf%84%ce%af%cf%83%cf%84%cf%81%ce%bf%cf%86%ce%b7-%ce%bc%ce%ad%cf%84%cf%81%ce%b7%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b7-%cf%83%cf%85%ce%bd%ce%b1/">Αντίστροφη μέτρηση για τη μεγάλη συναυλία των Scorpions</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-04">4 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1031</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-video-clip-new-past-the-charlatan/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/07/new-past-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-video-clip-new-past-the-charlatan/">Νέο Video Clip: New Past &#8211; The Charlatan</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-02">2 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 725</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-video-clip-bare-infinity-reaching-for-the-sun-bob-katsionis/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/07/Bare-Infinity-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-video-clip-bare-infinity-reaching-for-the-sun-bob-katsionis/">Νέο Video Clip: Bare Infinity &#8211; Reaching for the Sun &#8211; Bob Katsionis</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-02">2 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 506</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-%ce%ba%ce%b1%ce%b9%ce%bd%ce%bf%cf%8d%cf%81%ce%b9%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf-%cf%84/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/07/cover1-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-%ce%ba%ce%b1%ce%b9%ce%bd%ce%bf%cf%8d%cf%81%ce%b9%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf-%cf%84/">Νέο τραγούδι από τον καινούριο δίσκο των CAMERES</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-01">1 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 381</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-11017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11017"><a title="Άρθρα" href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">Άρθρα</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bc%ce%b9%ce%b1-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%84%cf%89%ce%bd-%ce%b1%cf%80%cf%81%ce%bf%cf%83%ce%ac%cf%81%ce%bc%ce%bf%cf%83%cf%84%cf%89%ce%bd/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2014/01/2p5dvx2w7-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%bc%ce%b9%ce%b1-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%84%cf%89%ce%bd-%ce%b1%cf%80%cf%81%ce%bf%cf%83%ce%ac%cf%81%ce%bc%ce%bf%cf%83%cf%84%cf%89%ce%bd/">Μια ιστορία των Απροσάρμοστων</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2014-01-08">8 Ιανουαρίου 2014</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/" title="View all posts in Άρθρα">Άρθρα</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1438</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/h-rock-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae-%ce%ad%cf%87%ce%b5%ce%b9-%cf%80%ce%b5%ce%b8%ce%ac%ce%bd%ce%b5%ce%b9-%ce%ba%ce%b1%ce%b9-%ce%b1%cf%85%cf%84%cf%8c-%ce%b4%ce%b5%ce%bd-%ce%b5%ce%af%ce%bd/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/07/1528987948761-rock-is-dead-thank-god-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/h-rock-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae-%ce%ad%cf%87%ce%b5%ce%b9-%cf%80%ce%b5%ce%b8%ce%ac%ce%bd%ce%b5%ce%b9-%ce%ba%ce%b1%ce%b9-%ce%b1%cf%85%cf%84%cf%8c-%ce%b4%ce%b5%ce%bd-%ce%b5%ce%af%ce%bd/">H Rock μουσική έχει πεθάνει και αυτό δεν είναι κακό</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-03">3 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1599</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bc%ce%b9%ce%bb%ce%ac%ce%bd%ce%b5-%ce%bf%ce%b9-%ce%ba%ce%bb%ce%ad%cf%86%cf%84%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1-%ce%ba%ce%bb%ce%b5%cf%88%ce%b9%ce%ad%cf%82-%cf%80%ce%ac%ce%bd%cf%89-%cf%83%cf%84%ce%bf/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/06/kleftronia-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bc%ce%b9%ce%bb%ce%ac%ce%bd%ce%b5-%ce%bf%ce%b9-%ce%ba%ce%bb%ce%ad%cf%86%cf%84%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1-%ce%ba%ce%bb%ce%b5%cf%88%ce%b9%ce%ad%cf%82-%cf%80%ce%ac%ce%bd%cf%89-%cf%83%cf%84%ce%bf/">Μιλάνε οι κλέφτες για κλεψιές πάνω στο Ελληνικό Rock</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-06-18">18 Ιουνίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 783</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bc%ce%b5%cf%81%ce%b9%ce%ba%ce%ac-%ce%bb%cf%8c%ce%b3%ce%b9%ce%b1-%ce%b3%ce%b9%ce%b1-%ce%bd%ce%b1-%ce%b2%ce%ac%ce%bb%ce%bf%cf%85%ce%bc%ce%b5-%cf%83%cf%84%ce%b7%ce%bd-%ce%b8%ce%ad%cf%83%ce%b7-%cf%84/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/04/greek-rock-kolaz-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2018/04/greek-rock-kolaz-80x60.png 80w, https://www.rockap.gr/wp-content/uploads/2018/04/greek-rock-kolaz-300x225.png 300w, https://www.rockap.gr/wp-content/uploads/2018/04/greek-rock-kolaz-768x576.png 768w, https://www.rockap.gr/wp-content/uploads/2018/04/greek-rock-kolaz-600x450.png 600w, https://www.rockap.gr/wp-content/uploads/2018/04/greek-rock-kolaz.png 960w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bc%ce%b5%cf%81%ce%b9%ce%ba%ce%ac-%ce%bb%cf%8c%ce%b3%ce%b9%ce%b1-%ce%b3%ce%b9%ce%b1-%ce%bd%ce%b1-%ce%b2%ce%ac%ce%bb%ce%bf%cf%85%ce%bc%ce%b5-%cf%83%cf%84%ce%b7%ce%bd-%ce%b8%ce%ad%cf%83%ce%b7-%cf%84/">Μερικά λόγια για να βάλουμε στην θέση τους κάποια πράγματα στην σκηνή</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-04-22">22 Απριλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1987</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-5-of/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/Grey-River-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-5-of/">Ανέβασε την ένταση να το ζήσουμε! (Pt. 5 of ?)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-20">20 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2547</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b7-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%84%ce%bf%cf%85-spotify-%cf%84%ce%b1-%ce%ba%ce%ad%cf%81%ce%b4%ce%b7-%cf%80%ce%bf%cf%85-%ce%b4%ce%b5%ce%bd-%ce%b5%ce%af%ce%b4%ce%b5-%cf%80%ce%bf/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/open-graph-default-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b7-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%84%ce%bf%cf%85-spotify-%cf%84%ce%b1-%ce%ba%ce%ad%cf%81%ce%b4%ce%b7-%cf%80%ce%bf%cf%85-%ce%b4%ce%b5%ce%bd-%ce%b5%ce%af%ce%b4%ce%b5-%cf%80%ce%bf/">Η ιστορία του Spotify, τα κέρδη που δεν είδε ποτέ και το μέλλον του</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-06">6 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2373</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-2-of/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/01/a4144936695_10-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-2-of/">Ανέβασε την ένταση να το ζήσουμε! (Pt 2 of ?)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-01-29">29 Ιανουαρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1596</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-11018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11018"><a title="Δελτία ήχου" href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/">Δελτία ήχου</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/love-n-peace-festival-2018/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2018/06/new-facebook-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/love-n-peace-festival-2018/">Love 'n' Peace Festival 2018</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-06-18">18 Ιουνίου 2018</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/" title="View all posts in Δελτία ήχου">Δελτία ήχου</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 445</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf-christian-ronig-%ce%b4%ce%b9%ce%b1%cf%83%ce%ba%ce%b5%cf%85%ce%ac%ce%b6%ce%b5%ce%b9-%cf%84%ce%bf-%cf%8c%cf%84%ce%b1%ce%bd-%cf%87%ce%b1%cf%81%ce%ac%ce%b6%ce%b5%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/07/261808-christian-ronig_photo-kai-kremser_kktt0429-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bf-christian-ronig-%ce%b4%ce%b9%ce%b1%cf%83%ce%ba%ce%b5%cf%85%ce%ac%ce%b6%ce%b5%ce%b9-%cf%84%ce%bf-%cf%8c%cf%84%ce%b1%ce%bd-%cf%87%ce%b1%cf%81%ce%ac%ce%b6%ce%b5%ce%b9/">Ο Christian Ronig διασκευάζει το «Όταν Χαράζει»</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-08">8 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 137</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/familia-de-calexico-%cf%80%ce%bf%ce%b9%ce%bf%ce%b9-%ce%b8%ce%b1-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%bf%ce%b9-guest-%cf%84%cf%89%ce%bd-calexico-%cf%83%cf%84%ce%bf-%cf%89%ce%b4%ce%b5%ce%af%ce%bf/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/07/low-calexico-photo-3-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/familia-de-calexico-%cf%80%ce%bf%ce%b9%ce%bf%ce%b9-%ce%b8%ce%b1-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%bf%ce%b9-guest-%cf%84%cf%89%ce%bd-calexico-%cf%83%cf%84%ce%bf-%cf%89%ce%b4%ce%b5%ce%af%ce%bf/">Familia de Calexico &#8230; Ποιοι θα είναι οι Guest των Calexico στο Ωδείο Ηρώδου Αττικού</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-02">2 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 495</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-%ce%ba%ce%b1%ce%b9%ce%bd%ce%bf%cf%8d%cf%81%ce%b9%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf-%cf%84/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/07/cover1-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-%ce%ba%ce%b1%ce%b9%ce%bd%ce%bf%cf%8d%cf%81%ce%b9%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf-%cf%84/">Νέο τραγούδι από τον καινούριο δίσκο των CAMERES</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-01">1 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 381</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b4%cf%85%ce%bf-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ad%cf%82-%ce%bc%cf%80%ce%ac%ce%bd%cf%84%ce%b5%cf%82-%ce%b8%ce%b1-%ce%b1%ce%bd%ce%bf%ce%af%ce%be%ce%bf%cf%85%ce%bd-%cf%84%ce%bf%cf%85/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/06/0007-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b4%cf%85%ce%bf-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ad%cf%82-%ce%bc%cf%80%ce%ac%ce%bd%cf%84%ce%b5%cf%82-%ce%b8%ce%b1-%ce%b1%ce%bd%ce%bf%ce%af%ce%be%ce%bf%cf%85%ce%bd-%cf%84%ce%bf%cf%85/">Δυο ελληνικές μπάντες θα ανοίξουν τους Pain Of Salvation στην Αθήνα</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-06-26">26 Ιουνίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 326</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ad%cf%81%cf%87%ce%b5%cf%84%ce%b1%ce%b9-%cf%84%ce%bf-chania-rock-festival/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/06/Chania-Rock-Festival-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ad%cf%81%cf%87%ce%b5%cf%84%ce%b1%ce%b9-%cf%84%ce%bf-chania-rock-festival/">Έρχεται το Chania Rock Festival</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-06-26">26 Ιουνίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 300</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10713"><a title="Δισκοκριτικές" href="https://www.rockap.gr/category/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ad%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%ce%b1%ce%bc%ce%b5/">Βάλε να ακούσεις</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/slave-at-god/"><img width="413" height="240" src="https://www.rockap.gr/wp-content/uploads/2008/09/2902806626_3bd272a867-413x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/slave-at-god/">Slave At God </a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2008-09-30">30 Σεπτεμβρίου 2008</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ad%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%ce%b1%ce%bc%ce%b5/%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%b9%ce%ac%cf%83%ce%b5%ce%b9%cf%82-demo/" title="View all posts in Παρουσιάσεις Demo">Παρουσιάσεις Demo</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 298</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-video-clip-new-past-the-charlatan/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/07/new-past-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-video-clip-new-past-the-charlatan/">Νέο Video Clip: New Past &#8211; The Charlatan</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-02">2 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 725</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-video-clip-bare-infinity-reaching-for-the-sun-bob-katsionis/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/07/Bare-Infinity-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-video-clip-bare-infinity-reaching-for-the-sun-bob-katsionis/">Νέο Video Clip: Bare Infinity &#8211; Reaching for the Sun &#8211; Bob Katsionis</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-02">2 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 506</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/drunk-jackals-countryside/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/06/drunk-jackals-countryside-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/drunk-jackals-countryside/">Drunk Jackals &#8211; Countryside</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-06-30">30 Ιουνίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 329</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%ba%ce%b1%ce%b9-video-clip-%ce%b1%cf%80%cf%8c-%ce%ba%cf%8c%ce%bc%ce%b7%cf%82-%cf%87-%ce%bc%ce%b5%ce%b9%ce%b4%ce%af%ce%b1%ce%bc/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/06/36382078_1607256892735013_7411395037696622592_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%ba%ce%b1%ce%b9-video-clip-%ce%b1%cf%80%cf%8c-%ce%ba%cf%8c%ce%bc%ce%b7%cf%82-%cf%87-%ce%bc%ce%b5%ce%b9%ce%b4%ce%af%ce%b1%ce%bc/">Νέο τραγούδι και video clip από Κόμης Χ &#038; Μειδίαμα</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-06-30">30 Ιουνίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 350</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/hands-as-wings-man-must-fall/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/06/hard-ad-wings-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/hands-as-wings-man-must-fall/">Hands As Wings – Man Must Fall</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-06-13">13 Ιουνίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 707</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/32-bastards-hooey/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/06/32-bastards-Hooey-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/32-bastards-hooey/">32 Bastards &#8211; Hooey</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-06-11">11 Ιουνίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 699</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10714"><a title="Συνεντεύξεις" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-woolbear/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2015/03/w-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-woolbear/">Συνέντευξη: Woolbear</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2015-03-08">8 Μαρτίου 2015</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/" title="View all posts in Συνεντεύξεις">Συνεντεύξεις</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 612</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%b1%ce%bb%ce%ad%ce%be%ce%b7%cf%82-%cf%84%cf%83%ce%b9%cf%8e%ce%bd%ce%b7%cf%82-%cf%84%ce%bf-%cf%86%ce%b5%cf%85%ce%b3%ce%b9%cf%8c/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/05/1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%b1%ce%bb%ce%ad%ce%be%ce%b7%cf%82-%cf%84%cf%83%ce%b9%cf%8e%ce%bd%ce%b7%cf%82-%cf%84%ce%bf-%cf%86%ce%b5%cf%85%ce%b3%ce%b9%cf%8c/">Συνέντευξη: Αλέξης Τσιώνης (το φευγιό)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-05-19">19 Μάϊου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1634</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-babel-trio/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/05/IMG_8984-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-babel-trio/">Συνέντευξη με τους BABEL TRIO</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-05-10">10 Μάϊου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1497</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf-%cf%83%cf%85%ce%b3%ce%ba%cf%81%cf%8c%cf%84%ce%b7%ce%bc%ce%b1-%ce%bf%cf%81/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/05/a1296566868_10-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf-%cf%83%cf%85%ce%b3%ce%ba%cf%81%cf%8c%cf%84%ce%b7%ce%bc%ce%b1-%ce%bf%cf%81/">Βίντεο συνέντευξη με το συγκρότημα ΟΡΙΟ</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-05-02">2 Μάϊου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1338</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/c-drain-%ce%ad%ce%bd%ce%b1%cf%82-rock-n-roll-%ce%ba%ce%b1%ce%bb%ce%bb%ce%b9%cf%84%ce%ad%cf%87%ce%bd%ce%b7%cf%82-%cf%80%ce%bf%cf%85-%ce%b4%ce%b5%ce%bd-%cf%86%ce%bf%ce%b2%ce%ac%cf%84%ce%b1%ce%b9-%cf%84/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/cdrain1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/c-drain-%ce%ad%ce%bd%ce%b1%cf%82-rock-n-roll-%ce%ba%ce%b1%ce%bb%ce%bb%ce%b9%cf%84%ce%ad%cf%87%ce%bd%ce%b7%cf%82-%cf%80%ce%bf%cf%85-%ce%b4%ce%b5%ce%bd-%cf%86%ce%bf%ce%b2%ce%ac%cf%84%ce%b1%ce%b9-%cf%84/">C-DRAIN: Ένας rock n roll καλλιτέχνης που δεν φοβάται την βροχή</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-08">8 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2835</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-andreas-the-greek-%ce%bd%ce%b5%ce%b7%ce%bb%cf%85%cf%83/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/02/Screen-Shot-2018-01-16-at-7.22.44-PM-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-andreas-the-greek-%ce%bd%ce%b5%ce%b7%ce%bb%cf%85%cf%83/">Συνέντευξη: Andreas the Greek &#038; ΝΕΗΛΥΣ</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-02-21">21 Φεβρουαρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1237</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%b1%cf%8a%cf%82-%ce%b2%ce%ac%ce%b8%ce%b7-%ce%bc%ce%af%ce%b1-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%af%ce%b4%ce%b1-%cf%80%ce%bf%cf%85-%ce%b4%ce%b9%ce%b1%cf%80%cf%81%ce%b5%cf%80%ce%b5%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/10/22359468_779246925593698_1849448623_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2017/10/22359468_779246925593698_1849448623_n-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2017/10/22359468_779246925593698_1849448623_n-600x451.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%b1%cf%8a%cf%82-%ce%b2%ce%ac%ce%b8%ce%b7-%ce%bc%ce%af%ce%b1-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%af%ce%b4%ce%b1-%cf%80%ce%bf%cf%85-%ce%b4%ce%b9%ce%b1%cf%80%cf%81%ce%b5%cf%80%ce%b5%ce%b9/">Αναϊς Βάθη: Μία Ελληνίδα που διαπρεπει στη Γαλλία.</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-10-09">9 Οκτωβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 4177</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10715"><a title="Συγκροτήματα &#8211; Καλλιτέχνες" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/">Συγκροτήματα &#8211; Καλλιτέχνες</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%b9%cf%86%ce%ac%ce%bb%ce%b9%ce%b1/"><img width="310" height="206" src="https://www.rockap.gr/wp-content/uploads/2008/10/4166052642_7b77b7da8c_o.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2008/10/4166052642_7b77b7da8c_o.jpg 310w, https://www.rockap.gr/wp-content/uploads/2008/10/4166052642_7b77b7da8c_o-300x199.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%bd%ce%b9%cf%86%ce%ac%ce%bb%ce%b9%ce%b1/">Νιφάλια</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2008-10-02">2 Οκτωβρίου 2008</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/" title="View all posts in Συγκροτήματα">Συγκροτήματα</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1069</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/06/pavlos-sidiropoulos-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82/">Παύλος Σιδηρόπουλος</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-06-19">19 Ιουνίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 602</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/the-water-striders/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/04/29177247_1727334400621863_8030474810607796224_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2018/04/29177247_1727334400621863_8030474810607796224_n-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2018/04/29177247_1727334400621863_8030474810607796224_n-300x225.jpg 300w, https://www.rockap.gr/wp-content/uploads/2018/04/29177247_1727334400621863_8030474810607796224_n-768x576.jpg 768w, https://www.rockap.gr/wp-content/uploads/2018/04/29177247_1727334400621863_8030474810607796224_n-600x450.jpg 600w, https://www.rockap.gr/wp-content/uploads/2018/04/29177247_1727334400621863_8030474810607796224_n.jpg 960w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/the-water-striders/">The Water Striders</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-04-20">20 Απριλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1658</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/the-curf/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/15181412_10154644461432348_2054187512654589440_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/the-curf/">The Curf</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-15">15 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1873</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/kosmogonia/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/DSC_0449-900-MIKRH-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/kosmogonia/">KOSMOGONIA</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-03">3 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1996</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/dimorfia/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/08/DIMORFIA-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/dimorfia/">DIMORFIA</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-08-27">27 Αυγούστου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2541</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/project-renegade/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/project-renegade-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/project-renegade/">Project Renegade</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-24">24 Ιουλίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2380</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10717"><a title="Live Reports" href="https://www.rockap.gr/category/live-reports/">Live Reports</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%85%cf%80%cf%8c%ce%b3%ce%b5%ce%b9%ce%b1-%cf%81%ce%b5%cf%8d%ce%bc%ce%b1%cf%84%ce%b1-%ce%ba%ce%af%cf%84%cf%81%ce%b9%ce%bd%ce%b1-%cf%80%ce%bf%ce%b4%ce%ae%ce%bb%ce%b1%cf%84%ce%b1-kollektiva-live-20/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2017/10/22711565_1509769942464012_1363910504_n-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%cf%85%cf%80%cf%8c%ce%b3%ce%b5%ce%b9%ce%b1-%cf%81%ce%b5%cf%8d%ce%bc%ce%b1%cf%84%ce%b1-%ce%ba%ce%af%cf%84%cf%81%ce%b9%ce%bd%ce%b1-%cf%80%ce%bf%ce%b4%ce%ae%ce%bb%ce%b1%cf%84%ce%b1-kollektiva-live-20/">Υπόγεια Ρεύματα, Κίτρινα Ποδήλατα, KollektivA live (20/10/2017)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-10-26">26 Οκτωβρίου 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/live-reports/" title="View all posts in Live Reports">Live Reports</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1167</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/12%ce%bf%cf%82-%cf%80%ce%af%ce%b8%ce%b7%ce%ba%ce%bf%cf%82-%cf%84%ce%b6%ce%b1%ce%bc%ce%ac%ce%bb-live-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b7-stage-%cf%80%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/07/DSC_8876-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/12%ce%bf%cf%82-%cf%80%ce%af%ce%b8%ce%b7%ce%ba%ce%bf%cf%82-%cf%84%ce%b6%ce%b1%ce%bc%ce%ac%ce%bb-live-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b7-stage-%cf%80%ce%b1/">12ος Πίθηκος &#038; Τζαμάλ Live στην Κατερίνη (Stage-Παραλία Κατερίνης)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-05">5 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 226</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/live-report-naxatras-supersoul-gagarin-205-21-4-18-%ce%b1%ce%b8%ce%ae%ce%bd%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/05/31250568_1757569920933140_8868981460489469952_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/live-report-naxatras-supersoul-gagarin-205-21-4-18-%ce%b1%ce%b8%ce%ae%ce%bd%ce%b1/">Live report: Naxatras &#8211; Supersoul @ Gagarin 205 (21/4/18, Αθήνα)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-05-04">4 Μάϊου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1222</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b5%ce%af%ce%b4%ce%b1%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-%ce%bb%ce%b5%cf%85%ce%ba%ce%ae-%cf%83%cf%85%ce%bc%cf%86%cf%89%ce%bd%ce%af%ce%b1-live-9122017/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/12/ls2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b5%ce%af%ce%b4%ce%b1%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-%ce%bb%ce%b5%cf%85%ce%ba%ce%ae-%cf%83%cf%85%ce%bc%cf%86%cf%89%ce%bd%ce%af%ce%b1-live-9122017/">Είδαμε τους Λευκή Συμφωνία live (9/12/2017)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-12-10">10 Δεκεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2641</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b4%ce%b1%ce%bc%ce%ac%ce%b6%ce%bf%ce%bd%cf%84%ce%b1%cf%82-%cf%84%ce%bf-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%bf-%ce%ba%cf%8d%ce%bc%ce%b1-%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/12/DSC_6011-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b4%ce%b1%ce%bc%ce%ac%ce%b6%ce%bf%ce%bd%cf%84%ce%b1%cf%82-%cf%84%ce%bf-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%bf-%ce%ba%cf%8d%ce%bc%ce%b1-%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba/">Δαμάζοντας… «Το μεγάλο κύμα»  &#8211; Κριτική θεατρικής παράστασης με μουσική Razastarr</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-12-09">9 Δεκεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 635</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/today-is-life-tomorrow-never-comes/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/11/DSC_5354j-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/today-is-life-tomorrow-never-comes/">TODAY IS LIFE &#8211; Tomorrow Never Comes</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-11-23">23 Νοεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1071</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b8%ce%b1%ce%bb%ce%b1%cf%83%cf%83%ce%b9%ce%bd%cf%8c-rap-festival-%cf%83%cf%84%ce%b1-%ce%bd%ce%ad%ce%b1-%ce%bc%ce%bf%cf%85%ce%b4%ce%b1%ce%bd%ce%b9%ce%ac/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/08/DSC_8858-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b8%ce%b1%ce%bb%ce%b1%cf%83%cf%83%ce%b9%ce%bd%cf%8c-rap-festival-%cf%83%cf%84%ce%b1-%ce%bd%ce%ad%ce%b1-%ce%bc%ce%bf%cf%85%ce%b4%ce%b1%ce%bd%ce%b9%ce%ac/">«Θαλασσινό» Rap Festival στα Νέα Μουδανιά</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-08-27">27 Αυγούστου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2007</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-28148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-28148"><a title="Διάφορα μουσικά" href="https://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/">Διάφορα μουσικά</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf%ce%b9-%ce%ba%ce%b1%ce%bb%ce%bb%ce%b9%cf%84%ce%ad%cf%87%ce%bd%ce%b5%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1-%ce%b8%ce%b1-%cf%80%ce%b5%ce%b9%ce%bd%ce%ac%cf%83%ce%bf/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2016/12/aepi-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%bf%ce%b9-%ce%ba%ce%b1%ce%bb%ce%bb%ce%b9%cf%84%ce%ad%cf%87%ce%bd%ce%b5%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1-%ce%b8%ce%b1-%cf%80%ce%b5%ce%b9%ce%bd%ce%ac%cf%83%ce%bf/">Οι καλλιτέχνες στην Ελλάδα θα πεινάσουν με την ΑΕΠΙ να μοιράζει ψίχουλα</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-11">11 Δεκεμβρίου 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/" title="View all posts in Διάφορα">Διάφορα</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1861</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b4%ce%b5%ce%af%cf%84%ce%b5-%cf%84%ce%bf%ce%bd-%ce%b8%ce%b5%ce%bf%cf%8d%ce%bb%ce%b7-metal-%cf%80%ce%b1%cf%80%ce%b1%ce%b3%ce%ac%ce%bb%ce%bf-%cf%80%ce%bf%cf%85-%ce%b1%ce%ba%ce%bf%cf%8d%ce%b5%ce%b9-oz/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/07/Metal-parrot-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b4%ce%b5%ce%af%cf%84%ce%b5-%cf%84%ce%bf%ce%bd-%ce%b8%ce%b5%ce%bf%cf%8d%ce%bb%ce%b7-metal-%cf%80%ce%b1%cf%80%ce%b1%ce%b3%ce%ac%ce%bb%ce%bf-%cf%80%ce%bf%cf%85-%ce%b1%ce%ba%ce%bf%cf%8d%ce%b5%ce%b9-oz/">Δείτε τον θεούλη metal παπαγάλο που ακούει Ozzy Osbourne</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-02">2 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1776</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%bf-%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%b1%cf%86%ce%b9%ce%ad%cf%81%cf%89%ce%bd%ce%b5/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/mickthefreak-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%bf-%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%b1%cf%86%ce%b9%ce%ad%cf%81%cf%89%ce%bd%ce%b5/">Γιατί ο Παύλος Σιδηρόπουλος αφιέρωνε το 1985 το «Μίκυ Μάους» στον Μίκη Θεοδωράκη;</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-13">13 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 5360</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%84%ce%bf-%cf%81%ce%bf%ce%ba-%ce%ba%cf%85%ce%bb%ce%ac%ce%b5%ce%b9-%cf%83%cf%84%ce%b9%cf%82-%cf%86%ce%bb%ce%ad%ce%b2%ce%b5%cf%82-%cf%84%ce%bf%cf%85%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/11/800px-Electric_guitar_477101105-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%84%ce%bf-%cf%81%ce%bf%ce%ba-%ce%ba%cf%85%ce%bb%ce%ac%ce%b5%ce%b9-%cf%83%cf%84%ce%b9%cf%82-%cf%86%ce%bb%ce%ad%ce%b2%ce%b5%cf%82-%cf%84%ce%bf%cf%85%cf%82/">Το ροκ κυλάει στις φλέβες τους</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-11-13">13 Νοεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 547</div></div></div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-10721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10721"><a title="Χρονοντούλαπο" href="https://www.rockap.gr/category/%cf%87%cf%81%ce%bf%ce%bd%cf%84%ce%bf%ce%bd%cf%84%ce%bf%cf%8d%ce%bb%ce%b1%cf%80%ce%bf/" data-cb-c="34" class="cb-c-l">Χρονοντούλαπο</a></li>
</ul></div></li>
<li id="menu-item-10716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10716"><a title="Συναυλίες του μήνα" href="https://www.rockap.gr/agenda/">Agenda</a></li>
<li id="menu-item-10720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10720"><a title="Downloads" href="https://www.rockap.gr/category/downloads/">Downloads</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2016/11/underground-oneira-1-480x240.png" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/">Underground Όνειρα 5 - Μια συλλογή με 31 τραγούδια για ΔΩΡΕΑΝ κατέβασμα!</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-11-22">22 Νοεμβρίου 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/downloads/" title="View all posts in Downloads">Downloads</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 27420</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-4-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ae-rock-%cf%83%ce%ba%ce%b7%ce%bd%ce%ae-2014/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2014/02/1-Cover-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-4-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ae-rock-%cf%83%ce%ba%ce%b7%ce%bd%ce%ae-2014/">Underground Όνειρα 4 – Ελληνική Rock Σκηνή 2014</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2014-02-08">8 Φεβρουαρίου 2014</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 3265</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/underground-oneira-2-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%cf%8c%cf%86%cf%89%ce%bd%ce%b7-%cf%83%ce%ba%ce%b7%ce%bd%ce%ae-2010/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2010/09/4964511051_38ebf9156a-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/underground-oneira-2-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%cf%8c%cf%86%cf%89%ce%bd%ce%b7-%cf%83%ce%ba%ce%b7%ce%bd%ce%ae-2010/">Underground Oneira 2 &#8211; Ελληνόφωνη Σκηνή 2010</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2010-09-06">6 Σεπτεμβρίου 2010</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2309</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2008/11/2989054322_75d5a67b7d-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1/">Underground Όνειρα</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2008-11-03">3 Νοεμβρίου 2008</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 5619</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-37876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37876"><a title="Ο κόσμος του βιβλίου" href="https://www.rockap.gr/category/books/">Βιβλία</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%ce%b4%cf%81%ce%ac%ce%bc%ce%b9-%ce%b4%cf%8d%ce%bd%ce%b1%ce%bc%ce%b7%cf%82-%cf%84%ce%b6%ce%b9%cf%84%ce%b6%ce%b9%ce%ba%ce%ac%ce%ba%ce%b7%cf%82-%ce%b5%ce%bb-%ce%b3%ce%b5%cf%8e%cf%81/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2016/12/d1ed2bf3d11f7e7a6f189af32a153713_XL-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%ce%b4%cf%81%ce%ac%ce%bc%ce%b9-%ce%b4%cf%8d%ce%bd%ce%b1%ce%bc%ce%b7%cf%82-%cf%84%ce%b6%ce%b9%cf%84%ce%b6%ce%b9%ce%ba%ce%ac%ce%ba%ce%b7%cf%82-%ce%b5%ce%bb-%ce%b3%ce%b5%cf%8e%cf%81/">Ένα δράμι δύναμης - Τζιτζικάκης Ελ. Γεώργιος</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-13">13 Δεκεμβρίου 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/books/" title="View all posts in Βιβλία">Βιβλία</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2372</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1-%cf%81%ce%bf%ce%ba%ce%ac%ce%b4%ce%b9%ce%ba%ce%b5%cf%82-%cf%88%cf%85%cf%87%ce%ad%cf%82-%ce%b1%ce%bd%cf%84%ce%af%ce%bf-%ce%b4/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/06/tzitzikakis-book-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2018/06/tzitzikakis-book-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2018/06/tzitzikakis-book-600x439.jpg 600w, https://www.rockap.gr/wp-content/uploads/2018/06/tzitzikakis-book.jpg 749w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1-%cf%81%ce%bf%ce%ba%ce%ac%ce%b4%ce%b9%ce%ba%ce%b5%cf%82-%cf%88%cf%85%cf%87%ce%ad%cf%82-%ce%b1%ce%bd%cf%84%ce%af%ce%bf-%ce%b4/">Ιστορίες για ροκάδικες ψυχές &#8211; «Αντίο δεν είπα, ακόμη ζω» του Γιώργου Τζιτζικάκη</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-06-16">16 Ιουνίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 743</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%cf%81%ce%ac%cf%84%ce%b1-%cf%84%ce%bf-%cf%83%cf%8c%ce%bf%cf%85-%ce%b8%ce%b5%ce%bf%ce%b4%cf%8c%cf%83%ce%b7%cf%82-%ce%bc%ce%af%cf%87%ce%bf%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/02/popaganda_krata_to_show_2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ba%cf%81%ce%ac%cf%84%ce%b1-%cf%84%ce%bf-%cf%83%cf%8c%ce%bf%cf%85-%ce%b8%ce%b5%ce%bf%ce%b4%cf%8c%cf%83%ce%b7%cf%82-%ce%bc%ce%af%cf%87%ce%bf%cf%82/">Κράτα το σόου! – Θεοδόσης Μίχος</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-20">20 Φεβρουαρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 3206</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-37872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37872"><a href="https://www.rockap.gr/contact/">Επικοινωνία</a></li>
<li id="menu-item-39832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39832"><a href="https://www.rockap.gr/shop/">Shop</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Search" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul>                            </div>
                        </nav>
                    
	 				
                                <!-- Secondary Menu -->
        <div id="cb-top-menu" class="clearfix cb-dark-menu">
            <div class="wrap cb-top-menu-wrap clearfix">

                <div class="cb-left-side cb-mob">
                                            <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a>
                    <div class="cb-breaking-news cb-font-header"><span>Διαβάστε επίσης ... <i class="fa fa-long-arrow-right"></i></span><ul id="cb-ticker"><li><a href="https://www.rockap.gr/%ce%bf-christian-ronig-%ce%b4%ce%b9%ce%b1%cf%83%ce%ba%ce%b5%cf%85%ce%ac%ce%b6%ce%b5%ce%b9-%cf%84%ce%bf-%cf%8c%cf%84%ce%b1%ce%bd-%cf%87%ce%b1%cf%81%ce%ac%ce%b6%ce%b5%ce%b9/" title="Ο Christian Ronig διασκευάζει το "Όταν Χαράζει"">Ο Christian Ronig διασκευάζει το "Όταν Χαράζει"</a></li><li><a href="https://www.rockap.gr/12%ce%bf%cf%82-%cf%80%ce%af%ce%b8%ce%b7%ce%ba%ce%bf%cf%82-%cf%84%ce%b6%ce%b1%ce%bc%ce%ac%ce%bb-live-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b7-stage-%cf%80%ce%b1/" title="12ος Πίθηκος & Τζαμάλ Live στην Κατερίνη (Stage-Παραλία Κατερίνης)">12ος Πίθηκος & Τζαμάλ Live στην Κατερίνη (Stage-Παραλία Κατερίνης)</a></li><li><a href="https://www.rockap.gr/%ce%b4%ce%b5%ce%af%cf%84%ce%b5-%cf%80%ce%bf%ce%b9%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b2%ce%b3%ce%ae%ce%ba%ce%b5-%ce%ba%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%bf-%ce%b1%cf%80/" title="Δείτε ποιο τραγούδι βγήκε καλύτερο από τον πρώτο δίσκο των Guns N Roses">Δείτε ποιο τραγούδι βγήκε καλύτερο από τον πρώτο δίσκο των Guns N Roses</a></li><li><a href="https://www.rockap.gr/%ce%b1%ce%bd%cf%84%ce%af%cf%83%cf%84%cf%81%ce%bf%cf%86%ce%b7-%ce%bc%ce%ad%cf%84%cf%81%ce%b7%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b7-%cf%83%cf%85%ce%bd%ce%b1/" title="Αντίστροφη μέτρηση για τη μεγάλη συναυλία των Scorpions">Αντίστροφη μέτρηση για τη μεγάλη συναυλία των Scorpions</a></li><li><a href="https://www.rockap.gr/h-rock-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae-%ce%ad%cf%87%ce%b5%ce%b9-%cf%80%ce%b5%ce%b8%ce%ac%ce%bd%ce%b5%ce%b9-%ce%ba%ce%b1%ce%b9-%ce%b1%cf%85%cf%84%cf%8c-%ce%b4%ce%b5%ce%bd-%ce%b5%ce%af%ce%bd/" title="H Rock μουσική έχει πεθάνει και αυτό δεν είναι κακό">H Rock μουσική έχει πεθάνει και αυτό δεν είναι κακό</a></li><li><a href="https://www.rockap.gr/familia-de-calexico-%cf%80%ce%bf%ce%b9%ce%bf%ce%b9-%ce%b8%ce%b1-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%bf%ce%b9-guest-%cf%84%cf%89%ce%bd-calexico-%cf%83%cf%84%ce%bf-%cf%89%ce%b4%ce%b5%ce%af%ce%bf/" title="Familia de Calexico ... Ποιοι θα είναι οι Guest των Calexico στο Ωδείο Ηρώδου Αττικού">Familia de Calexico ... Ποιοι θα είναι οι Guest των Calexico στο Ωδείο Ηρώδου Αττικού</a></li><li><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-video-clip-new-past-the-charlatan/" title="Νέο Video Clip: New Past - The Charlatan">Νέο Video Clip: New Past - The Charlatan</a></li><li><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-video-clip-bare-infinity-reaching-for-the-sun-bob-katsionis/" title="Νέο Video Clip: Bare Infinity - Reaching for the Sun - Bob Katsionis">Νέο Video Clip: Bare Infinity - Reaching for the Sun - Bob Katsionis</a></li><li><a href="https://www.rockap.gr/%ce%b4%ce%b5%ce%af%cf%84%ce%b5-%cf%84%ce%bf%ce%bd-%ce%b8%ce%b5%ce%bf%cf%8d%ce%bb%ce%b7-metal-%cf%80%ce%b1%cf%80%ce%b1%ce%b3%ce%ac%ce%bb%ce%bf-%cf%80%ce%bf%cf%85-%ce%b1%ce%ba%ce%bf%cf%8d%ce%b5%ce%b9-oz/" title="Δείτε τον θεούλη metal παπαγάλο που ακούει Ozzy Osbourne">Δείτε τον θεούλη metal παπαγάλο που ακούει Ozzy Osbourne</a></li><li><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-%ce%ba%ce%b1%ce%b9%ce%bd%ce%bf%cf%8d%cf%81%ce%b9%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf-%cf%84/" title="Νέο τραγούδι από τον καινούριο δίσκο των CAMERES">Νέο τραγούδι από τον καινούριο δίσκο των CAMERES</a></li></ul></div></div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div>
            </div>
        </div>
        <!-- /Secondary Menu -->

                    
                    
	 				      <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>

                    
                </header> <!-- end header --><div class="cb-breadcrumbs wrap"><a href="https://www.rockap.gr">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/" title="View all posts in Δελτία ήχου" itemprop="url"><span itemprop="title">Δελτία ήχου</span></a></div></div>


            <div id="cb-content" class="wrap clearfix">



                
    <meta itemprop="datePublished" content="2018-07-08T12:51:23+00:00">
    <meta itemprop="dateModified" content="2018-07-08T12:51:23+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.rockap.gr/%ce%bf-christian-ronig-%ce%b4%ce%b9%ce%b1%cf%83%ce%ba%ce%b5%cf%85%ce%ac%ce%b6%ce%b5%ce%b9-%cf%84%ce%bf-%cf%8c%cf%84%ce%b1%ce%bd-%cf%87%ce%b1%cf%81%ce%ac%ce%b6%ce%b5%ce%b9/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Rockap.gr">
        <meta itemprop="url" content="https://www.rockap.gr/wp-content/uploads/2016/07/logorockap-copy-1.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.rockap.gr/wp-content/uploads/2016/07/logorockap-copy-1.png">
        </span>
    </span>

    <meta itemprop="headline " content="Ο Christian Ronig διασκευάζει το «Όταν Χαράζει»">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://www.rockap.gr/wp-content/uploads/2018/07/261808-christian-ronig_photo-kai-kremser_kktt0429.jpg">
        <meta itemprop="width" content="2000">
        <meta itemprop="height" content="1333">
    </span>




				<div id="main" class="cb-main clearfix">



						<article id="post-41092" class="clearfix post-41092 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-1 tag-christian-ronig tag-2544 tag-2543 tag-2541 tag-2542 tag---2018">



                          <header id="cb-standard-featured"><div class="cb-mask"><img width="2000" height="1333" src="https://www.rockap.gr/wp-content/uploads/2018/07/261808-christian-ronig_photo-kai-kremser_kktt0429.jpg" class="attachment-cb-full-full size-cb-full-full wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2018/07/261808-christian-ronig_photo-kai-kremser_kktt0429.jpg 2000w, https://www.rockap.gr/wp-content/uploads/2018/07/261808-christian-ronig_photo-kai-kremser_kktt0429-300x200.jpg 300w, https://www.rockap.gr/wp-content/uploads/2018/07/261808-christian-ronig_photo-kai-kremser_kktt0429-768x512.jpg 768w, https://www.rockap.gr/wp-content/uploads/2018/07/261808-christian-ronig_photo-kai-kremser_kktt0429-1024x682.jpg 1024w, https://www.rockap.gr/wp-content/uploads/2018/07/261808-christian-ronig_photo-kai-kremser_kktt0429-360x240.jpg 360w, https://www.rockap.gr/wp-content/uploads/2018/07/261808-christian-ronig_photo-kai-kremser_kktt0429-600x400.jpg 600w" sizes="(max-width: 2000px) 100vw, 2000px" /></div><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Ο Christian Ronig διασκευάζει το «Όταν Χαράζει»</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-08">8 Ιουλίου 2018</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/" title="View all posts in Δελτία ήχου">Δελτία ήχου</a>,  <a href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/" title="View all posts in Νέα">Νέα</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 138</div></div></div></header>


							<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
                            
                            
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- rockap300x250katwtitlos -->
                            <ins class="adsbygoogle"
                                 style="display:block"
                                 data-ad-client="ca-pub-8547817293627380"
                                 data-ad-slot="9713349170"
                                 data-ad-format="auto"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>



								<p>Η περίπτωση του <strong>Christian</strong> <strong>Ronig</strong> είναι μοναδική. Ο μουσικός από τη Γερμανία, ήρθε σε επαφή με την ελληνική μουσική, όταν ένας Έλληνας φίλος του τον προσκάλεσε ένα βράδυ να παίξει με το συγκρότημα του λαϊκά και ρεμπέτικα, σε μαγαζί ελλήνων μεταναστών.</p>
<p>Ο ήχος τους ήταν αποκάλυψη για τον Ronig που συνέλαβε την ιδέα να τα παρουσιάσει μεταφρασμένα στα αγγλικά και γερμανικά, ώστε να μπορούν να τα αγαπήσουν και άλλοι σαν κι αυτόν.</p>
<p>Έτσι γεννήθηκε το “Greece is mine”, το album που περιλαμβάνει τραγούδια ορόσημα όπως το «<a href="https://www.youtube.com/watch?v=vlBTTL70hDc" target="_blank" rel="noopener"><em>Μινόρε της αυγής</em></a>», το «<em>Είμαι πρεζάκιας (πρέζα όταν πιείς)</em>», την «<a href="https://www.youtube.com/watch?v=29GWyBQtc2I" target="_blank" rel="noopener"><em>Προσευχή του μάγκα</em></a><em> (Θεέ μου μεγαλοδύναμε</em>)», το «<em>Δεν ξέρω πόσο σ’ αγαπώ</em>», το «<a href="https://www.youtube.com/watch?v=WM9DreXyL7A" target="_blank" rel="noopener"><em>Ξημερώνει</em></a>», το «Είμαι πρεζάκιας», την «<em>Γκαρσόνα</em>», το «<em>Σερσέ λα φάμ</em>», το «<em>Ένα αστέρι πέφτει πέφτει</em>»,  αλλά και τα νεότερα, σαν το «<em>Όταν χαράζει</em>» και το «<em>Όλο ταξιδεύω</em>». Όλα τους μεταφρασμένα στα αγγλικά και γερμανικά, με έναν ήχο ηλεκτρικό, που ενώ θυμίζει Leonard Cohen, Nick Cave και Johnny Cash παραμένει απόλυτα ελληνικός.</p>
<p><div class="ytp-video-player" style="width: 100%;" data-options="{&quot;api_key&quot;:&quot;AIzaSyDmk3oxVjtu06AwRv6oADPvcYO9tvswzm8&quot;,&quot;now_playing_text&quot;:&quot;Now Playing&quot;,&quot;max_results&quot;:50,&quot;continuous&quot;:true,&quot;autoplay&quot;:false,&quot;show_channel_in_playlist&quot;:true,&quot;show_channel_in_title&quot;:true,&quot;show_annotations&quot;:false,&quot;volume_mode&quot;:&quot;auto&quot;,&quot;volume_percentage&quot;:&quot;75&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;time_indicator&quot;:&quot;full&quot;,&quot;play_control&quot;:true,&quot;volume_control&quot;:true,&quot;share_control&quot;:true,&quot;fwd_bck_control&quot;:true,&quot;youtube_link_control&quot;:true,&quot;fullscreen_control&quot;:true,&quot;playlist_toggle_control&quot;:true,&quot;show_playlist&quot;:&quot;auto&quot;,&quot;show_controls_on_load&quot;:true,&quot;show_controls_on_pause&quot;:true,&quot;show_controls_on_play&quot;:false,&quot;pagination&quot;:true,&quot;load_more_text&quot;:&quot;Load More&quot;,&quot;force_hd&quot;:false,&quot;hide_youtube_logo&quot;:false,&quot;playlist_type&quot;:&quot;vertical&quot;,&quot;width_type&quot;:&quot;responsive&quot;,&quot;width_max_value&quot;:&quot;900&quot;,&quot;width_min_value&quot;:&quot;300&quot;,&quot;width_fixed_value&quot;:&quot;700&quot;,&quot;minified_files&quot;:true,&quot;shuffle&quot;:false,&quot;colors&quot;:{&quot;controls_bg&quot;:&quot;rgba(0,0,0,0.75)&quot;,&quot;buttons&quot;:&quot;rgba(255,255,255,0.5)&quot;,&quot;buttons_hover&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;buttons_active&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;time_text&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;bar_bg&quot;:&quot;rgba(255,255,255,0.5)&quot;,&quot;buffer&quot;:&quot;rgba(255,255,255,0.25)&quot;,&quot;fill&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;video_title&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;video_channel&quot;:&quot;rgba(223,247,109,1)&quot;,&quot;playlist_overlay&quot;:&quot;rgba(0,0,0,0.75)&quot;,&quot;playlist_title&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;playlist_channel&quot;:&quot;rgba(223,247,109,1)&quot;,&quot;scrollbar&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;scrollbar_bg&quot;:&quot;rgba(255,255,255,0.25)&quot;},&quot;videos&quot;:&quot;w5aEqGWzBIc&quot;,&quot;volume&quot;:false,&quot;player_id&quot;:&quot;yt_player_w5aEqGWzBIc_0&quot;}"></div><br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-8547817293627380"
     data-ad-slot="6936962888"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
Η θερμή υποδοχή από το ελληνικό ραδιόφωνο και το κοινό, φέρνει τον Christian Ronig στο Φεστιβάλ Λιπάσματα 2018 το Σάββατο 14 Ιουλίου, με ελεύθερη είσοδο.</p>
<p>Μαζί του σπουδαίοι μουσικοί που συνέβαλλαν και στην ηχογράφηση και τον τόσο ιδιαίτερο ήχο του του album που κυκλοφορεί από τη <a href="https://www.youtube.com/user/ParosMusicIsland" target="_blank" rel="noopener">Violins Productions</a>, το νέο μουσικό label με έδρα την Πάρο και τις εξαιρετικές του παραγωγές στο χώρο της jazz και της world music.</p>
<p>Παίζουν οι μουσικοί:</p>
<p>Christian Ronig : φωνητικά, κιθάρα</p>
<p>Ανδρέας Πολυζωγόπουλος: τρομπέτα</p>
<p>Jan van de Engel: τύμπανα</p>
<p>Παρασκευάς Κίτσος: μπάσο</p>
<p>Γιώργος Τσιατσούλης: ακορντεόν</p>
<p>Λευτέρης Χαβουτσάς: ηλεκτρική κιθάρα</p>
<p><img class="aligncenter size-full wp-image-41094" src="https://www.rockap.gr/wp-content/uploads/2018/07/image.png" alt="" width="558" height="325" srcset="https://www.rockap.gr/wp-content/uploads/2018/07/image.png 558w, https://www.rockap.gr/wp-content/uploads/2018/07/image-300x175.png 300w" sizes="(max-width: 558px) 100vw, 558px" /></p>
<p><strong>Ο Christian Ronig στο Φεστιβάλ Λιπάσματα 2018 – Φεστιβάλ στη θάλασσα</strong></p>
<p>Σάββατο 14 Ιουλίου</p>
<p>Πολυχώρος Λιπασμάτων Δραπετσώνας – Πάρκο Εργατιάς</p>
<p>Ώρα έναρξης: 21:30</p>
<p>Ελεύθερη είσοδος</p>
<p>Πρόσβαση: Από ΗΣΑΠ Πειραιά, με το τρόλει 20 και το λεωφορείο 859.</p>



							</section> <!-- end article section -->
							<div align="center"><div class="cb-post-large cb-post-footer-block clearfix"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-8547817293627380"
     data-ad-slot="6936962888"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>




							<footer class="article-footer">

								<p class="cb-tags"> <a href="https://www.rockap.gr/tag/christian-ronig/" rel="tag">Christian Ronig</a><a href="https://www.rockap.gr/tag/%ce%b4%ce%b5%ce%bd-%ce%be%ce%ad%cf%81%cf%89-%cf%80%cf%8c%cf%83%ce%bf-%cf%83-%ce%b1%ce%b3%ce%b1%cf%80%cf%8e/" rel="tag">Δεν ξέρω πόσο σ’ αγαπώ</a><a href="https://www.rockap.gr/tag/%ce%bc%ce%b9%ce%bd%cf%8c%cf%81%ce%b5-%cf%84%ce%b7%cf%82-%ce%b1%cf%85%ce%b3%ce%ae%cf%82/" rel="tag">Μινόρε της αυγής</a><a href="https://www.rockap.gr/tag/%cf%8c%cf%84%ce%b1%ce%bd-%cf%87%ce%b1%cf%81%ce%ac%ce%b6%ce%b5%ce%b9/" rel="tag">Όταν χαράζει</a><a href="https://www.rockap.gr/tag/%cf%80%cf%81%ce%bf%cf%83%ce%b5%cf%85%cf%87%ce%ae-%cf%84%ce%bf%cf%85-%ce%bc%ce%ac%ce%b3%ce%ba%ce%b1/" rel="tag">Προσευχή του μάγκα</a><a href="https://www.rockap.gr/tag/%cf%86%ce%b5%cf%83%cf%84%ce%b9%ce%b2%ce%ac%ce%bb-%ce%bb%ce%b9%cf%80%ce%ac%cf%83%ce%bc%ce%b1%cf%84%ce%b1-2018/" rel="tag">Φεστιβάλ Λιπάσματα 2018</a></p><div class="cb-social-sharing cb-post-footer-block cb-beside cb-social-box clearfix"><div class="cb-title-subtle">ΜΟΙΡΑΣΟΥ ΤΟ:</div><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook"><div class="fb-share-button" data-href="https://www.rockap.gr/%ce%bf-christian-ronig-%ce%b4%ce%b9%ce%b1%cf%83%ce%ba%ce%b5%cf%85%ce%ac%ce%b6%ce%b5%ce%b9-%cf%84%ce%bf-%cf%8c%cf%84%ce%b1%ce%bd-%cf%87%ce%b1%cf%81%ce%ac%ce%b6%ce%b5%ce%b9/"  data-layout="box_count"></div></div><div class="cb-facebook"><div class="fb-like" data-href="https://www.rockap.gr/%ce%bf-christian-ronig-%ce%b4%ce%b9%ce%b1%cf%83%ce%ba%ce%b5%cf%85%ce%ac%ce%b6%ce%b5%ce%b9-%cf%84%ce%bf-%cf%8c%cf%84%ce%b1%ce%bd-%cf%87%ce%b1%cf%81%ce%ac%ce%b6%ce%b5%ce%b9/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="vertical">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div><div id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div id="cb-previous-link"><a href="https://www.rockap.gr/12%ce%bf%cf%82-%cf%80%ce%af%ce%b8%ce%b7%ce%ba%ce%bf%cf%82-%cf%84%ce%b6%ce%b1%ce%bc%ce%ac%ce%bb-live-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b7-stage-%cf%80%ce%b1/"><i class="fa fa-long-arrow-left"></i></a><a href="https://www.rockap.gr/12%ce%bf%cf%82-%cf%80%ce%af%ce%b8%ce%b7%ce%ba%ce%bf%cf%82-%cf%84%ce%b6%ce%b1%ce%bc%ce%ac%ce%bb-live-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b7-stage-%cf%80%ce%b1/" rel="prev">12ος Πίθηκος &#038; Τζαμάλ Live στην Κατερίνη (Stage-Παραλία Κατερίνης)</a></div>                    <div class="cb-empty">No More Stories</div>
                </div><div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h3><ul>                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf%ce%b9-9%ce%bc%ce%bc-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%cf%80%ce%bf%ce%bb%cf%8d-%cf%83%ce%ba%ce%bb%ce%b7%cf%81%ce%bf%ce%af-%ce%b3%ce%b9%ce%b1-%ce%ad%ce%bd%cf%84%ce%b5%cf%87%ce%bd%ce%bf%ce%b9/"><img width="360" height="240" src="https://www.rockap.gr/wp-content/uploads/2017/06/234-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2017/06/234-360x240.jpg 360w, https://www.rockap.gr/wp-content/uploads/2017/06/234-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://www.rockap.gr/%ce%bf%ce%b9-9%ce%bc%ce%bc-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%cf%80%ce%bf%ce%bb%cf%8d-%cf%83%ce%ba%ce%bb%ce%b7%cf%81%ce%bf%ce%af-%ce%b3%ce%b9%ce%b1-%ce%ad%ce%bd%cf%84%ce%b5%cf%87%ce%bd%ce%bf%ce%b9/">Οι 9ΜΜ είναι πολύ σκληροί για έντεχνοι</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-06-28">28 Ιουνίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 573</div></div>                                </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/cyanna-mercury-%ce%b4%ce%b5%ce%af%cf%84%ce%b5-%cf%84%ce%bf-video-%cf%84%ce%bf%cf%85-lunatic/"><img width="360" height="240" src="https://www.rockap.gr/wp-content/uploads/2016/12/band-photo-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2016/12/band-photo-360x240.jpg 360w, https://www.rockap.gr/wp-content/uploads/2016/12/band-photo-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://www.rockap.gr/cyanna-mercury-%ce%b4%ce%b5%ce%af%cf%84%ce%b5-%cf%84%ce%bf-video-%cf%84%ce%bf%cf%85-lunatic/">Cyanna Mercury: Δείτε το video του ‘Lunatic’</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-16">16 Δεκεμβρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 680</div></div>                                </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%be%ce%af%ce%b6%ce%b5%ce%b9-%ce%bd%ce%b1-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%ce%b5%cf%84%ce%b5-%ce%b1%ce%bb%ce%ad%ce%be%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%82-%ce%b4%ce%b5%ce%bc%ce%b5%cf%81%cf%84/"><img width="360" height="240" src="https://www.rockap.gr/wp-content/uploads/2018/01/virgo-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2018/01/virgo-360x240.jpg 360w, https://www.rockap.gr/wp-content/uploads/2018/01/virgo-300x200.jpg 300w, https://www.rockap.gr/wp-content/uploads/2018/01/virgo-768x512.jpg 768w, https://www.rockap.gr/wp-content/uploads/2018/01/virgo-600x400.jpg 600w, https://www.rockap.gr/wp-content/uploads/2018/01/virgo.jpg 960w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://www.rockap.gr/%ce%b1%ce%be%ce%af%ce%b6%ce%b5%ce%b9-%ce%bd%ce%b1-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%ce%b5%cf%84%ce%b5-%ce%b1%ce%bb%ce%ad%ce%be%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%82-%ce%b4%ce%b5%ce%bc%ce%b5%cf%81%cf%84/">Αξίζει να ακούσετε: Αλέξανδρος Δεμερτζής &#8211; Virgo</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-01-30">30 Ιανουαρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 299</div></div>                                </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-video-clip-%ce%b4%cf%81%ce%b1%ce%bc%ce%b1%ce%bc%ce%af%ce%bd%ce%b7-%cf%8c%cf%84%ce%b1%ce%bd-%ce%b4%ce%af%cf%80%ce%bb%ce%b1/"><img width="360" height="240" src="https://www.rockap.gr/wp-content/uploads/2017/02/eksofyllo-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2017/02/eksofyllo-360x240.jpg 360w, https://www.rockap.gr/wp-content/uploads/2017/02/eksofyllo-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-video-clip-%ce%b4%cf%81%ce%b1%ce%bc%ce%b1%ce%bc%ce%af%ce%bd%ce%b7-%cf%8c%cf%84%ce%b1%ce%bd-%ce%b4%ce%af%cf%80%ce%bb%ce%b1/">Νέο τραγούδι &#038; video clip: Δραμαμίνη &#8211; Όταν δίπλα μου δεν ήταν κανείς</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-06">6 Φεβρουαρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1168</div></div>                                </div>
                            </li>
</ul></div>


							</footer> <!-- end article footer -->



							


						</article> <!-- end article -->



					


					


				</div> <!-- end #main -->



				<div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary">

<div id="typ_widget-2" class="cb-sidebar-widget widget_typ_widget"><h3 class="cb-sidebar-widget-title">Ακούστε τις συλλογές μας</h3><div class="ytp-video-player" style="width: 100%;" data-options="{&quot;api_key&quot;:&quot;AIzaSyDmk3oxVjtu06AwRv6oADPvcYO9tvswzm8&quot;,&quot;now_playing_text&quot;:&quot;Now Playing&quot;,&quot;max_results&quot;:50,&quot;continuous&quot;:true,&quot;autoplay&quot;:false,&quot;show_channel_in_playlist&quot;:true,&quot;show_channel_in_title&quot;:true,&quot;show_annotations&quot;:false,&quot;volume_mode&quot;:&quot;auto&quot;,&quot;volume_percentage&quot;:&quot;75&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;time_indicator&quot;:&quot;full&quot;,&quot;play_control&quot;:true,&quot;volume_control&quot;:true,&quot;share_control&quot;:true,&quot;fwd_bck_control&quot;:true,&quot;youtube_link_control&quot;:true,&quot;fullscreen_control&quot;:true,&quot;playlist_toggle_control&quot;:true,&quot;show_playlist&quot;:&quot;auto&quot;,&quot;show_controls_on_load&quot;:true,&quot;show_controls_on_pause&quot;:true,&quot;show_controls_on_play&quot;:false,&quot;pagination&quot;:true,&quot;load_more_text&quot;:&quot;Load More&quot;,&quot;force_hd&quot;:false,&quot;hide_youtube_logo&quot;:false,&quot;playlist_type&quot;:&quot;vertical&quot;,&quot;width_type&quot;:&quot;responsive&quot;,&quot;width_max_value&quot;:&quot;900&quot;,&quot;width_min_value&quot;:&quot;300&quot;,&quot;width_fixed_value&quot;:&quot;700&quot;,&quot;minified_files&quot;:true,&quot;shuffle&quot;:false,&quot;colors&quot;:{&quot;controls_bg&quot;:&quot;rgba(0,0,0,0.75)&quot;,&quot;buttons&quot;:&quot;rgba(255,255,255,0.5)&quot;,&quot;buttons_hover&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;buttons_active&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;time_text&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;bar_bg&quot;:&quot;rgba(255,255,255,0.5)&quot;,&quot;buffer&quot;:&quot;rgba(255,255,255,0.25)&quot;,&quot;fill&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;video_title&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;video_channel&quot;:&quot;rgba(223,247,109,1)&quot;,&quot;playlist_overlay&quot;:&quot;rgba(0,0,0,0.75)&quot;,&quot;playlist_title&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;playlist_channel&quot;:&quot;rgba(223,247,109,1)&quot;,&quot;scrollbar&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;scrollbar_bg&quot;:&quot;rgba(255,255,255,0.25)&quot;},&quot;playlist&quot;:&quot;PLBp7Ok7cLae2jiHYeV2ybyrkEsqIIEgxc&quot;,&quot;volume&quot;:false,&quot;player_id&quot;:&quot;yt_player_PLBp7Ok7cLae2jiHYeV2ybyrkEsqIIEgxc_1&quot;}"></div></div><div id="facebook-box-2" class="cb-sidebar-widget facebook-box-widget"><h3 class="cb-sidebar-widget-title">Like us</h3>    		   <div class="fb-like-box"
                	data-href="http://www.facebook.com/rockapodraseis"
                	data-width="360"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>
    </div><div id="ai1ec_agenda_widget-2" class="cb-sidebar-widget widget_ai1ec_agenda_widget">
	<h3 class="cb-sidebar-widget-title">Προσεχείς συναυλίες</h3>
<div class="timely ai1ec-agenda-widget-view">
<div class="clearfix">

			<div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view" href="https://www.rockap.gr/agenda/action~oneday/exact_date~16-7-2018/">
						<div class="ai1ec-month">Ιούλ</div>
						<div class="ai1ec-day">16</div>
						<div class="ai1ec-weekday">Δε</div>
											</a><!--/.ai1ec-date-title-->
					<div class="ai1ec-date-events">
																																		<div class="ai1ec-event
									ai1ec-event-id-41074									ai1ec-event-instance-id-2437									">

									<a href="https://www.rockap.gr/ai1ec_event/%ce%b1%ce%bd%cf%84%ce%af%cf%83%cf%84%cf%81%ce%bf%cf%86%ce%b7-%ce%bc%ce%ad%cf%84%cf%81%ce%b7%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b7-%cf%83%cf%85%ce%bd%ce%b1/?instance_id=2437"
										class="ai1ec-popup-trigger">
																					<span class="ai1ec-event-time">
												8:00 μμ											</span>
																				<span class="ai1ec-event-title">
											Αντίστροφη μέτρηση για τη μεγάλη συναυλία των Scorpions																					</span>

									</a><!--/.ai1ec-popup-trigger-->
									<div class="ai1ec-popup hide">
										
										<span class="ai1ec-popup-title popover-title">
											<a href="https://www.rockap.gr/ai1ec_event/%ce%b1%ce%bd%cf%84%ce%af%cf%83%cf%84%cf%81%ce%bf%cf%86%ce%b7-%ce%bc%ce%ad%cf%84%cf%81%ce%b7%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b7-%cf%83%cf%85%ce%bd%ce%b1/?instance_id=2437">
																									Αντίστροφη μέτρηση για τη μεγάλη&#8230;</a>
																																</span><!--/.span.ai1ec-popup-title-->
										
										<div class="ai1ec-event-time">Ιούλ 16 @ 8:00 μμ</div>

																				<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><a href="https://www.rockap.gr/ai1ec_event/%ce%b1%ce%bd%cf%84%ce%af%cf%83%cf%84%cf%81%ce%bf%cf%86%ce%b7-%ce%bc%ce%ad%cf%84%cf%81%ce%b7%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b7-%cf%83%cf%85%ce%bd%ce%b1/?instance_id=2437"><img src="https://www.rockap.gr/wp-content/uploads/2018/07/kallimarmaro-300x224.jpg" alt="Αντίστροφη μέτρηση για τη μεγάλη συναυλία των Scorpions" width="300" height="224" /></a></div>
																					<div class="ai1ec-popup-excerpt">Αντίστροφη μέτρηση για τη μεγάλη συναυλία των Scorpions Πηγή φωτογραφίας: Flikr by smsofyouth CC BY-SA 3.0 Λίγες μόλις εβδομάδες έμειναν μέχρι τη μεγάλη συναυλία του φετινού καλοκαιριού [...]</div>
																			</div><!-- .ai1ec-popup -->

								</div>
																		</div>
				</div><!--/.ai1ec-date-->
					</div>
	
			<p>
							<a class="btn btn-mini pull-right ai1ec-calendar-link" href="https://www.rockap.gr/agenda/">
					View Calendar					<i class="icon-arrow-right"></i>
				</a>
			
					</p>
	
</div><!--/.clearfix-->
</div><!--/.ai1ec-agenda-widget-view-->

</div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Προσφατα</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%bf-christian-ronig-%ce%b4%ce%b9%ce%b1%cf%83%ce%ba%ce%b5%cf%85%ce%ac%ce%b6%ce%b5%ce%b9-%cf%84%ce%bf-%cf%8c%cf%84%ce%b1%ce%bd-%cf%87%ce%b1%cf%81%ce%ac%ce%b6%ce%b5%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/07/261808-christian-ronig_photo-kai-kremser_kktt0429-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%bf-christian-ronig-%ce%b4%ce%b9%ce%b1%cf%83%ce%ba%ce%b5%cf%85%ce%ac%ce%b6%ce%b5%ce%b9-%cf%84%ce%bf-%cf%8c%cf%84%ce%b1%ce%bd-%cf%87%ce%b1%cf%81%ce%ac%ce%b6%ce%b5%ce%b9/">Ο Christian Ronig διασκευάζει το «Όταν Χαράζει»</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-08">8 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 138</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/12%ce%bf%cf%82-%cf%80%ce%af%ce%b8%ce%b7%ce%ba%ce%bf%cf%82-%cf%84%ce%b6%ce%b1%ce%bc%ce%ac%ce%bb-live-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b7-stage-%cf%80%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/07/DSC_8876-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/12%ce%bf%cf%82-%cf%80%ce%af%ce%b8%ce%b7%ce%ba%ce%bf%cf%82-%cf%84%ce%b6%ce%b1%ce%bc%ce%ac%ce%bb-live-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b7-stage-%cf%80%ce%b1/">12ος Πίθηκος &#038; Τζαμάλ Live στην Κατερίνη (Stage-Παραλία Κατερίνης)</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-05">5 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 226</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%b4%ce%b5%ce%af%cf%84%ce%b5-%cf%80%ce%bf%ce%b9%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b2%ce%b3%ce%ae%ce%ba%ce%b5-%ce%ba%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%bf-%ce%b1%cf%80/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/07/guns-n-roses-appetite-for-destruction-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%b4%ce%b5%ce%af%cf%84%ce%b5-%cf%80%ce%bf%ce%b9%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b2%ce%b3%ce%ae%ce%ba%ce%b5-%ce%ba%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%bf-%ce%b1%cf%80/">Δείτε ποιο τραγούδι βγήκε καλύτερο από τον πρώτο δίσκο των Guns N Roses</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-05">5 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 276</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%b1%ce%bd%cf%84%ce%af%cf%83%cf%84%cf%81%ce%bf%cf%86%ce%b7-%ce%bc%ce%ad%cf%84%cf%81%ce%b7%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b7-%cf%83%cf%85%ce%bd%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/07/kallimarmaro-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2018/07/kallimarmaro-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2018/07/kallimarmaro-300x224.jpg 300w, https://www.rockap.gr/wp-content/uploads/2018/07/kallimarmaro-768x574.jpg 768w, https://www.rockap.gr/wp-content/uploads/2018/07/kallimarmaro-600x449.jpg 600w, https://www.rockap.gr/wp-content/uploads/2018/07/kallimarmaro.jpg 948w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%b1%ce%bd%cf%84%ce%af%cf%83%cf%84%cf%81%ce%bf%cf%86%ce%b7-%ce%bc%ce%ad%cf%84%cf%81%ce%b7%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b7-%cf%83%cf%85%ce%bd%ce%b1/">Αντίστροφη μέτρηση για τη μεγάλη συναυλία των Scorpions</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-04">4 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1031</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/h-rock-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae-%ce%ad%cf%87%ce%b5%ce%b9-%cf%80%ce%b5%ce%b8%ce%ac%ce%bd%ce%b5%ce%b9-%ce%ba%ce%b1%ce%b9-%ce%b1%cf%85%cf%84%cf%8c-%ce%b4%ce%b5%ce%bd-%ce%b5%ce%af%ce%bd/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/07/1528987948761-rock-is-dead-thank-god-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/h-rock-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae-%ce%ad%cf%87%ce%b5%ce%b9-%cf%80%ce%b5%ce%b8%ce%ac%ce%bd%ce%b5%ce%b9-%ce%ba%ce%b1%ce%b9-%ce%b1%cf%85%cf%84%cf%8c-%ce%b4%ce%b5%ce%bd-%ce%b5%ce%af%ce%bd/">H Rock μουσική έχει πεθάνει και αυτό δεν είναι κακό</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-03">3 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1599</div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    
</aside>

</div>


			</div> <!-- end #cb-content -->



     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="cb-popular-posts-2" class="cb-footer-widget widget-popular-posts widget-latest-articles"><h3 class="cb-footer-widget-title"><span>Δημοφιλή άρθρα</span></h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc%ce%b9%ce%b1-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2015/05/pavlos-sidiropoulos-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc%ce%b9%ce%b1-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81/">Ένα τραγούδι, μια ιστορία: Παύλος Σιδηρόπουλος – Μου ‘πες θα φύγω</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2015-05-18">18 Μάϊου 2015</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 62031</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/11/underground-oneira-1-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/">Underground Όνειρα 5 &#8211; Μια συλλογή με 31 τραγούδια για ΔΩΡΕΑΝ κατέβασμα!</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-11-22">22 Νοεμβρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 27420</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%bf-%cf%85%cf%80%ce%ad%cf%81%ce%bf%cf%87%ce%bf%cf%82-%ce%b1%cf%8d%ce%b3%ce%bf%cf%85%cf%83%cf%84%ce%bf%cf%82-%cf%84%ce%bf%cf%85-%cf%80%ce%b1%cf%80%ce%ac%ce%b6%ce%bf%ce%b3%ce%bb%ce%bf%cf%85/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/08/NIKOS_PAPAZOGLOU_668506737-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%bf-%cf%85%cf%80%ce%ad%cf%81%ce%bf%cf%87%ce%bf%cf%82-%ce%b1%cf%8d%ce%b3%ce%bf%cf%85%cf%83%cf%84%ce%bf%cf%82-%cf%84%ce%bf%cf%85-%cf%80%ce%b1%cf%80%ce%ac%ce%b6%ce%bf%ce%b3%ce%bb%ce%bf%cf%85/">Ο υπέροχος «Αύγουστος» του Παπάζογλου δεν είναι αυτό που νομίζεις</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-08-02">2 Αυγούστου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 24414</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%b7-%cf%80%ce%b1%ce%b3%ce%ba%cf%8c%cf%83%ce%bc%ce%b9%ce%b1-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae-%ce%ad%cf%87%ce%b5%ce%b9-%cf%81%cf%85%ce%b8%ce%bc%ce%b9%cf%83/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/01/432hz_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2016/01/432hz_n-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2016/01/432hz_n-300x225.jpg 300w, https://www.rockap.gr/wp-content/uploads/2016/01/432hz_n.jpg 640w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%b7-%cf%80%ce%b1%ce%b3%ce%ba%cf%8c%cf%83%ce%bc%ce%b9%ce%b1-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae-%ce%ad%cf%87%ce%b5%ce%b9-%cf%81%cf%85%ce%b8%ce%bc%ce%b9%cf%83/">Γιατί η παγκόσμια μουσική έχει ρυθμιστεί στην συχνότητα των 440Hz; Εκπληκτικό πείραμα! (βίντεο)</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-01-27">27 Ιανουαρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 23703</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%cf%81%ce%b5-%ce%bc%cf%80%ce%b1%ce%b3%ce%ac%cf%83%ce%b1-%cf%80%ce%b5%cf%81%ce%bd%ce%ac%cf%82-%ce%ba%ce%b1%ce%bb%ce%ac-%ce%b5%ce%ba%ce%b5%ce%af-%cf%80%ce%ac%ce%bd%cf%89/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2011/03/5534062675_159d85bee1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%cf%81%ce%b5-%ce%bc%cf%80%ce%b1%ce%b3%ce%ac%cf%83%ce%b1-%cf%80%ce%b5%cf%81%ce%bd%ce%ac%cf%82-%ce%ba%ce%b1%ce%bb%ce%ac-%ce%b5%ce%ba%ce%b5%ce%af-%cf%80%ce%ac%ce%bd%cf%89/">Αφιέρωμα Νικόλας Άσιμος &#8211; Ρε μπαγάσα! Περνάς καλά εκεί πάνω&#8230;</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2011-03-17">17 Μαρτίου 2011</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 20255</div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>                                </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="social-media-icons-2" class="cb-footer-widget cb-social-media-widget clearfix"><h3 class="cb-footer-widget-title"><span>Social Media</span></h3><a href="https://twitter.com/rock_apodraseis"  target="_blank" class="cb-social-media-icon cb-twitter icon-1"></a><a href="https://www.facebook.com/rockapodraseis"  target="_blank" class="cb-social-media-icon cb-facebook icon-2"></a><a href="https://www.youtube.com/c/rockapezine"  target="_blank" class="cb-social-media-icon cb-youtube icon-3"></a></div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="custom_html-3" class="widget_text cb-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-8547817293627380"
     data-ad-slot="6936962888"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>                            </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright"><a href="http://www.rockap.gr/ταυτότητα/" style="padding-right:30px">Ταυτότητα</a><a href="http://www.rockap.gr/contact/" style="padding-right:30px">Επικοινωνία</a> Rock Αποδράσεις e-zine ®© - 2000-2018</div>

        						<div class="cb-footer-links clearfix"><ul id="menu-mainmenu-2" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10961"><a title="Αρχική" href="http://www.rockap.gr/">Αρχική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10705"><a title="Νέα" href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/">Νέα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11017"><a title="Άρθρα" href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11018"><a title="Δελτία ήχου" href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/">Δελτία ήχου</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10713"><a title="Δισκοκριτικές" href="https://www.rockap.gr/category/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ad%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%ce%b1%ce%bc%ce%b5/">Βάλε να ακούσεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10714"><a title="Συνεντεύξεις" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10715"><a title="Συγκροτήματα &#8211; Καλλιτέχνες" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/">Συγκροτήματα &#8211; Καλλιτέχνες</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10717"><a title="Live Reports" href="https://www.rockap.gr/category/live-reports/">Live Reports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-28148"><a title="Διάφορα μουσικά" href="https://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/">Διάφορα μουσικά</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10721"><a title="Χρονοντούλαπο" href="https://www.rockap.gr/category/%cf%87%cf%81%ce%bf%ce%bd%cf%84%ce%bf%ce%bd%cf%84%ce%bf%cf%8d%ce%bb%ce%b1%cf%80%ce%bf/">Χρονοντούλαπο</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10716"><a title="Συναυλίες του μήνα" href="https://www.rockap.gr/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10720"><a title="Downloads" href="https://www.rockap.gr/category/downloads/">Downloads</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37876"><a title="Ο κόσμος του βιβλίου" href="https://www.rockap.gr/category/books/">Βιβλία</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37872"><a href="https://www.rockap.gr/contact/">Επικοινωνία</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39832"><a href="https://www.rockap.gr/shop/">Shop</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/el/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><script type='text/javascript'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"7000","duration":"600","start":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u03a0\u03c1\u03bf\u03b2\u03bf\u03bb\u03ae \u03ba\u03b1\u03bb\u03b1\u03b8\u03b9\u03bf\u03cd","cart_url":"https:\/\/www.rockap.gr\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f2110ed9a4b5c983abf321b459d731c8","fragment_name":"wc_fragments_f2110ed9a4b5c983abf321b459d731c8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php","cbPostID":"41092","cbSlider":["800",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.rockap.gr?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=1.10.11-standard'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":41092,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.21'></script>

	</body>

</html> <!-- The End. what a ride! -->