
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="el" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="el" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="el" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://www.rockap.gr/xmlrpc.php">

		
		<!-- head functions -->
		<title>Ελληνικά Ροκ Συγκροτήματα την δεκαετία του 90 &#8211; Rockap.gr</title>
<link rel='dns-prefetch' href='//www.rockap.gr' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Rockap.gr" href="https://www.rockap.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Rockap.gr" href="https://www.rockap.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rockap.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='https://www.rockap.gr/?ai1ec_render_css=1606094279&#038;ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.rockap.gr/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.10' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-icons-css'  href='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/icons/css/icons.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-style-css'  href='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/css/youtube-video-player.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-style-css'  href='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-custom-css-css'  href='https://www.rockap.gr/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-slider-css'  href='https://www.rockap.gr/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rockap.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rockap.gr/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 7px;
	line-height: 9px;
	height: 9px;
	background-image: url('https://www.rockap.gr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='rpt_front_style-css'  href='https://www.rockap.gr/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.rockap.gr/wp-content/themes/valenti/library/css/style.css?ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.rockap.gr/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.rockap.gr/wp-content/themes/valenti/library/css/ie.css?ver=5.4' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.10'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/jquery.mousewheel.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/js/youtube-video-player.jquery.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/js/plugin.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>

<script type="text/javascript" charset="utf-8">
	(function(){
		try {
			// Disabling SWFObject's Autohide feature
			if (typeof swfobject.switchOffAutoHideShow === "function") {
				swfobject.switchOffAutoHideShow();
			}
		} catch(e) {}
	})();
</script>
<link rel='https://api.w.org/' href='https://www.rockap.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rockap.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rockap.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Σπας &#8211; Κέρουακ // Κυκλοφορία νέου single' href='https://www.rockap.gr/%cf%83%cf%80%ce%b1%cf%82-%ce%ba%ce%ad%cf%81%ce%bf%cf%85%ce%b1%ce%ba-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%af%ce%b1-%ce%bd%ce%ad%ce%bf%cf%85-single/' />
<link rel='next' title='Νέο τραγούδι: Φώτης Τάμπας &#8211; Δες' href='https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%cf%86%cf%8e%cf%84%ce%b7%cf%82-%cf%84%ce%ac%ce%bc%cf%80%ce%b1%cf%82-%ce%b4%ce%b5%cf%82/' />
<meta name="generator" content="WordPress 5.3.6" />
<link rel="canonical" href="https://www.rockap.gr/%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ac-%cf%81%ce%bf%ce%ba-%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b4%ce%b5%ce%ba%ce%b1%ce%b5%cf%84/" />
<link rel='shortlink' href='https://www.rockap.gr/?p=41823' />
<link rel="alternate" type="application/json+oembed" href="https://www.rockap.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rockap.gr%2F%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25b7%25ce%25bd%25ce%25b9%25ce%25ba%25ce%25ac-%25cf%2581%25ce%25bf%25ce%25ba-%25cf%2583%25cf%2585%25ce%25b3%25ce%25ba%25cf%2581%25ce%25bf%25cf%2584%25ce%25ae%25ce%25bc%25ce%25b1%25cf%2584%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25b4%25ce%25b5%25ce%25ba%25ce%25b1%25ce%25b5%25cf%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rockap.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rockap.gr%2F%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25b7%25ce%25bd%25ce%25b9%25ce%25ba%25ce%25ac-%25cf%2581%25ce%25bf%25ce%25ba-%25cf%2583%25cf%2585%25ce%25b3%25ce%25ba%25cf%2581%25ce%25bf%25cf%2584%25ce%25ae%25ce%25bc%25ce%25b1%25cf%2584%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25b4%25ce%25b5%25ce%25ba%25ce%25b1%25ce%25b5%25cf%2584%2F&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="https://www.rockap.gr/wp-content/plugins/lightbox-2/Themes/Black/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a {
            color:#b7042c;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #b7042c;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, .cb-tabs ul .ui-state-active, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #b7042c ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #b7042c;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Open Sans', sans-serif; }
                     </style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4406348-1', 'auto');
  ga('send', 'pageview');
</script><style type="text/css">#cb-top-menu .cb-breaking-news ul li a { color:#b7042c; }body {color:#020202; }body { font-size: 16; }@media only screen and (min-width: 1020px){ body { font-size: 16px; }}</style><!-- end custom css --><meta property="og:image" content="https://www.rockap.gr/wp-content/uploads/2020/10/Trypes_ennia_plhrwmena_tragoudia.jpg">      <style>
      #related_posts_thumbnails li{
          border-right: 1px solid #DDDDDD;
          background-color: #FFFFFF      }
      #related_posts_thumbnails li:hover{
          background-color: #EEEEEF;
      }
      .relpost_content{
          font-size: 12px;
          color: #333333;
      }
      .relpost-block-single{
          background-color: #FFFFFF;
          border-right: 1px solid  #DDDDDD;
          border-left: 1px solid  #DDDDDD;
          margin-right: -1px;
      }
      .relpost-block-single:hover{
          background-color: #EEEEEF;
      }
      </style>

  <link rel="amphtml" href="https://www.rockap.gr/%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ac-%cf%81%ce%bf%ce%ba-%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b4%ce%b5%ce%ba%ce%b1%ce%b5%cf%84/amp/"><style>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</style>		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-41823 single-format-standard  cb-sticky-mm cb-sticky-sb-on cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-dark cb-gs-style-d cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-st-default"data-cb-bg="https://www.rockap.gr/wp-content/uploads/2016/07/backrockap.jpg">

        
	    <div id="cb-outer-container">

            
            <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10961"><a title="Αρχική" href="http://www.rockap.gr/">Αρχική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10705"><a title="Νέα" href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/">Νέα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11017"><a title="Άρθρα" href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11018"><a title="Δελτία ήχου" href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/">Δελτία ήχου</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10713"><a title="Βάλε να ακούσεις" href="https://www.rockap.gr/category/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ad%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%ce%b1%ce%bc%ce%b5/">Βάλε να ακούσεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10714"><a title="Συνεντεύξεις" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10715"><a title="Συγκροτήματα &#8211; Καλλιτέχνες" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/">Συγκροτήματα &#8211; Καλλιτέχνες</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10717"><a title="Live Reports" href="https://www.rockap.gr/category/live-reports/">Live Reports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-28148"><a title="Διάφορα μουσικά" href="https://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/">Διάφορα μουσικά</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10721"><a title="Χρονοντούλαπο" href="https://www.rockap.gr/category/%cf%87%cf%81%ce%bf%ce%bd%cf%84%ce%bf%ce%bd%cf%84%ce%bf%cf%8d%ce%bb%ce%b1%cf%80%ce%bf/">Χρονοντούλαπο</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10720"><a title="Downloads" href="https://www.rockap.gr/category/downloads/">Downloads</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37876"><a title="Ο κόσμος του βιβλίου" href="https://www.rockap.gr/category/books/">Βιβλία</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37872"><a href="https://www.rockap.gr/contact/">Επικοινωνία</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

                    <div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Search</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://www.rockap.gr/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>    		<div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article">

                <header class="header clearfix wrap cb-logo-center">

                                            
                    
                        <div id="cb-logo-box" class="wrap clearfix">
                                            <div id="logo" >
                    <a href="https://www.rockap.gr">
                        <img src="https://www.rockap.gr/wp-content/uploads/2016/07/logorockap-copy-1.png" alt="Rockap.gr logo" >
                    </a>
                </div>
                                                                </div>

                     
                    

                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-10961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10961"><a title="Αρχική" href="http://www.rockap.gr/">Αρχική</a></li>
<li id="menu-item-10705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10705"><a title="Νέα" href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/">Νέα</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%b1-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%af%ce%b1-%cf%84%ce%b5%cf%86%ce%bb%cf%8c%ce%bd-%ce%ba%ce%bf%ce%bc%ce%bc%ce%ac%cf%84%ce%b9%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b1/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2017/10/teflon-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%b1-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%af%ce%b1-%cf%84%ce%b5%cf%86%ce%bb%cf%8c%ce%bd-%ce%ba%ce%bf%ce%bc%ce%bc%ce%ac%cf%84%ce%b9%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b1/">Νέα κυκλοφορία: τεφλόν - κομμάτια από τα ερείπια</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-10-30">30 Οκτωβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1833</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-videoclip-%ce%ba%cf%8e%cf%83%cf%84%ce%b1%cf%82-%ce%bb%ce%b5%ce%bc%ce%bf%ce%bd%ce%af%ce%b4%ce%b7%cf%82-june-21st/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2020/11/Costas-Lemonidis_A1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-videoclip-%ce%ba%cf%8e%cf%83%cf%84%ce%b1%cf%82-%ce%bb%ce%b5%ce%bc%ce%bf%ce%bd%ce%af%ce%b4%ce%b7%cf%82-june-21st/">Νέο videoclip: Κώστας Λεμονίδης &#8211; June 21st</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2020-11-17">17 Νοεμβρίου 2020</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 102</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%cf%84%ce%bf-%cf%80%cf%81%cf%8e%cf%84%ce%bf-single-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%cf%85%cf%82-the-magic-bus/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2020/11/band_2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%cf%84%ce%bf-%cf%80%cf%81%cf%8e%cf%84%ce%bf-single-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%cf%85%cf%82-the-magic-bus/">Ακούστε το πρώτο single από τους &#8220;The Magic Bus&#8221;</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2020-11-12">12 Νοεμβρίου 2020</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 362</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc%ce%ac%cf%81%ce%b9%ce%bf%cf%82-%ce%ba%ce%b1%cf%84%cf%83%ce%ac%ce%bd%ce%bf%cf%82-%cf%8c%cf%80%cf%89%cf%82-%cf%83%ce%b5/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2020/11/Κατσανός-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc%ce%ac%cf%81%ce%b9%ce%bf%cf%82-%ce%ba%ce%b1%cf%84%cf%83%ce%ac%ce%bd%ce%bf%cf%82-%cf%8c%cf%80%cf%89%cf%82-%cf%83%ce%b5/">Νέο τραγούδι: Μάριος Κατσάνος &#8211; Όπως σε είδα</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2020-11-12">12 Νοεμβρίου 2020</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 195</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-ep-%ce%b4%ce%b7%ce%bc%ce%ae%cf%84%cf%81%ce%b7%cf%82-james-%ce%bc%cf%80%ce%b1%cf%83%ce%b4%ce%ac%ce%bd%ce%b7%cf%82-diddycoy/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2020/11/JBsepia-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-ep-%ce%b4%ce%b7%ce%bc%ce%ae%cf%84%cf%81%ce%b7%cf%82-james-%ce%bc%cf%80%ce%b1%cf%83%ce%b4%ce%ac%ce%bd%ce%b7%cf%82-diddycoy/">Νέο ep:  Δημήτρης “James” Μπασδάνης &#8211; Diddycoy</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2020-11-12">12 Νοεμβρίου 2020</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 163</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b5%ce%b3%cf%8e-%ce%b1%cf%85%cf%84%cf%8c/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2020/11/3599252ee3de999fb973d53f8f9bd8bf_XL-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b5%ce%b3%cf%8e-%ce%b1%cf%85%cf%84%cf%8c/">Νέο τραγούδι: Εγώ &#8211; Αυτό</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2020-11-12">12 Νοεμβρίου 2020</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 150</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%cf%80%ce%ac%ce%bd%ce%bf%cf%82-%cf%87%ce%b1%cf%81%ce%b1%ce%bb%ce%b1%ce%bc%cf%80%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%bf/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2020/11/Πάνος-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2020/11/Πάνος-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2020/11/Πάνος-300x227.jpg 300w, https://www.rockap.gr/wp-content/uploads/2020/11/Πάνος.jpg 719w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%cf%80%ce%ac%ce%bd%ce%bf%cf%82-%cf%87%ce%b1%cf%81%ce%b1%ce%bb%ce%b1%ce%bc%cf%80%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%bf/">Νέο τραγούδι: Πάνος Χαραλαμπόπουλος &#8211; Ο χρόνος είναι ευγενής</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2020-11-12">12 Νοεμβρίου 2020</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 156</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-11017" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11017"><a title="Άρθρα" href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">Άρθρα</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b5%ce%ba%cf%80%ce%bf%ce%bc%cf%80%ce%ae-%ce%b1%ce%b5%cf%80%ce%b9-%ce%bc%ce%ad%cf%81%ce%bf%cf%82-1%ce%bf-2%ce%bf-%ce%bc%ce%b9%ce%b1-%ce%b1%ce%b5-%ce%bc%ce%b5-%ce%ba%cf%81%ce%b1%cf%84%ce%b9%ce%ba/"><img width="475" height="240" src="https://www.rockap.gr/wp-content/uploads/2012/04/pandoras-475x240.png" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%b5%ce%ba%cf%80%ce%bf%ce%bc%cf%80%ce%ae-%ce%b1%ce%b5%cf%80%ce%b9-%ce%bc%ce%ad%cf%81%ce%bf%cf%82-1%ce%bf-2%ce%bf-%ce%bc%ce%b9%ce%b1-%ce%b1%ce%b5-%ce%bc%ce%b5-%ce%ba%cf%81%ce%b1%cf%84%ce%b9%ce%ba/">Εκπομπή ΑΕΠΙ (μέρος 1ο & 2ο): Μια ΑΕ με κρατικές υπερεξουσίες</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2012-04-25">25 Απριλίου 2012</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2655</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ac-%cf%81%ce%bf%ce%ba-%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b4%ce%b5%ce%ba%ce%b1%ce%b5%cf%84/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2020/10/Trypes_ennia_plhrwmena_tragoudia-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ac-%cf%81%ce%bf%ce%ba-%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b4%ce%b5%ce%ba%ce%b1%ce%b5%cf%84/">Ελληνικά Ροκ Συγκροτήματα την δεκαετία του 90</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2020-10-25">25 Οκτωβρίου 2020</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1104</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b3%ce%b9%ce%b1-%cf%80%ce%bf%ce%b9%ce%bf%cf%85%cf%82-%ce%b5%ce%bd%ce%b4%ce%b5%ce%bb%ce%ad%cf%87%ce%b5%ce%b9%ce%b1-%ce%bc%ce%b9%ce%bb%ce%ac%ce%bc%ce%b5/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2020/07/endelexeia-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b3%ce%b9%ce%b1-%cf%80%ce%bf%ce%b9%ce%bf%cf%85%cf%82-%ce%b5%ce%bd%ce%b4%ce%b5%ce%bb%ce%ad%cf%87%ce%b5%ce%b9%ce%b1-%ce%bc%ce%b9%ce%bb%ce%ac%ce%bc%ce%b5/">Για ποιους Ενδελέχεια μιλάμε;</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2020-07-20">20 Ιουλίου 2020</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1320</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%ce%b9-%ce%b1%ce%bd-%cf%84%ce%bf-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%cf%8c-rock-%ce%b4%ce%b5%ce%bd-%ce%ad%cf%87%ce%b5%ce%b9-%cf%80%ce%b5%ce%b8%ce%ac%ce%bd%ce%b5%ce%b9-%cf%84%cf%8c%cf%84/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2020/03/sos-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ba%ce%b9-%ce%b1%ce%bd-%cf%84%ce%bf-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%cf%8c-rock-%ce%b4%ce%b5%ce%bd-%ce%ad%cf%87%ce%b5%ce%b9-%cf%80%ce%b5%ce%b8%ce%ac%ce%bd%ce%b5%ce%b9-%cf%84%cf%8c%cf%84/">Κι αν το ελληνικό rock δεν έχει πεθάνει, τότε εκπέμπει SOS</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2020-03-02">2 Μαρτίου 2020</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1783</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/20-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-rockap-20-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%cf%8c-rock/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2020/03/20-Things-We-Learned-at-Collaborate-to-Drive-Success-in-2020-Blog-Post-1-896x518-1-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/20-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-rockap-20-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%cf%8c-rock/">20 χρόνια Rockap – 20 χρόνια Ελληνικό Rock</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2020-03-02">2 Μαρτίου 2020</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1248</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%bf%ce%b8%ce%b5%cf%81%ce%b1%cf%80%ce%b5%ce%af%ce%b1-%ce%b1%ce%bd%cf%84%ce%b9%ce%bc%ce%b5%cf%84%cf%89%cf%80%ce%af%ce%b6%ce%bf%ce%bd%cf%84%ce%b1%cf%82-%cf%84/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/09/μθσιψ-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%bf%ce%b8%ce%b5%cf%81%ce%b1%cf%80%ce%b5%ce%af%ce%b1-%ce%b1%ce%bd%cf%84%ce%b9%ce%bc%ce%b5%cf%84%cf%89%cf%80%ce%af%ce%b6%ce%bf%ce%bd%cf%84%ce%b1%cf%82-%cf%84/">Μουσικοθεραπεία: Αντιμετωπίζοντας τον αυτισμό διαφορετικά</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-09-25">25 Σεπτεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2278</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf-%ce%bb%ce%b1%cf%85%cf%81%ce%ad%ce%bd%cf%84%ce%b7%cf%82-%ce%bc%ce%b1%cf%87%ce%b1%ce%b9%cf%81%ce%af%cf%84%cf%83%ce%b1%cf%82-%ce%b8%ce%b1-%ce%ae%ce%b8%ce%b5%ce%bb%ce%b5-%ce%bd%ce%b1-%ce%b5%ce%af/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/09/lavrentis-maxairitsas-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bf-%ce%bb%ce%b1%cf%85%cf%81%ce%ad%ce%bd%cf%84%ce%b7%cf%82-%ce%bc%ce%b1%cf%87%ce%b1%ce%b9%cf%81%ce%af%cf%84%cf%83%ce%b1%cf%82-%ce%b8%ce%b1-%ce%ae%ce%b8%ce%b5%ce%bb%ce%b5-%ce%bd%ce%b1-%ce%b5%ce%af/">Ο Λαυρέντης Μαχαιρίτσας θα ήθελε να είχε γράψει το &#8220;Rock n Roll Στο Κρεβάτι&#8221;</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-09-12">12 Σεπτεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 3261</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-11018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11018"><a title="Δελτία ήχου" href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/">Δελτία ήχου</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf%ce%b9-magic-de-spell-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ac%ce%b6%ce%bf%cf%85%ce%bd-%cf%84%ce%b1-40-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%cf%80%ce%bf%cf%81%ce%b5%ce%af%ce%b1%cf%82/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2019/09/magic-de-spell-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%bf%ce%b9-magic-de-spell-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ac%ce%b6%ce%bf%cf%85%ce%bd-%cf%84%ce%b1-40-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%cf%80%ce%bf%cf%81%ce%b5%ce%af%ce%b1%cf%82/">Οι MAGIC DE SPELL γιορτάζουν τα 40 χρόνια πορείας</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-09-19">19 Σεπτεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2566</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-clip-magic-de-spell-%ce%b5%ce%af%ce%bc%ce%b1%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2020/07/cover_3803-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-clip-magic-de-spell-%ce%b5%ce%af%ce%bc%ce%b1%ce%b9/">Νέο τραγούδι &#038; clip: Magic De Spell &#8211; Είμαι</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2020-07-15">15 Ιουλίου 2020</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1310</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-k%ce%b1%cf%80%cf%80%ce%b1-%ce%b7-%cf%83%cf%85%ce%bd%ce%ae%ce%b8%ce%b5%ce%b9%ce%b1-%cf%84%ce%b7%cf%82-%ce%bb%cf%8d%cf%80%ce%b7/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2020/05/ΚΑΠΠΑ-photo-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2020/05/ΚΑΠΠΑ-photo-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2020/05/ΚΑΠΠΑ-photo-300x227.jpg 300w, https://www.rockap.gr/wp-content/uploads/2020/05/ΚΑΠΠΑ-photo-1024x775.jpg 1024w, https://www.rockap.gr/wp-content/uploads/2020/05/ΚΑΠΠΑ-photo-768x581.jpg 768w, https://www.rockap.gr/wp-content/uploads/2020/05/ΚΑΠΠΑ-photo.jpg 1415w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-k%ce%b1%cf%80%cf%80%ce%b1-%ce%b7-%cf%83%cf%85%ce%bd%ce%ae%ce%b8%ce%b5%ce%b9%ce%b1-%cf%84%ce%b7%cf%82-%ce%bb%cf%8d%cf%80%ce%b7/">Νέο τραγούδι: KΑΠΠΑ &#8211; Η Συνήθεια της Λύπης</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2020-05-29">29 Μαΐου 2020</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1162</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%80%ce%b1%cf%81%ce%ac%cf%83%cf%84%ce%b1%cf%83%ce%b7-%ce%b5%ce%be%ce%b1%ce%ba%cf%81%ce%af%ce%b2%cf%89%cf%83%ce%b7-%ce%bc%ce%b9%ce%b1-%ce%b2%cf%81%ce%b1%ce%b4%ce%b9%ce%ac-%ce%b1%cf%86%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2020/02/ΊΛΙΟΝ-PLUS-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%80%ce%b1%cf%81%ce%ac%cf%83%cf%84%ce%b1%cf%83%ce%b7-%ce%b5%ce%be%ce%b1%ce%ba%cf%81%ce%af%ce%b2%cf%89%cf%83%ce%b7-%ce%bc%ce%b9%ce%b1-%ce%b2%cf%81%ce%b1%ce%b4%ce%b9%ce%ac-%ce%b1%cf%86%ce%b9/">Παράσταση: &#8220;Εξακρίβωση&#8221; : Μια βραδιά αφιερωμένη στον Παύλο</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2020-02-29">29 Φεβρουαρίου 2020</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1158</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b2%ce%b1%cf%83%ce%af%ce%bb%ce%b7%cf%82-%ce%bc%cf%80%ce%b1%ce%bc%cf%80%ce%b1%ce%bd%ce%b9%ce%ac%cf%81%ce%b7%cf%82-%ce%b1%ce%b3/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2020/02/Mpampaniaris-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b2%ce%b1%cf%83%ce%af%ce%bb%ce%b7%cf%82-%ce%bc%cf%80%ce%b1%ce%bc%cf%80%ce%b1%ce%bd%ce%b9%ce%ac%cf%81%ce%b7%cf%82-%ce%b1%ce%b3/">Νέο τραγούδι: Βασίλης Μπαμπανιάρης &#8211; Αγάπη</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2020-02-29">29 Φεβρουαρίου 2020</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1034</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/30-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%82-%cf%84%cf%83%ce%af%ce%b3%ce%ba%ce%bf%cf%82-%ce%bc%ce%b1%cf%8d%cf%81%ce%bf%ce%b9-%ce%ba%cf%8d%ce%ba%ce%bb%ce%bf/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2020/02/Giorgos-Tsigos-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/30-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%82-%cf%84%cf%83%ce%af%ce%b3%ce%ba%ce%bf%cf%82-%ce%bc%ce%b1%cf%8d%cf%81%ce%bf%ce%b9-%ce%ba%cf%8d%ce%ba%ce%bb%ce%bf/">30 Χρόνια Γιώργος Τσίγκος &#038; Μαύροι κύκλοι</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2020-02-29">29 Φεβρουαρίου 2020</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1265</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/35-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%b1-%ce%b1%ce%bd%cf%84%ce%b9%ce%b4%cf%81%ce%b1%cf%83%ce%b7-%ce%b4%cf%85%cf%83%cf%84%ce%bf%cf%80%ce%b9%ce%b1-release-live-show/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/12/Αντίδραση-Δυστοπία-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/35-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%b1-%ce%b1%ce%bd%cf%84%ce%b9%ce%b4%cf%81%ce%b1%cf%83%ce%b7-%ce%b4%cf%85%cf%83%cf%84%ce%bf%cf%80%ce%b9%ce%b1-release-live-show/">35 ΧΡΟΝΙΑ ΑΝΤΙΔΡΑΣΗ + (&#8221;ΔΥΣΤΟΠΙΑ&#8221;- Release Live Show)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-12-14">14 Δεκεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1501</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10713"><a title="Βάλε να ακούσεις" href="https://www.rockap.gr/category/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ad%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%ce%b1%ce%bc%ce%b5/">Βάλε να ακούσεις</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/censored-sound-shadows/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2011/09/6166483944_c0f8b1b06d-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/censored-sound-shadows/">Censored Sound - Shadows</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2011-09-20">20 Σεπτεμβρίου 2011</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1042</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%cf%84%ce%bf-%cf%80%cf%81%cf%8e%cf%84%ce%bf-single-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%cf%85%cf%82-the-magic-bus/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2020/11/band_2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%cf%84%ce%bf-%cf%80%cf%81%cf%8e%cf%84%ce%bf-single-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%cf%85%cf%82-the-magic-bus/">Ακούστε το πρώτο single από τους &#8220;The Magic Bus&#8221;</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2020-11-12">12 Νοεμβρίου 2020</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 362</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%80%ce%b1%cf%82-%ce%ba%ce%ad%cf%81%ce%bf%cf%85%ce%b1%ce%ba-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%af%ce%b1-%ce%bd%ce%ad%ce%bf%cf%85-single/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2020/09/NPPK2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%80%ce%b1%cf%82-%ce%ba%ce%ad%cf%81%ce%bf%cf%85%ce%b1%ce%ba-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%af%ce%b1-%ce%bd%ce%ad%ce%bf%cf%85-single/">Σπας &#8211; Κέρουακ // Κυκλοφορία νέου single</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2020-09-21">21 Σεπτεμβρίου 2020</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 535</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%b1-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%af%ce%b1-%ce%ba%ce%af%cf%84%cf%81%ce%b9%ce%bd%ce%b1-%cf%86%cf%8e%cf%84%ce%b1-%cf%83%cf%84%ce%bf-%cf%86%cf%89%cf%82-%ce%bc/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2020/09/Κίτρινα-Φώτα-Στο-φως-μιας-αστραπής-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%b1-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%af%ce%b1-%ce%ba%ce%af%cf%84%cf%81%ce%b9%ce%bd%ce%b1-%cf%86%cf%8e%cf%84%ce%b1-%cf%83%cf%84%ce%bf-%cf%86%cf%89%cf%82-%ce%bc/">Νέα Κυκλοφορία: Κίτρινα Φώτα &#8211; &#8220;Στο φως μιας αστραπής&#8221;</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2020-09-21">21 Σεπτεμβρίου 2020</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 559</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%cf%8e%cf%83%cf%84%ce%b1%cf%82-%ce%bb%ce%b5%ce%bc%ce%bf%ce%bd%ce%af%ce%b4%ce%b7%cf%82-soul-lament-%ce%bd%ce%ad%ce%b1-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%af%ce%b1-%cf%83/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2020/09/Costas-Lemonidis_photo-live-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ba%cf%8e%cf%83%cf%84%ce%b1%cf%82-%ce%bb%ce%b5%ce%bc%ce%bf%ce%bd%ce%af%ce%b4%ce%b7%cf%82-soul-lament-%ce%bd%ce%ad%ce%b1-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%af%ce%b1-%cf%83/">Κώστας Λεμονίδης &#8220;SOUL LAMENT&#8221; &#8211; Νέα κυκλοφορία σε βινύλιο</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2020-09-21">21 Σεπτεμβρίου 2020</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 461</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf%ce%b9-%ce%b1%ce%b3%ce%b3%ce%bb%cf%8c%cf%86%cf%89%ce%bd%ce%bf%ce%b9-%ce%bb%ce%b5%cf%85%ce%ba%ce%ae-%cf%83%cf%85%ce%bc%cf%86%cf%89%ce%bd%ce%af%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2020/09/Lefki-Symfonia-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bf%ce%b9-%ce%b1%ce%b3%ce%b3%ce%bb%cf%8c%cf%86%cf%89%ce%bd%ce%bf%ce%b9-%ce%bb%ce%b5%cf%85%ce%ba%ce%ae-%cf%83%cf%85%ce%bc%cf%86%cf%89%ce%bd%ce%af%ce%b1/">Οι αγγλόφωνοι &#8220;Λευκή Συμφωνία&#8221;</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2020-09-21">21 Σεπτεμβρίου 2020</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 520</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-clip-magic-de-spell-%ce%b5%ce%af%ce%bc%ce%b1%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2020/07/cover_3803-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-clip-magic-de-spell-%ce%b5%ce%af%ce%bc%ce%b1%ce%b9/">Νέο τραγούδι &#038; clip: Magic De Spell &#8211; Είμαι</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2020-07-15">15 Ιουλίου 2020</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1310</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10714"><a title="Συνεντεύξεις" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-septicflesh/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2008/10/2916294877_17e973b184-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2008/10/2916294877_17e973b184-480x240.jpg 480w, https://www.rockap.gr/wp-content/uploads/2008/10/2916294877_17e973b184-500x250.jpg 500w" sizes="(max-width: 480px) 100vw, 480px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-septicflesh/">Συνέντευξη με τους Septicflesh</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2008-10-06">6 Οκτωβρίου 2008</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1278</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf-%ce%bc%ce%ac%cf%81%cf%84%ce%bf/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/11/martos-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf-%ce%bc%ce%ac%cf%81%cf%84%ce%bf/">Συνέντευξη με τον Γιώργο Μάρτο</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-11-16">16 Νοεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2495</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-%ce%b5%cf%84%ce%b5%cf%81%ce%bd%ce%b1-%cf%84%ce%b5%cf%81%cf%81%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/10/ETEPNA-TEPPA-FOTO-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-%ce%b5%cf%84%ce%b5%cf%81%ce%bd%ce%b1-%cf%84%ce%b5%cf%81%cf%81%ce%b1/">Συνέντευξη με τους ΕΤΕΡΝΑ ΤΕΡΡΑ</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-10-10">10 Οκτωβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2766</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/interview-paul-messis/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/09/imagecrop-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/interview-paul-messis/">Interview: Paul Messis</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-09-20">20 Σεπτεμβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 5311</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%b1%ce%bb%ce%ad%ce%be%ce%b7%cf%82-%cf%84%cf%83%ce%b9%cf%8e%ce%bd%ce%b7%cf%82-%cf%84%ce%bf-%cf%86%ce%b5%cf%85%ce%b3%ce%b9%cf%8c/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/05/1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%b1%ce%bb%ce%ad%ce%be%ce%b7%cf%82-%cf%84%cf%83%ce%b9%cf%8e%ce%bd%ce%b7%cf%82-%cf%84%ce%bf-%cf%86%ce%b5%cf%85%ce%b3%ce%b9%cf%8c/">Συνέντευξη: Αλέξης Τσιώνης (το φευγιό)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-05-19">19 Μαΐου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 8747</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-babel-trio/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/05/IMG_8984-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-babel-trio/">Συνέντευξη με τους BABEL TRIO</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-05-10">10 Μαΐου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 8164</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf-%cf%83%cf%85%ce%b3%ce%ba%cf%81%cf%8c%cf%84%ce%b7%ce%bc%ce%b1-%ce%bf%cf%81/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/05/a1296566868_10-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf-%cf%83%cf%85%ce%b3%ce%ba%cf%81%cf%8c%cf%84%ce%b7%ce%bc%ce%b1-%ce%bf%cf%81/">Βίντεο συνέντευξη με το συγκρότημα ΟΡΙΟ</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-05-02">2 Μαΐου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 6820</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10715"><a title="Συγκροτήματα &#8211; Καλλιτέχνες" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/">Συγκροτήματα &#8211; Καλλιτέχνες</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%cf%81%cf%87%ce%ac%ce%bd%ce%b8%cf%81%cf%89%cf%80%ce%bf%ce%b9/"><img width="291" height="150" src="https://www.rockap.gr/wp-content/uploads/2008/10/2921175635_8f2a092387.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%b1%cf%81%cf%87%ce%ac%ce%bd%ce%b8%cf%81%cf%89%cf%80%ce%bf%ce%b9/">Αρχάνθρωποι</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2008-10-02">2 Οκτωβρίου 2008</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1358</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/the-buzzdealers/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2020/02/The-BuzzDealers-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/the-buzzdealers/">The BuzzDealers</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2020-02-29">29 Φεβρουαρίου 2020</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 968</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%bd%ce%af%ce%ba%ce%bf-%ce%b3%ce%ba%ce%ad%ce%ba%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/12/11-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%bd%ce%af%ce%ba%ce%bf-%ce%b3%ce%ba%ce%ad%ce%ba%ce%b1/">Συνέντευξη με τον Νίκο Γκέκα</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-12-26">26 Δεκεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1562</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b3%ce%bd%cf%89%cf%81%ce%af%cf%83%cf%84%ce%b5-%ce%ba%ce%b1%ce%b9-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%cf%84%ce%bf%cf%85%cf%82-%cf%813%cf%85%ce%bc%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/08/Ρ3ύμα-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b3%ce%bd%cf%89%cf%81%ce%af%cf%83%cf%84%ce%b5-%ce%ba%ce%b1%ce%b9-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%cf%84%ce%bf%cf%85%cf%82-%cf%813%cf%85%ce%bc%ce%b1/">Γνωρίστε και ακούστε τους Ρ3ΥΜΑ</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-08-03">3 Αυγούστου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 4224</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/06/pavlos-sidiropoulos-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82/">Παύλος Σιδηρόπουλος</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-06-19">19 Ιουνίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 8641</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/the-water-striders/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/04/29177247_1727334400621863_8030474810607796224_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2018/04/29177247_1727334400621863_8030474810607796224_n-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2018/04/29177247_1727334400621863_8030474810607796224_n-300x225.jpg 300w, https://www.rockap.gr/wp-content/uploads/2018/04/29177247_1727334400621863_8030474810607796224_n-768x576.jpg 768w, https://www.rockap.gr/wp-content/uploads/2018/04/29177247_1727334400621863_8030474810607796224_n-600x450.jpg 600w, https://www.rockap.gr/wp-content/uploads/2018/04/29177247_1727334400621863_8030474810607796224_n.jpg 960w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/the-water-striders/">The Water Striders</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-04-20">20 Απριλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 7399</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/the-curf/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/15181412_10154644461432348_2054187512654589440_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/the-curf/">The Curf</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-15">15 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 7126</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10717"><a title="Live Reports" href="https://www.rockap.gr/category/live-reports/">Live Reports</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/live-review-%ce%b1%ce%bd-club-15-4-2010/"><img width="362" height="240" src="https://www.rockap.gr/wp-content/uploads/2010/04/4530741863_8dd78bf08f-362x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2010/04/4530741863_8dd78bf08f-362x240.jpg 362w, https://www.rockap.gr/wp-content/uploads/2010/04/4530741863_8dd78bf08f-360x240.jpg 360w" sizes="(max-width: 362px) 100vw, 362px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/live-review-%ce%b1%ce%bd-club-15-4-2010/">Live review ΑΝ CLUB 15-4-2010</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2010-04-18">18 Απριλίου 2010</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1537</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/live-report-solmeister-wfc-live-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b7-factory-club/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/01/DSC_2973-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/live-report-solmeister-wfc-live-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b7-factory-club/">LIVE REPORT: Solmeister &#038; WFC Live στην Κατερίνη! (Factory Club)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-01-14">14 Ιανουαρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 4328</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/live-report-the-noise-figures-live-factory-club-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b7/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/12/n1-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/live-report-the-noise-figures-live-factory-club-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b7/">Live Report:  The Noise Figures LIVE (Factory Club &#8211; Κατερίνη)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-12-19">19 Δεκεμβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 3783</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/live-report-screaming-dead-balloons-live-factory-club-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b7/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/12/n1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/live-report-screaming-dead-balloons-live-factory-club-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b7/">Live Report: Screaming Dead Balloons LIVE (Factory Club &#8211; Κατερίνη)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-12-17">17 Δεκεμβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 3790</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/rockwave-festival-%ce%bc%ce%b1%ce%bb%ce%b1%ce%ba%ce%ac%cf%83%ce%b1-20-07-2018-iron-maiden/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/07/51-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2018/07/51-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2018/07/51-300x225.jpg 300w, https://www.rockap.gr/wp-content/uploads/2018/07/51-768x576.jpg 768w, https://www.rockap.gr/wp-content/uploads/2018/07/51-1024x768.jpg 1024w, https://www.rockap.gr/wp-content/uploads/2018/07/51-600x450.jpg 600w, https://www.rockap.gr/wp-content/uploads/2018/07/51.jpg 2048w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/rockwave-festival-%ce%bc%ce%b1%ce%bb%ce%b1%ce%ba%ce%ac%cf%83%ce%b1-20-07-2018-iron-maiden/">Rockwave Festival &#8211; Μαλακάσα (20/07/2018): Iron Maiden</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-22">22 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 8350</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/live-report-may-day-festival-%ce%b3%cf%81%ce%af%cf%84%cf%83%ce%b1-%ce%bb%ce%b9%cf%84%ce%bf%cf%87%cf%8e%cf%81%ce%bf%cf%85-%cf%80%ce%b9%ce%b5%cf%81%ce%af%ce%b1%cf%82-aqua-nova-5-2018/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/07/rockap5-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/live-report-may-day-festival-%ce%b3%cf%81%ce%af%cf%84%cf%83%ce%b1-%ce%bb%ce%b9%cf%84%ce%bf%cf%87%cf%8e%cf%81%ce%bf%cf%85-%cf%80%ce%b9%ce%b5%cf%81%ce%af%ce%b1%cf%82-aqua-nova-5-2018/">Live Report &#8211; May Day Festival, Γρίτσα Λιτοχώρου Πιερίας, Aqua Nova, (5/2018)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-11">11 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 5373</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/12%ce%bf%cf%82-%cf%80%ce%af%ce%b8%ce%b7%ce%ba%ce%bf%cf%82-%cf%84%ce%b6%ce%b1%ce%bc%ce%ac%ce%bb-live-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b7-stage-%cf%80%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/07/DSC_8876-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/12%ce%bf%cf%82-%cf%80%ce%af%ce%b8%ce%b7%ce%ba%ce%bf%cf%82-%cf%84%ce%b6%ce%b1%ce%bc%ce%ac%ce%bb-live-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b7-stage-%cf%80%ce%b1/">12ος Πίθηκος &#038; Τζαμάλ Live στην Κατερίνη (Stage-Παραλία Κατερίνης)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-05">5 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 5809</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-28148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-28148"><a title="Διάφορα μουσικά" href="https://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/">Διάφορα μουσικά</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/10-%ce%b4%ce%b9%ce%ac%cf%83%ce%b7%ce%bc%ce%bf%ce%b9-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%bf%ce%af-%cf%80%ce%bf%cf%85-%ce%ad%cf%86%cf%84%ce%b1%cf%83%ce%b1%ce%bd-%ce%ba%ce%bf%ce%bd%cf%84%ce%ac/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2018/08/10-d-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/10-%ce%b4%ce%b9%ce%ac%cf%83%ce%b7%ce%bc%ce%bf%ce%b9-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%bf%ce%af-%cf%80%ce%bf%cf%85-%ce%ad%cf%86%cf%84%ce%b1%cf%83%ce%b1%ce%bd-%ce%ba%ce%bf%ce%bd%cf%84%ce%ac/">10 διάσημοι μουσικοί, που έφτασαν κοντά στον θάνατο (video)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-08-19">19 Αυγούστου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2647</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%ce%b3%cf%81%ce%ac%ce%bc%ce%bc%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7-%cf%81%ce%ae%ce%b3%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2020/01/Morfini-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%ce%b3%cf%81%ce%ac%ce%bc%ce%bc%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7-%cf%81%ce%ae%ce%b3%ce%b1/">Ένα γράμμα για τον Γιάννη Ρήγα</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2020-01-05">5 Ιανουαρίου 2020</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1689</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%84%ce%bf%ce%af%cf%87%ce%b7%ce%bc%ce%b1-%cf%80%cf%81%ce%bf%ce%b2%ce%ac%ce%b4%ce%b9%cf%83%ce%bc%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%cf%83%ce%ad%ce%bb%cf%83%ce%b9-%ce%ba%ce%b1%ce%b9-%ce%b9%ce%bd/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/11/rockap-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%84%ce%bf%ce%af%cf%87%ce%b7%ce%bc%ce%b1-%cf%80%cf%81%ce%bf%ce%b2%ce%ac%ce%b4%ce%b9%cf%83%ce%bc%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%cf%83%ce%ad%ce%bb%cf%83%ce%b9-%ce%ba%ce%b1%ce%b9-%ce%b9%ce%bd/">Στοίχημα: Προβάδισμα για Τσέλσι και Ιντερ</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-11-27">27 Νοεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1242</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%bf%ce%b9%cf%87%cf%84%ce%ac-%ce%bc%ce%b1%cf%84%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%cf%85%cf%81%cf%89%ce%bb%ce%af%ce%b3%ce%ba%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/11/rockap-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%bf%ce%b9%cf%87%cf%84%ce%ac-%ce%bc%ce%b1%cf%84%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%cf%85%cf%81%cf%89%ce%bb%ce%af%ce%b3%ce%ba%ce%b1/">Ανοιχτά ματς στην Ευρωλίγκα</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-11-21">21 Νοεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1282</div></div></div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-10721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10721"><a title="Χρονοντούλαπο" href="https://www.rockap.gr/category/%cf%87%cf%81%ce%bf%ce%bd%cf%84%ce%bf%ce%bd%cf%84%ce%bf%cf%8d%ce%bb%ce%b1%cf%80%ce%bf/" data-cb-c="34" class="cb-c-l">Χρονοντούλαπο</a></li>
</ul></div></li>
<li id="menu-item-10720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10720"><a title="Downloads" href="https://www.rockap.gr/category/downloads/">Downloads</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2016/11/underground-oneira-1-480x240.png" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/">Underground Όνειρα 5 - Μια συλλογή με 31 τραγούδια για ΔΩΡΕΑΝ κατέβασμα!</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-11-22">22 Νοεμβρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 33277</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-%cf%8c%ce%bb%ce%b7-%cf%84%ce%b7%ce%bd-%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/09/Cameres-download-1-1-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-%cf%8c%ce%bb%ce%b7-%cf%84%ce%b7%ce%bd-%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1/">Κατεβάστε ΔΩΡΕΑΝ όλη την δισκογραφία των CAMERES (3cd + bonus)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-09-22">22 Σεπτεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2543</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-4-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ae-rock-%cf%83%ce%ba%ce%b7%ce%bd%ce%ae-2014/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2014/02/1-Cover-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-4-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ae-rock-%cf%83%ce%ba%ce%b7%ce%bd%ce%ae-2014/">Underground Όνειρα 4 – Ελληνική Rock Σκηνή 2014</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2014-02-08">8 Φεβρουαρίου 2014</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 8929</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/underground-oneira-2-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%cf%8c%cf%86%cf%89%ce%bd%ce%b7-%cf%83%ce%ba%ce%b7%ce%bd%ce%ae-2010/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2010/09/4964511051_38ebf9156a-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/underground-oneira-2-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%cf%8c%cf%86%cf%89%ce%bd%ce%b7-%cf%83%ce%ba%ce%b7%ce%bd%ce%ae-2010/">Underground Oneira 2 &#8211; Ελληνόφωνη Σκηνή 2010</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2010-09-06">6 Σεπτεμβρίου 2010</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 5562</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2008/11/2989054322_75d5a67b7d-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1/">Underground Όνειρα</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2008-11-03">3 Νοεμβρίου 2008</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 14400</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-37876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37876"><a title="Ο κόσμος του βιβλίου" href="https://www.rockap.gr/category/books/">Βιβλία</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1-%cf%81%ce%bf%ce%ba%ce%ac%ce%b4%ce%b9%ce%ba%ce%b5%cf%82-%cf%88%cf%85%cf%87%ce%ad%cf%82-%ce%b1%ce%bd%cf%84%ce%af%ce%bf-%ce%b4/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2018/06/tzitzikakis-book-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1-%cf%81%ce%bf%ce%ba%ce%ac%ce%b4%ce%b9%ce%ba%ce%b5%cf%82-%cf%88%cf%85%cf%87%ce%ad%cf%82-%ce%b1%ce%bd%cf%84%ce%af%ce%bf-%ce%b4/">Ιστορίες για ροκάδικες ψυχές - «Αντίο δεν είπα, ακόμη ζω» του Γιώργου Τζιτζικάκη</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-06-16">16 Ιουνίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 6351</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%cf%81%ce%ac%cf%84%ce%b1-%cf%84%ce%bf-%cf%83%cf%8c%ce%bf%cf%85-%ce%b8%ce%b5%ce%bf%ce%b4%cf%8c%cf%83%ce%b7%cf%82-%ce%bc%ce%af%cf%87%ce%bf%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/02/popaganda_krata_to_show_2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ba%cf%81%ce%ac%cf%84%ce%b1-%cf%84%ce%bf-%cf%83%cf%8c%ce%bf%cf%85-%ce%b8%ce%b5%ce%bf%ce%b4%cf%8c%cf%83%ce%b7%cf%82-%ce%bc%ce%af%cf%87%ce%bf%cf%82/">Κράτα το σόου! – Θεοδόσης Μίχος</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-20">20 Φεβρουαρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 8228</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%ce%b4%cf%81%ce%ac%ce%bc%ce%b9-%ce%b4%cf%8d%ce%bd%ce%b1%ce%bc%ce%b7%cf%82-%cf%84%ce%b6%ce%b9%cf%84%ce%b6%ce%b9%ce%ba%ce%ac%ce%ba%ce%b7%cf%82-%ce%b5%ce%bb-%ce%b3%ce%b5%cf%8e%cf%81/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/12/d1ed2bf3d11f7e7a6f189af32a153713_XL-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%ce%b4%cf%81%ce%ac%ce%bc%ce%b9-%ce%b4%cf%8d%ce%bd%ce%b1%ce%bc%ce%b7%cf%82-%cf%84%ce%b6%ce%b9%cf%84%ce%b6%ce%b9%ce%ba%ce%ac%ce%ba%ce%b7%cf%82-%ce%b5%ce%bb-%ce%b3%ce%b5%cf%8e%cf%81/">Ένα δράμι δύναμης &#8211; Τζιτζικάκης Ελ. Γεώργιος</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-13">13 Δεκεμβρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 6777</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-37872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37872"><a href="https://www.rockap.gr/contact/">Επικοινωνία</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Search" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul>                            </div>
                        </nav>
                    
	 				
                                <!-- Secondary Menu -->
        <div id="cb-top-menu" class="clearfix cb-dark-menu cb-hidden">
            <div class="wrap cb-top-menu-wrap clearfix">

                <div class="cb-left-side cb-mob">
                                            <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a>
                    </div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div>
            </div>
        </div>
        <!-- /Secondary Menu -->

                    
                    
	 				      <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>

                    
                </header> <!-- end header --><div class="cb-breadcrumbs wrap"><a href="https://www.rockap.gr">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/" title="View all posts in Άρθρα" itemprop="url"><span itemprop="title">Άρθρα</span></a></div></div>


            <div id="cb-content" class="wrap clearfix">



                
    <meta itemprop="datePublished" content="2020-10-25T01:44:30+03:00">
    <meta itemprop="dateModified" content="2020-10-25T01:44:31+03:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.rockap.gr/%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ac-%cf%81%ce%bf%ce%ba-%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b4%ce%b5%ce%ba%ce%b1%ce%b5%cf%84/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Rockap.gr">
        <meta itemprop="url" content="https://www.rockap.gr/wp-content/uploads/2016/07/logorockap-copy-1.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.rockap.gr/wp-content/uploads/2016/07/logorockap-copy-1.png">
        </span>
    </span>

    <meta itemprop="headline " content="Ελληνικά Ροκ Συγκροτήματα την δεκαετία του 90">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://www.rockap.gr/wp-content/uploads/2020/10/Trypes_ennia_plhrwmena_tragoudia.jpg">
        <meta itemprop="width" content="1420">
        <meta itemprop="height" content="1420">
    </span>




				<div id="main" class="cb-main clearfix">



						<article id="post-41823" class="clearfix post-41823 post type-post status-publish format-standard has-post-thumbnail hentry category-11">



                          <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="https://www.rockap.gr/wp-content/uploads/2020/10/Trypes_ennia_plhrwmena_tragoudia-750x400.jpg" class="cb-fi-standard wp-post-image" alt="" /></div><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Ελληνικά Ροκ Συγκροτήματα την δεκαετία του 90</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2020-10-25">25 Οκτωβρίου 2020</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1105</div></div></div></header>


							<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
                            
                            
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- rockap300x250katwtitlos -->
                            <ins class="adsbygoogle"
                                 style="display:block"
                                 data-ad-client="ca-pub-8547817293627380"
                                 data-ad-slot="9713349170"
                                 data-ad-format="auto"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>



								
<p>Όσοι από εμάς είχαμε την τύχη να είμαστε έφηβοι
την δεκαετία του ‘90 ζήσαμε ανεπανάληπτες στιγμές ελληνικής ροκ μουσικής. Λένε
πως τα τραγούδια που ακούγαμε στα δεκάξι μας είναι εμποτισμένα με πολλά
συναισθήματα, έχουν συνάψει νέα μονοπάτια στον εγκέφαλο μας και για αυτό μας
είναι πολύ δύσκολο όχι να τα βγάλουμε από μέσα μας αλλά έστω να τα συγκρίνουμε
με οτιδήποτε άλλο. Έτσι για πολλούς η δεκαετία της ελληνικής ροκ εκείνης της
δεκαετίας ήταν εκρηκτική και ανεπανάληπτη. Παρακάτω θα αναφέρουμε μερικά
συγκροτήματα που έκαναν την διαφορά για να θυμούνται οι παλιοί και να μαθαίνουν
οι νέοι. </p>



<h2>Τρύπες</h2>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Το ροκ συγκρότημα από
την Θεσσαλονίκη με ένα ιδιαίτερο ήχο, σκληρό στίχο και ένα τραγουδιστή <a href="https://el.wikipedia.org/wiki/%CE%93%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7%CF%82_%CE%91%CE%B3%CE%B3%CE%B5%CE%BB%CE%AC%CE%BA%CE%B1%CF%82">Γιάννη Αγγελάκα</a> με απίστευτη μοναδική φωνή και παρουσία.
Σχηματίστηκαν το 1983 και δύο χρόνια αργότερα κυκλοφόρησαν το πρώτο τους
άλμπουμ « Ταξιδιάρα Ψυχή» το 1985. Έπειτα από δύο χρόνια με δανεικά χρήματα
κυκλοφορούν το «Πάρτι στο 13<sup>ο</sup> όροφο»&nbsp;
αλλά η αναγνωρισιμότητα τους ήρθε με τον τρίτο τους δίσκο « Τρύπες στον
Παράδεισο» με ποιο γνωστά τα τραγούδια «Εδώ» και «Τα κανονικά παιδιά». Η
καριέρα τους απογειώθηκε με το άλμπουμ «Εννιά Πληρωμένα Τραγούδια» με το πιο
δημοφιλές τραγούδι «Δεν χωράς πουθενά». Όλοι μας ακούμε Τρύπες και θέλουμε να
τους δούμε στα Live, είχαν γίνει πλέον η νέα μόδα. Τους έδιναν εκατομμύρια για να διαφημίσουν
πατατάκια, αλλά αρνήθηκαν. Τα ίδια τα μέλη του συγκροτήματος δεν μπορούσαν να
διαχειριστούν όλο αυτή την δημοσιότητα. Λες και έπαιξαν σε <a href="https://casino.netbet.gr/ρουλέτα">ρουλέτα</a> και στοιχημάτισαν στον τυχερό αριθμό οι συναυλίες τους ήταν sold out ακόμα και στο Manchester. Μία μαύρη στιγμή στην ιστορία του συγκροτήματος
ήταν στην συναυλία τους στο Λυκαβηττό όπου υπήρχαν επεισόδια από αναρχικούς,
όπως είπαν αργότερα οι ειδήσεις, με αποτέλεσμα να τραυματιστεί πολύς κόσμος. </p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Το συγκρότημά συνέχισε
την ανοδική του πορεία και μέχρι το 1999 έβγαλε τρία ακόμα άλμπουμ το «Κράτα το
Σόου Μαϊμού», το «Κεφάλι Γεμάτο Χρυσάφι» το οποίο έγινε χρυσό σε δύο εβδομάδες
και το «Μέσα στην Νύχτα των άλλων». Μετά από λίγο η σπίθα που ένωνε την μπάντα
έσβησε και αποφάσισαν να διαλυθούν και ο καθένας να ακολουθεί το δικό του
δρόμο. Εμείς ακόμα αναρωτιόμαστε σιγοτραγουδώντας « τι έγινε εκείνο το τρένο
που έβλεπε τα άλλα τρένα να περνούν;»</p>



<h2>Ξύλινα Σπαθιά</h2>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Ένα ακόμα δυνατό
συγκρότημα από την Θεσσαλονίκη ήταν τα Ξύλινα Σπαθιά που δημιουργήθηκαν το 1993.
Με νέο ήχο για τα Ελληνικά μουσικά δεδομένα κατάφεραν να γίνουν γνωστοί την δεκαετία
του ΄90.&nbsp; Δεν ήταν μόνο ροκ όπως οι
Τρύπες αλλά συνδύαζαν και στοιχεία από την ποπ και την ηλεκτρονική μουσική. Ο
Παύλος Παυλίδης έδινε ένα διαφορετικό ύφος με στίχους και ατμοσφαιρική μουσική
που έγραφε πολλές φορές απομονωμένος στο νησί της Αμοργού. Δημιούργησαν πέντε
άλμπουμ μέχρι να διαλυθούν το 2003. Ο δίσκος τους «Ξεσσαλονίκη» ήταν αυτός που τους
έκανε διάσημους και έβγαλε τα πιο δημοφιλή τραγούδια όπως «Ο Βασιλιάς της
Σκόνης» και «Αδρεναλίνη». Το 1995 κυκλοφόρησαν το album «Πέρα από τις Πόλεις της
Ασφάλτου» όπου έγινε πλατινένιο και περιλάμβανε το τραγούδι «Λιωμένο Παγωτό»
όπου τους έκανε γνωστούς στο ευρύ κοινό.&nbsp;
Το επόμενο τους άλμπουμ «Μια ματιά σαν Βροχή» έγινε χρυσό. Είχαν την
ευκαιρία να ανοίξουν την συναυλία των Rolling Stones το 1998,
να παίξουν στο Rockwave Festival και να
εμφανιστούν και στην Μεγάλη Βρετανία. Ακολούθησαν δύο ακόμα άλμπουμ το «Τροφή
για Θηρία» και το «Ένας Κύκλος στον Αέρα». Το επόμενο ήταν ένα Live και ένα
Best Of το 2005.&nbsp; Η μπάντα διαλύθηκε και μας άφησε με τις
καλύτερες αναμνήσεις.</p>



<h2>Υπόγεια Ρεύματα</h2>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Το 1992 σχηματίστηκε
στην Αθήνα μία μπάντα που λεγόταν Υπόγεια Ρεύματα. Το 1994 κυκλοφόρησαν την
πρώτη τους δισκογραφική δουλειά με τίτλο « Ο Μάγος Κοιτάζει την Πόλη» αυτό το
άλμπουμ μας έφερε το τραγούδι «Μ’Αρέσει Να Μη Λέω Πολλά» το οποίο είναι το πιο
γνωστό τους μέχρι σήμερα. Το επόμενο τους άλμπουμ κυκλοφόρησε το 1995 με τίτλο
«Παραλογές». Η μπάντα έκανε παντού εμφανίσεις όλο το καλοκαίρι. Επέλεξαν να
ηχογραφήσουν μία από τις συναυλίες τους στο θέατρο Βράχων. &nbsp;Λίγο πριν την κυκλοφορία του δίσκου χάνουν τον
ντράμερ σε τροχαίο κάτι που τους στοίχησε πάρα πολύ. Μετά από πολλές αλλαγές
καταφέρνουν το 1997 να εμφανιστούν live και να επανέλθουν
δυναμικά με την ηχογράφηση ενός νέου δίσκου αφιερωμένου στον αδικοχαμένο
ντράμερ τους Βασίλη, και τον ονόμασαν “Τσαλακωμένες Μέρες» . Εκείνη την περίοδο
εμφανίστηκαν με πολλά και μεγάλα ονόματα της μουσικής σκηνής, έκαναν πολλές
διασκευές, πολλές εμφανίσεις για να φτάσουν στο 1999 στον πέμπτο τους δίσκο «
Εικόνες Στα Σύννεφα». Οι αλλαγές στη σύνθεση συνεχίστηκαν, κυκλοφόρησαν τον
δίσκο «Μικρά που’ναι τα Όνειρα» το 2007&nbsp;
τον δίσκο «Νέα Μέρα» και το 2009 την δουλειά «Τους Έχω Βαρεθεί» η οποία
έχει πάρα πολλές διασκευές.&nbsp; Από τότε
έχουν κυκλοφορήσει διάφορες συλλογές&nbsp; με τελευταία
το 2018.&nbsp; Ελπίζουμε οι τέσσερις που έχουν
μείνει να συνεχίσουν να μας χαρίζουν μουσικές αναμνήσεις. </p>



<h2>…. και πολλές μπάντες ακόμα</h2>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Θα μας έπαιρνε πολλές σελίδες για να παρουσιάζαμε
αναλυτικά όλα τα συγκροτήματα οπότε απλώς θα τα αναφέρουμε γιατί δεν νοείται να
μιλάμε για Ελληνική ροκ χωρίς αυτά. Magic De Spell, Ενδελέχεια, Διάφανα Κρίνα. Domenica, Panx Romana, Xaxakes, Ψόφιοι Κοριοί είναι κάποια από αυτά. Ελπίζουμε η Ελληνική Ροκ να ξαναδεί
επιτυχημένες μέρες όπως εκείνης της δεκαετίας. </p>



							</section> <!-- end article section -->
							<div align="center"><div class="cb-post-large cb-post-footer-block clearfix"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-8547817293627380"
     data-ad-slot="6936962888"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>




							<footer class="article-footer">

								<div class="cb-social-sharing cb-post-footer-block cb-beside cb-social-box clearfix"><div class="cb-title-subtle">ΜΟΙΡΑΣΟΥ ΤΟ:</div><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook"><div class="fb-share-button" data-href="https://www.rockap.gr/%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ac-%cf%81%ce%bf%ce%ba-%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b4%ce%b5%ce%ba%ce%b1%ce%b5%cf%84/"  data-layout="box_count"></div></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="vertical">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div><div id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div id="cb-previous-link"><a href="https://www.rockap.gr/%cf%83%cf%80%ce%b1%cf%82-%ce%ba%ce%ad%cf%81%ce%bf%cf%85%ce%b1%ce%ba-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%af%ce%b1-%ce%bd%ce%ad%ce%bf%cf%85-single/"><i class="fa fa-long-arrow-left"></i></a><a href="https://www.rockap.gr/%cf%83%cf%80%ce%b1%cf%82-%ce%ba%ce%ad%cf%81%ce%bf%cf%85%ce%b1%ce%ba-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%af%ce%b1-%ce%bd%ce%ad%ce%bf%cf%85-single/" rel="prev">Σπας &#8211; Κέρουακ // Κυκλοφορία νέου single</a></div><div id="cb-next-link"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%cf%86%cf%8e%cf%84%ce%b7%cf%82-%cf%84%ce%ac%ce%bc%cf%80%ce%b1%cf%82-%ce%b4%ce%b5%cf%82/"><i class="fa fa-long-arrow-right"></i></a><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%cf%86%cf%8e%cf%84%ce%b7%cf%82-%cf%84%ce%ac%ce%bc%cf%80%ce%b1%cf%82-%ce%b4%ce%b5%cf%82/" rel="next">Νέο τραγούδι: Φώτης Τάμπας &#8211; Δες</a></div></div><div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h3><ul>                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b7-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%84%ce%bf%cf%85-spotify-%cf%84%ce%b1-%ce%ba%ce%ad%cf%81%ce%b4%ce%b7-%cf%80%ce%bf%cf%85-%ce%b4%ce%b5%ce%bd-%ce%b5%ce%af%ce%b4%ce%b5-%cf%80%ce%bf/"><img width="360" height="240" src="https://www.rockap.gr/wp-content/uploads/2018/03/open-graph-default-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2018/03/open-graph-default-360x240.png 360w, https://www.rockap.gr/wp-content/uploads/2018/03/open-graph-default-600x400.png 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://www.rockap.gr/%ce%b7-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%84%ce%bf%cf%85-spotify-%cf%84%ce%b1-%ce%ba%ce%ad%cf%81%ce%b4%ce%b7-%cf%80%ce%bf%cf%85-%ce%b4%ce%b5%ce%bd-%ce%b5%ce%af%ce%b4%ce%b5-%cf%80%ce%bf/">Η ιστορία του Spotify, τα κέρδη που δεν είδε ποτέ και το μέλλον του</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-06">6 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 5094</div></div>                                </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-1-of/"><img width="360" height="240" src="https://www.rockap.gr/wp-content/uploads/2018/01/volumerockap-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2018/01/volumerockap-360x240.png 360w, https://www.rockap.gr/wp-content/uploads/2018/01/volumerockap-600x400.png 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-1-of/">Ανέβασε την ένταση να το ζήσουμε! (Pt 1 of ?)</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-01-19">19 Ιανουαρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 3084</div></div>                                </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b7-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae-%cf%80%cf%81%ce%bf%ce%ba%ce%b1%ce%bb%ce%b5%ce%af-%cf%84%ce%b7%ce%bd-%ce%af%ce%b4%ce%b9%ce%b1-%ce%b5%cf%85%cf%87%ce%b1%cf%81%ce%af%cf%83%cf%84%ce%b7/"><img width="360" height="240" src="https://www.rockap.gr/wp-content/uploads/2011/01/5344874050_2093d11516-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://www.rockap.gr/%ce%b7-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae-%cf%80%cf%81%ce%bf%ce%ba%ce%b1%ce%bb%ce%b5%ce%af-%cf%84%ce%b7%ce%bd-%ce%af%ce%b4%ce%b9%ce%b1-%ce%b5%cf%85%cf%87%ce%b1%cf%81%ce%af%cf%83%cf%84%ce%b7/">Η μουσική προκαλεί την ίδια ευχαρίστηση με τα ναρκωτικά</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2011-01-11">11 Ιανουαρίου 2011</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1525</div></div>                                </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b5%ce%af%cf%83%ce%b1%ce%b9-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%cf%8c%cf%82-%ce%bc%ce%ac%ce%b8%ce%b5-12-%cf%84%cf%81%cf%8c%cf%80%ce%bf%cf%85%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%80%cf%89/"><img width="360" height="240" src="https://www.rockap.gr/wp-content/uploads/2015/05/resize_1431961693-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://www.rockap.gr/%ce%b5%ce%af%cf%83%ce%b1%ce%b9-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%cf%8c%cf%82-%ce%bc%ce%ac%ce%b8%ce%b5-12-%cf%84%cf%81%cf%8c%cf%80%ce%bf%cf%85%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%80%cf%89/">Είσαι μουσικός; Μάθε 12 τρόπους για το πως θα γίνεις ένας μίζερος και ξινός μουσικός</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2015-05-18">18 Μαΐου 2015</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 3961</div></div>                                </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf-%ce%bc%ce%ac%ce%bd%ce%bf%cf%82-%cf%87%ce%b1%cf%84%ce%b6%ce%b9%ce%b4%ce%ac%ce%ba%ce%b9%cf%82-%cf%85%cf%80%ce%ae%cf%81%ce%be%ce%b5-%cf%86%ce%b1%ce%bd-%cf%84%ce%bf%cf%85-%cf%84%ce%b6%ce%af%ce%bc/"><img width="329" height="240" src="https://www.rockap.gr/wp-content/uploads/2015/05/panusns9-329x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://www.rockap.gr/%ce%bf-%ce%bc%ce%ac%ce%bd%ce%bf%cf%82-%cf%87%ce%b1%cf%84%ce%b6%ce%b9%ce%b4%ce%ac%ce%ba%ce%b9%cf%82-%cf%85%cf%80%ce%ae%cf%81%ce%be%ce%b5-%cf%86%ce%b1%ce%bd-%cf%84%ce%bf%cf%85-%cf%84%ce%b6%ce%af%ce%bc/">Ο Μάνος Χατζιδάκις υπήρξε φαν του Τζίμη Πανούση</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2015-05-30">30 Μαΐου 2015</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 7686</div></div>                                </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/freddie-mercury-10-%cf%84%cf%81%ce%b5%ce%bb%ce%ac-%cf%80%cf%81%ce%ac%ce%b3%ce%bc%ce%b1%cf%84%ce%b1-%cf%80%ce%bf%cf%85-%ce%b4%ce%b5%ce%bd-%ce%b3%ce%bd%cf%89%cf%81%ce%af%ce%b6%ce%b1%ce%bc/"><img width="360" height="240" src="https://www.rockap.gr/wp-content/uploads/2018/07/freddie-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2018/07/freddie-360x240.jpg 360w, https://www.rockap.gr/wp-content/uploads/2018/07/freddie-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://www.rockap.gr/freddie-mercury-10-%cf%84%cf%81%ce%b5%ce%bb%ce%ac-%cf%80%cf%81%ce%ac%ce%b3%ce%bc%ce%b1%cf%84%ce%b1-%cf%80%ce%bf%cf%85-%ce%b4%ce%b5%ce%bd-%ce%b3%ce%bd%cf%89%cf%81%ce%af%ce%b6%ce%b1%ce%bc/">Freddie Mercury: 10 «τρελά» πράγματα που δεν γνωρίζαμε για τον θρύλο των Queen</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-24">24 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 5670</div></div>                                </div>
                            </li>
</ul></div>


							</footer> <!-- end article footer -->



							


						</article> <!-- end article -->



					


					


				</div> <!-- end #main -->



				<div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary">

<div id="media_image-4" class="cb-sidebar-widget widget_media_image"><h3 class="cb-sidebar-widget-title">Διαφημιστείτε εδώ</h3><a href="https://www.rockap.gr/contact/"><img width="334" height="279" src="https://www.rockap.gr/wp-content/uploads/2016/07/adv.png" class="image wp-image-41213  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.rockap.gr/wp-content/uploads/2016/07/adv.png 334w, https://www.rockap.gr/wp-content/uploads/2016/07/adv-300x250.png 300w" sizes="(max-width: 334px) 100vw, 334px" /></a></div><div id="facebook-box-2" class="cb-sidebar-widget facebook-box-widget"><h3 class="cb-sidebar-widget-title">Like us</h3>    		   <div class="fb-like-box"
                	data-href="http://www.facebook.com/rockapodraseis"
                	data-width="360"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>
    </div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Προσφατα</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-videoclip-%ce%ba%cf%8e%cf%83%cf%84%ce%b1%cf%82-%ce%bb%ce%b5%ce%bc%ce%bf%ce%bd%ce%af%ce%b4%ce%b7%cf%82-june-21st/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2020/11/Costas-Lemonidis_A1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-videoclip-%ce%ba%cf%8e%cf%83%cf%84%ce%b1%cf%82-%ce%bb%ce%b5%ce%bc%ce%bf%ce%bd%ce%af%ce%b4%ce%b7%cf%82-june-21st/">Νέο videoclip: Κώστας Λεμονίδης &#8211; June 21st</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2020-11-17">17 Νοεμβρίου 2020</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 102</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%cf%84%ce%bf-%cf%80%cf%81%cf%8e%cf%84%ce%bf-single-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%cf%85%cf%82-the-magic-bus/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2020/11/band_2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%cf%84%ce%bf-%cf%80%cf%81%cf%8e%cf%84%ce%bf-single-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%cf%85%cf%82-the-magic-bus/">Ακούστε το πρώτο single από τους &#8220;The Magic Bus&#8221;</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2020-11-12">12 Νοεμβρίου 2020</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 362</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc%ce%ac%cf%81%ce%b9%ce%bf%cf%82-%ce%ba%ce%b1%cf%84%cf%83%ce%ac%ce%bd%ce%bf%cf%82-%cf%8c%cf%80%cf%89%cf%82-%cf%83%ce%b5/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2020/11/Κατσανός-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc%ce%ac%cf%81%ce%b9%ce%bf%cf%82-%ce%ba%ce%b1%cf%84%cf%83%ce%ac%ce%bd%ce%bf%cf%82-%cf%8c%cf%80%cf%89%cf%82-%cf%83%ce%b5/">Νέο τραγούδι: Μάριος Κατσάνος &#8211; Όπως σε είδα</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2020-11-12">12 Νοεμβρίου 2020</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 195</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-ep-%ce%b4%ce%b7%ce%bc%ce%ae%cf%84%cf%81%ce%b7%cf%82-james-%ce%bc%cf%80%ce%b1%cf%83%ce%b4%ce%ac%ce%bd%ce%b7%cf%82-diddycoy/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2020/11/JBsepia-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-ep-%ce%b4%ce%b7%ce%bc%ce%ae%cf%84%cf%81%ce%b7%cf%82-james-%ce%bc%cf%80%ce%b1%cf%83%ce%b4%ce%ac%ce%bd%ce%b7%cf%82-diddycoy/">Νέο ep:  Δημήτρης “James” Μπασδάνης &#8211; Diddycoy</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2020-11-12">12 Νοεμβρίου 2020</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 163</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b5%ce%b3%cf%8e-%ce%b1%cf%85%cf%84%cf%8c/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2020/11/3599252ee3de999fb973d53f8f9bd8bf_XL-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b5%ce%b3%cf%8e-%ce%b1%cf%85%cf%84%cf%8c/">Νέο τραγούδι: Εγώ &#8211; Αυτό</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2020-11-12">12 Νοεμβρίου 2020</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 150</div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    <div id="custom_html-4" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-8547817293627380"
     data-ad-slot="6936962888"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</aside>

</div>


			</div> <!-- end #cb-content -->



     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="cb-popular-posts-2" class="cb-footer-widget widget-popular-posts widget-latest-articles"><h3 class="cb-footer-widget-title"><span>Δημοφιλή άρθρα</span></h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc%ce%b9%ce%b1-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2015/05/pavlos-sidiropoulos-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc%ce%b9%ce%b1-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81/">Ένα τραγούδι, μια ιστορία: Παύλος Σιδηρόπουλος – Μου ‘πες θα φύγω</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2015-05-18">18 Μαΐου 2015</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 83360</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%b7-%cf%80%ce%b1%ce%b3%ce%ba%cf%8c%cf%83%ce%bc%ce%b9%ce%b1-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae-%ce%ad%cf%87%ce%b5%ce%b9-%cf%81%cf%85%ce%b8%ce%bc%ce%b9%cf%83/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/01/432hz_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2016/01/432hz_n-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2016/01/432hz_n-300x225.jpg 300w, https://www.rockap.gr/wp-content/uploads/2016/01/432hz_n.jpg 640w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%b7-%cf%80%ce%b1%ce%b3%ce%ba%cf%8c%cf%83%ce%bc%ce%b9%ce%b1-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae-%ce%ad%cf%87%ce%b5%ce%b9-%cf%81%cf%85%ce%b8%ce%bc%ce%b9%cf%83/">Γιατί η παγκόσμια μουσική έχει ρυθμιστεί στην συχνότητα των 440Hz; Εκπληκτικό πείραμα! (βίντεο)</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-01-27">27 Ιανουαρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 34338</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/11/underground-oneira-1-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/">Underground Όνειρα 5 &#8211; Μια συλλογή με 31 τραγούδια για ΔΩΡΕΑΝ κατέβασμα!</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-11-22">22 Νοεμβρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 33277</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%cf%81%ce%b5-%ce%bc%cf%80%ce%b1%ce%b3%ce%ac%cf%83%ce%b1-%cf%80%ce%b5%cf%81%ce%bd%ce%ac%cf%82-%ce%ba%ce%b1%ce%bb%ce%ac-%ce%b5%ce%ba%ce%b5%ce%af-%cf%80%ce%ac%ce%bd%cf%89/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2011/03/5534062675_159d85bee1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%cf%81%ce%b5-%ce%bc%cf%80%ce%b1%ce%b3%ce%ac%cf%83%ce%b1-%cf%80%ce%b5%cf%81%ce%bd%ce%ac%cf%82-%ce%ba%ce%b1%ce%bb%ce%ac-%ce%b5%ce%ba%ce%b5%ce%af-%cf%80%ce%ac%ce%bd%cf%89/">Αφιέρωμα Νικόλας Άσιμος &#8211; Ρε μπαγάσα! Περνάς καλά εκεί πάνω&#8230;</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2011-03-17">17 Μαρτίου 2011</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 32815</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%bf-%cf%85%cf%80%ce%ad%cf%81%ce%bf%cf%87%ce%bf%cf%82-%ce%b1%cf%8d%ce%b3%ce%bf%cf%85%cf%83%cf%84%ce%bf%cf%82-%cf%84%ce%bf%cf%85-%cf%80%ce%b1%cf%80%ce%ac%ce%b6%ce%bf%ce%b3%ce%bb%ce%bf%cf%85/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/08/NIKOS_PAPAZOGLOU_668506737-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%bf-%cf%85%cf%80%ce%ad%cf%81%ce%bf%cf%87%ce%bf%cf%82-%ce%b1%cf%8d%ce%b3%ce%bf%cf%85%cf%83%cf%84%ce%bf%cf%82-%cf%84%ce%bf%cf%85-%cf%80%ce%b1%cf%80%ce%ac%ce%b6%ce%bf%ce%b3%ce%bb%ce%bf%cf%85/">Ο υπέροχος &#8220;Αύγουστος&#8221; του Παπάζογλου δεν είναι αυτό που νομίζεις</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-08-02">2 Αυγούστου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 32491</div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>                                </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="media_image-3" class="cb-footer-widget widget_media_image"><h3 class="cb-footer-widget-title"><span>Διαφήμιση</span></h3><a href="https://www.rockap.gr/contact/"><img width="334" height="279" src="https://www.rockap.gr/wp-content/uploads/2016/07/adv.png" class="image wp-image-41213  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.rockap.gr/wp-content/uploads/2016/07/adv.png 334w, https://www.rockap.gr/wp-content/uploads/2016/07/adv-300x250.png 300w" sizes="(max-width: 334px) 100vw, 334px" /></a></div><div id="social-media-icons-2" class="cb-footer-widget cb-social-media-widget clearfix"><h3 class="cb-footer-widget-title"><span>Social Media</span></h3><a href="https://twitter.com/rock_apodraseis"  target="_blank" class="cb-social-media-icon cb-twitter icon-1"></a><a href="https://www.facebook.com/rockapodraseis"  target="_blank" class="cb-social-media-icon cb-facebook icon-2"></a><a href="https://www.youtube.com/user/rockapgr"  target="_blank" class="cb-social-media-icon cb-youtube icon-3"></a></div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="custom_html-3" class="widget_text cb-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-8547817293627380"
     data-ad-slot="6936962888"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>                            </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright"><a href="http://www.rockap.gr/ταυτότητα/" style="padding-right:30px">Ταυτότητα</a><a href="http://www.rockap.gr/contact/" style="padding-right:30px">Επικοινωνία</a> Rock Αποδράσεις e-zine ®© - 2000-2020</div>

        						<div class="cb-footer-links clearfix"><ul id="menu-mainmenu-2" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10961"><a title="Αρχική" href="http://www.rockap.gr/">Αρχική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10705"><a title="Νέα" href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/">Νέα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11017"><a title="Άρθρα" href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11018"><a title="Δελτία ήχου" href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/">Δελτία ήχου</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10713"><a title="Βάλε να ακούσεις" href="https://www.rockap.gr/category/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ad%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%ce%b1%ce%bc%ce%b5/">Βάλε να ακούσεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10714"><a title="Συνεντεύξεις" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10715"><a title="Συγκροτήματα &#8211; Καλλιτέχνες" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/">Συγκροτήματα &#8211; Καλλιτέχνες</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10717"><a title="Live Reports" href="https://www.rockap.gr/category/live-reports/">Live Reports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-28148"><a title="Διάφορα μουσικά" href="https://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/">Διάφορα μουσικά</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10721"><a title="Χρονοντούλαπο" href="https://www.rockap.gr/category/%cf%87%cf%81%ce%bf%ce%bd%cf%84%ce%bf%ce%bd%cf%84%ce%bf%cf%8d%ce%bb%ce%b1%cf%80%ce%bf/">Χρονοντούλαπο</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10720"><a title="Downloads" href="https://www.rockap.gr/category/downloads/">Downloads</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37876"><a title="Ο κόσμος του βιβλίου" href="https://www.rockap.gr/category/books/">Βιβλία</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37872"><a href="https://www.rockap.gr/contact/">Επικοινωνία</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/el/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><script type='text/javascript'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"7000","duration":"600","start":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php","cbPostID":"41823","cbSlider":["800",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":41823,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.38'></script>

	</body>

</html> <!-- The End. what a ride! -->