
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="el" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="el" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="el" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://www.rockap.gr/xmlrpc.php">

		
		<!-- head functions -->
		<title>Live report: Naxatras &#8211; Supersoul @ Gagarin 205 (21/4/18, Αθήνα) &#8211; Rockap.gr</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Rockap.gr" href="https://www.rockap.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Rockap.gr" href="https://www.rockap.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rockap.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='https://www.rockap.gr/?ai1ec_render_css=1525654224&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.rockap.gr/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-icons-css'  href='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/icons/css/icons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-style-css'  href='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/css/youtube-video-player.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-style-css'  href='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-custom-css-css'  href='https://www.rockap.gr/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-slider-css'  href='https://www.rockap.gr/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.rockap.gr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.rockap.gr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.3.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.rockap.gr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rockap.gr/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 7px;
	line-height: 9px;
	height: 9px;
	background-image: url('https://www.rockap.gr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='rpt_front_style-css'  href='https://www.rockap.gr/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.rockap.gr/wp-content/themes/valenti/library/css/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.rockap.gr/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.rockap.gr/wp-content/themes/valenti/library/css/ie.css?ver=5.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-woocommerce-stylesheet-css'  href='https://www.rockap.gr/wp-content/themes/valenti/woocommerce/css/woocommerce.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/jquery.mousewheel.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/js/youtube-video-player.jquery.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/js/plugin.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>

<script type="text/javascript" charset="utf-8">
	(function(){
		try {
			// Disabling SWFObject's Autohide feature
			if (typeof swfobject.switchOffAutoHideShow === "function") {
				swfobject.switchOffAutoHideShow();
			}
		} catch(e) {}
	})();
</script>
<link rel='https://api.w.org/' href='https://www.rockap.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rockap.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rockap.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Βίντεο συνέντευξη με το συγκρότημα ΟΡΙΟ' href='https://www.rockap.gr/%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf-%cf%83%cf%85%ce%b3%ce%ba%cf%81%cf%8c%cf%84%ce%b7%ce%bc%ce%b1-%ce%bf%cf%81/' />
<meta name="generator" content="WordPress 4.9.5" />
<meta name="generator" content="WooCommerce 3.3.4" />
<link rel="canonical" href="https://www.rockap.gr/live-report-naxatras-supersoul-gagarin-205-21-4-18-%ce%b1%ce%b8%ce%ae%ce%bd%ce%b1/" />
<link rel='shortlink' href='https://www.rockap.gr/?p=40862' />
<link rel="alternate" type="application/json+oembed" href="https://www.rockap.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rockap.gr%2Flive-report-naxatras-supersoul-gagarin-205-21-4-18-%25ce%25b1%25ce%25b8%25ce%25ae%25ce%25bd%25ce%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rockap.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rockap.gr%2Flive-report-naxatras-supersoul-gagarin-205-21-4-18-%25ce%25b1%25ce%25b8%25ce%25ae%25ce%25bd%25ce%25b1%2F&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="https://www.rockap.gr/wp-content/plugins/lightbox-2/Themes/Black/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<style>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</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Open Sans', sans-serif; }
                     </style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4406348-1', 'auto');
  ga('send', 'pageview');
</script><style type="text/css">#cb-top-menu .cb-breaking-news ul li a { color:#b7042c; }body {color:#020202; }body { font-size: 16; }@media only screen and (min-width: 1020px){ body { font-size: 16px; }}</style><!-- end custom css --><meta property="og:image" content="https://www.rockap.gr/wp-content/uploads/2018/05/31250568_1757569920933140_8868981460489469952_o.jpg">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style>
		#related_posts_thumbnails li{
			border-right: 1px solid #DDDDDD;
			background-color: #FFFFFF		}
		#related_posts_thumbnails li:hover{
			background-color: #EEEEEF;
		}
		.relpost_content{
			font-size: 12px;
			color: #333333;
		}
		.relpost-block-single{
			background-color: #FFFFFF;
			border-right: 1px solid  #DDDDDD;
			border-left: 1px solid  #DDDDDD;
			margin-right: -1px;
		}
		.relpost-block-single:hover{
			background-color: #EEEEEF;
		}
		</style>

		<link rel="amphtml" href="https://www.rockap.gr/live-report-naxatras-supersoul-gagarin-205-21-4-18-%ce%b1%ce%b8%ce%ae%ce%bd%ce%b1/amp/"><style>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</style>		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-40862 single-format-standard  cb-sticky-mm cb-sticky-sb-on cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-dark cb-gs-style-d cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-st-default"data-cb-bg="https://www.rockap.gr/wp-content/uploads/2016/07/rar_hintergrund.jpg">

        
	    <div id="cb-outer-container">

            
            <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10961"><a title="Αρχική" href="http://www.rockap.gr/">Αρχική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10705"><a title="Νέα" href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/">Νέα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11017"><a title="Άρθρα" href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11018"><a title="Δελτία ήχου" href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/">Δελτία ήχου</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10713"><a title="Δισκοκριτικές" href="https://www.rockap.gr/category/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ad%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%ce%b1%ce%bc%ce%b5/">Βάλε να ακούσεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10714"><a title="Συνεντεύξεις" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10715"><a title="Συγκροτήματα &#8211; Καλλιτέχνες" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/">Συγκροτήματα &#8211; Καλλιτέχνες</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10717"><a title="Live Reports" href="https://www.rockap.gr/category/live-reports/">Live Reports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-28148"><a title="Διάφορα μουσικά" href="https://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/">Διάφορα μουσικά</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10721"><a title="Χρονοντούλαπο" href="https://www.rockap.gr/category/%cf%87%cf%81%ce%bf%ce%bd%cf%84%ce%bf%ce%bd%cf%84%ce%bf%cf%8d%ce%bb%ce%b1%cf%80%ce%bf/">Χρονοντούλαπο</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10716"><a title="Συναυλίες του μήνα" href="https://www.rockap.gr/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10720"><a title="Downloads" href="https://www.rockap.gr/category/downloads/">Downloads</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37876"><a title="Ο κόσμος του βιβλίου" href="https://www.rockap.gr/category/books/">Βιβλία</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37872"><a href="https://www.rockap.gr/contact/">Επικοινωνία</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39832"><a href="https://www.rockap.gr/shop/">Shop</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

                    <div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Search</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://www.rockap.gr/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>    		<div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article">

                <header class="header clearfix wrap cb-logo-center">

                                            
                    
                        <div id="cb-logo-box" class="wrap clearfix">
                                            <div id="logo" >
                    <a href="https://www.rockap.gr">
                        <img src="https://www.rockap.gr/wp-content/uploads/2016/07/logorockap-copy-1.png" alt="Rockap.gr logo" >
                    </a>
                </div>
                                                                </div>

                     
                    

                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-10961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10961"><a title="Αρχική" href="http://www.rockap.gr/">Αρχική</a></li>
<li id="menu-item-10705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10705"><a title="Νέα" href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/">Νέα</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b4%ce%b5%ce%af%cf%84%ce%b5-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-lyric-video-%cf%84%cf%89%ce%bd-hidden-in-the-basement/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2016/12/band-photo-1-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%b4%ce%b5%ce%af%cf%84%ce%b5-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-lyric-video-%cf%84%cf%89%ce%bd-hidden-in-the-basement/">Δείτε το νέο lyric video των Hidden in the Basement</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-23">23 Δεκεμβρίου 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/" title="View all posts in Νέα">Νέα</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 809</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%ce%ad%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9%ce%bd%ce%bf%cf%8d%cf%81%ce%b3%ce%b9%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b1%cf%80%cf%8c-%cf%84/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/04/Junkheart-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%ce%ad%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9%ce%bd%ce%bf%cf%8d%cf%81%ce%b3%ce%b9%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b1%cf%80%cf%8c-%cf%84/">Ακούστε ένα καινούργιο τραγούδι από τους Junkheart</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-04-26">26 Απριλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 293</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b2%ce%ac%ce%bb%ce%b5-%ce%bd%ce%b1-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%ce%b5%ce%b9%cf%82-kuro-siwo-%cf%89%ce%b4%ce%ae-%cf%83%cf%84%ce%bf%ce%bd-%ce%ba%cf%8d%ce%ba%ce%bb%cf%89%cf%80%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/04/Kuro-Siwo-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b2%ce%ac%ce%bb%ce%b5-%ce%bd%ce%b1-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%ce%b5%ce%b9%cf%82-kuro-siwo-%cf%89%ce%b4%ce%ae-%cf%83%cf%84%ce%bf%ce%bd-%ce%ba%cf%8d%ce%ba%ce%bb%cf%89%cf%80%ce%b1/">Βάλε να ακούσεις: Kuro Siwo &#8211; Ωδή στον Κύκλωπα</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-04-21">21 Απριλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 464</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ac%ce%bb%ce%b5%ce%be-%ce%ba%ce%b1%ce%b2%ce%b2%ce%b1%ce%b4%ce%af%ce%b1%cf%82-abnormal-hiras-remix/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/04/ALEXK3-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ac%ce%bb%ce%b5%ce%be-%ce%ba%ce%b1%ce%b2%ce%b2%ce%b1%ce%b4%ce%af%ce%b1%cf%82-abnormal-hiras-remix/">Άλεξ Καββαδίας &#8211; Abnormal (Hiras remix)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-04-19">19 Απριλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 556</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%cf%85%cf%82-%ce%b2%ce%b1%cf%81%ce%ad%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%b1%ce%bd%ce%b8%cf%85%ce%b3%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/Βασίλης-Ευφροσυνίδης-Θανάσης-Γκαϊφύλλιας-Λία-Τζιαμπάζη-Δημήτρης-Ευφροσυνίδης-Καβάλα-2017-Φωτογραφἰα-του-Θεοδόση-Βαφειάδη-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%cf%85%cf%82-%ce%b2%ce%b1%cf%81%ce%ad%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%b1%ce%bd%ce%b8%cf%85%ce%b3%ce%b9/">Νέο τραγούδι από τους «Βαρέα και Ανθυγιεινά» και τον Θανάση Γκαϊφύλλια</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-26">26 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 892</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%b4%cf%81%ce%bf%ce%bc%ce%b7%cf%84%ce%b9%ce%ba%cf%8c-%ce%b3%ce%af%ce%bd%ce%b5%cf%84%ce%b1%ce%b9-%ce%b1%cf%81%ce%b3%ce%ac-%ce%ba%ce%b1%ce%b9-%cf%83%cf%84%ce%b1%ce%b8%ce%b5%cf%81/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%b4%cf%81%ce%bf%ce%bc%ce%b7%cf%84%ce%b9%ce%ba%cf%8c-%ce%b3%ce%af%ce%bd%ce%b5%cf%84%ce%b1%ce%b9-%ce%b1%cf%81%ce%b3%ce%ac-%ce%ba%ce%b1%ce%b9-%cf%83%cf%84%ce%b1%ce%b8%ce%b5%cf%81/">Συνδρομητικό γίνεται αργά και σταθερά το YouTube</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-26">26 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1086</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf%ce%b9-last-drive-%ce%b5%cf%80%ce%b9%cf%83%cf%84%cf%81%ce%ad%cf%86%ce%bf%cf%85%ce%bd-%ce%bc%ce%b5-%ce%bd%ce%ad%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/THE-LAST-DRIVE-cover-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bf%ce%b9-last-drive-%ce%b5%cf%80%ce%b9%cf%83%cf%84%cf%81%ce%ad%cf%86%ce%bf%cf%85%ce%bd-%ce%bc%ce%b5-%ce%bd%ce%ad%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf/">Οι Last Drive επιστρέφουν με νέο δίσκο!</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-24">24 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 937</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-11017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11017"><a title="Άρθρα" href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">Άρθρα</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b5%ce%ba%cf%80%ce%bf%ce%bc%cf%80%ce%ae-%ce%b1%ce%b5%cf%80%ce%b9-%ce%bc%ce%ad%cf%81%ce%bf%cf%82-1%ce%bf-2%ce%bf-%ce%bc%ce%b9%ce%b1-%ce%b1%ce%b5-%ce%bc%ce%b5-%ce%ba%cf%81%ce%b1%cf%84%ce%b9%ce%ba/"><img width="475" height="240" src="https://www.rockap.gr/wp-content/uploads/2012/04/pandoras-475x240.png" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%b5%ce%ba%cf%80%ce%bf%ce%bc%cf%80%ce%ae-%ce%b1%ce%b5%cf%80%ce%b9-%ce%bc%ce%ad%cf%81%ce%bf%cf%82-1%ce%bf-2%ce%bf-%ce%bc%ce%b9%ce%b1-%ce%b1%ce%b5-%ce%bc%ce%b5-%ce%ba%cf%81%ce%b1%cf%84%ce%b9%ce%ba/">Εκπομπή ΑΕΠΙ (μέρος 1ο & 2ο): Μια ΑΕ με κρατικές υπερεξουσίες</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2012-04-25">25 Απριλίου 2012</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/" title="View all posts in Άρθρα">Άρθρα</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1686</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bc%ce%b5%cf%81%ce%b9%ce%ba%ce%ac-%ce%bb%cf%8c%ce%b3%ce%b9%ce%b1-%ce%b3%ce%b9%ce%b1-%ce%bd%ce%b1-%ce%b2%ce%ac%ce%bb%ce%bf%cf%85%ce%bc%ce%b5-%cf%83%cf%84%ce%b7%ce%bd-%ce%b8%ce%ad%cf%83%ce%b7-%cf%84/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/04/greek-rock-kolaz-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2018/04/greek-rock-kolaz-80x60.png 80w, https://www.rockap.gr/wp-content/uploads/2018/04/greek-rock-kolaz-300x225.png 300w, https://www.rockap.gr/wp-content/uploads/2018/04/greek-rock-kolaz-768x576.png 768w, https://www.rockap.gr/wp-content/uploads/2018/04/greek-rock-kolaz-600x450.png 600w, https://www.rockap.gr/wp-content/uploads/2018/04/greek-rock-kolaz.png 960w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bc%ce%b5%cf%81%ce%b9%ce%ba%ce%ac-%ce%bb%cf%8c%ce%b3%ce%b9%ce%b1-%ce%b3%ce%b9%ce%b1-%ce%bd%ce%b1-%ce%b2%ce%ac%ce%bb%ce%bf%cf%85%ce%bc%ce%b5-%cf%83%cf%84%ce%b7%ce%bd-%ce%b8%ce%ad%cf%83%ce%b7-%cf%84/">Μερικά λόγια για να βάλουμε στην θέση τους κάποια πράγματα στην σκηνή</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-04-22">22 Απριλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1077</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-5-of/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/Grey-River-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-5-of/">Ανέβασε την ένταση να το ζήσουμε! (Pt. 5 of ?)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-20">20 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1584</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b7-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%84%ce%bf%cf%85-spotify-%cf%84%ce%b1-%ce%ba%ce%ad%cf%81%ce%b4%ce%b7-%cf%80%ce%bf%cf%85-%ce%b4%ce%b5%ce%bd-%ce%b5%ce%af%ce%b4%ce%b5-%cf%80%ce%bf/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/open-graph-default-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b7-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%84%ce%bf%cf%85-spotify-%cf%84%ce%b1-%ce%ba%ce%ad%cf%81%ce%b4%ce%b7-%cf%80%ce%bf%cf%85-%ce%b4%ce%b5%ce%bd-%ce%b5%ce%af%ce%b4%ce%b5-%cf%80%ce%bf/">Η ιστορία του Spotify, τα κέρδη που δεν είδε ποτέ και το μέλλον του</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-06">6 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1563</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-2-of/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/01/a4144936695_10-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-2-of/">Ανέβασε την ένταση να το ζήσουμε! (Pt 2 of ?)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-01-29">29 Ιανουαρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1314</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-1-of/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/01/volumerockap-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-1-of/">Ανέβασε την ένταση να το ζήσουμε! (Pt 1 of ?)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-01-19">19 Ιανουαρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1691</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf%ce%b9-%ce%ba%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%bf%ce%b9-%ce%ba%ce%b1%ce%b9-%ce%bf%ce%b9-%cf%87%ce%b5%ce%b9%cf%81%cf%8c%cf%84%ce%b5%cf%81%ce%bf%ce%b9-%cf%84%ce%bf%cf%85-2017/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/01/Untitled-1-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bf%ce%b9-%ce%ba%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%bf%ce%b9-%ce%ba%ce%b1%ce%b9-%ce%bf%ce%b9-%cf%87%ce%b5%ce%b9%cf%81%cf%8c%cf%84%ce%b5%cf%81%ce%bf%ce%b9-%cf%84%ce%bf%cf%85-2017/">Οι καλύτεροι και οι χειρότεροι του 2017</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-01-01">1 Ιανουαρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1138</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-11018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11018"><a title="Δελτία ήχου" href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/">Δελτία ήχου</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/lost-bodies-music-from-the-empty-quarter-%cf%83%ce%ac%ce%b2%ce%b2%ce%b1%cf%84%ce%bf-8-%ce%b1%cf%80%cf%81%ce%af%ce%bb%ce%b7/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2017/04/lost-bodies-poster-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/lost-bodies-music-from-the-empty-quarter-%cf%83%ce%ac%ce%b2%ce%b2%ce%b1%cf%84%ce%bf-8-%ce%b1%cf%80%cf%81%ce%af%ce%bb%ce%b7/">Lost Bodies - Music from the empty quarter / Σάββατο 8 Απρίλη</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-04-04">4 Απριλίου 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/" title="View all posts in Δελτία ήχου">Δελτία ήχου</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 536</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%af%ce%ba%ce%bf%cf%82-%ce%b3%ce%b9%ce%b1%ce%ba%ce%bf%cf%85%ce%bc%ce%ac%ce%ba%ce%b7%cf%82-live-panda-cool/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/04/Banner-Panda-Cool-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%af%ce%ba%ce%bf%cf%82-%ce%b3%ce%b9%ce%b1%ce%ba%ce%bf%cf%85%ce%bc%ce%ac%ce%ba%ce%b7%cf%82-live-panda-cool/">Νίκος Γιακουμάκης Live @ Panda Cool</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-04-21">21 Απριλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 403</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/dirty-fuse-live-at-blue-bear/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/04/afisa-blue-bear-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/dirty-fuse-live-at-blue-bear/">Dirty Fuse Live at Blue Bear</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-04-11">11 Απριλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 433</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/40-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%b1-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba%ce%b1%ce%b9-%ce%b9%ce%b6%ce%bf%ce%bb%ce%b4%ce%b7-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/28511163_1516801218449602_1878731789_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2018/03/28511163_1516801218449602_1878731789_n-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2018/03/28511163_1516801218449602_1878731789_n-686x520.jpg 686w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/40-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%b1-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba%ce%b1%ce%b9-%ce%b9%ce%b6%ce%bf%ce%bb%ce%b4%ce%b7-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba/">40 ΧΡΟΝΙΑ ΛΗΤΗΣ &#8211; (ΛΗΤΗΣ και ΙΖΟΛΔΗ, ΛΗΤΗΣ και ΤΡΥΚ, ΛΗΤΗΣ και ΣΥΝΕΡΓΕΙΟ, ΛΗΤΗΣ και ΣΚΙΑΧΤΡΑ)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-23">23 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 741</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/c-drain-live-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%af%ce%b1%cf%83%ce%b7-ep-%cf%83%cf%84%ce%bf-faust/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/28336665_1279680052133594_5860910722726923237_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/c-drain-live-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%af%ce%b1%cf%83%ce%b7-ep-%cf%83%cf%84%ce%bf-faust/">C-Drain Live &#038; παρουσίαση EP στο Faust!</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-05">5 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1379</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%af%ce%ba%ce%bf%cf%82-%ce%b3%ce%b9%ce%b1%ce%ba%ce%bf%cf%85%ce%bc%ce%ac%ce%ba%ce%b7%cf%82-live-%ce%b3%ce%b1%ce%bb%ce%b1%cf%84%ce%b9%ce%ba%cf%8c-%cf%87%cf%89%cf%81%ce%b9%cf%8c-%cf%87%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/tntsokin-@-galatiko-banner-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%af%ce%ba%ce%bf%cf%82-%ce%b3%ce%b9%ce%b1%ce%ba%ce%bf%cf%85%ce%bc%ce%ac%ce%ba%ce%b7%cf%82-live-%ce%b3%ce%b1%ce%bb%ce%b1%cf%84%ce%b9%ce%ba%cf%8c-%cf%87%cf%89%cf%81%ce%b9%cf%8c-%cf%87%ce%b1/">Νίκος Γιακουμάκης Live @ Γαλατικό Χωριό | Χαλκίδα</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-02">2 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1216</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae-%ce%b2%cf%81%ce%b1%ce%b4%ce%b9%ce%ac-%ce%bc%ce%b5-%cf%83%cf%84%cf%8c%cf%87%ce%bf-%cf%84%ce%b7-%cf%83%cf%85%ce%b3%ce%ba%ce%ad%ce%bd%cf%84%cf%81%cf%89%cf%83/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/02/27973603_10215558204648146_4837344915981609252_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae-%ce%b2%cf%81%ce%b1%ce%b4%ce%b9%ce%ac-%ce%bc%ce%b5-%cf%83%cf%84%cf%8c%cf%87%ce%bf-%cf%84%ce%b7-%cf%83%cf%85%ce%b3%ce%ba%ce%ad%ce%bd%cf%84%cf%81%cf%89%cf%83/">Μουσική βραδιά με στόχο τη συγκέντρωση τροφίμων!</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-02-21">21 Φεβρουαρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 311</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10713"><a title="Δισκοκριτικές" href="https://www.rockap.gr/category/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ad%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%ce%b1%ce%bc%ce%b5/">Βάλε να ακούσεις</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bc%ce%bf%ce%bd%ce%bf-%ce%b3%cf%85%ce%bc%ce%bd%ce%bf-%ce%bc%ce%bf%ce%bd%ce%bf-%ce%b3%cf%85%ce%bc%ce%bd%ce%bf/"><img width="236" height="236" src="https://www.rockap.gr/wp-content/uploads/2008/10/2905945974_72a1a5462d.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2008/10/2905945974_72a1a5462d.jpg 236w, https://www.rockap.gr/wp-content/uploads/2008/10/2905945974_72a1a5462d-150x150.jpg 150w, https://www.rockap.gr/wp-content/uploads/2008/10/2905945974_72a1a5462d-125x125.jpg 125w" sizes="(max-width: 236px) 100vw, 236px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%bc%ce%bf%ce%bd%ce%bf-%ce%b3%cf%85%ce%bc%ce%bd%ce%bf-%ce%bc%ce%bf%ce%bd%ce%bf-%ce%b3%cf%85%ce%bc%ce%bd%ce%bf/">Μόνο Γυμνό</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2008-10-02">2 Οκτωβρίου 2008</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ad%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%ce%b1%ce%bc%ce%b5/%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%b9%ce%ac%cf%83%ce%b5%ce%b9%cf%82-album/" title="View all posts in Παρουσιάσεις album">Παρουσιάσεις album</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 350</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/the-noise-figures-telepath/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/05/a0936836233_10-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/the-noise-figures-telepath/">The Noise Figures – Telepath</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-05-01">1 Μάϊου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 242</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-7-of/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/04/bv-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-7-of/">Ανέβασε την ένταση να το ζήσουμε! (Pt. 7 of ?)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-04-27">27 Απριλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 622</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b2%ce%ac%ce%bb%ce%b5-%ce%bd%ce%b1-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%ce%b5%ce%b9%cf%82-kuro-siwo-%cf%89%ce%b4%ce%ae-%cf%83%cf%84%ce%bf%ce%bd-%ce%ba%cf%8d%ce%ba%ce%bb%cf%89%cf%80%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/04/Kuro-Siwo-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b2%ce%ac%ce%bb%ce%b5-%ce%bd%ce%b1-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%ce%b5%ce%b9%cf%82-kuro-siwo-%cf%89%ce%b4%ce%ae-%cf%83%cf%84%ce%bf%ce%bd-%ce%ba%cf%8d%ce%ba%ce%bb%cf%89%cf%80%ce%b1/">Βάλε να ακούσεις: Kuro Siwo &#8211; Ωδή στον Κύκλωπα</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-04-21">21 Απριλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 464</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-6-of/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/04/Sirius-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-6-of/">Ανέβασε την ένταση να το ζήσουμε! (Pt. 6 of ?)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-04-20">20 Απριλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 601</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ac%ce%bb%ce%b5%ce%be-%ce%ba%ce%b1%ce%b2%ce%b2%ce%b1%ce%b4%ce%af%ce%b1%cf%82-abnormal-hiras-remix/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/04/ALEXK3-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ac%ce%bb%ce%b5%ce%be-%ce%ba%ce%b1%ce%b2%ce%b2%ce%b1%ce%b4%ce%af%ce%b1%cf%82-abnormal-hiras-remix/">Άλεξ Καββαδίας &#8211; Abnormal (Hiras remix)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-04-19">19 Απριλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 556</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b4%ce%b9%ce%b1%cf%86%cf%85%ce%b3%cf%8c%ce%bd-%ce%ba%ce%ad%cf%81%ce%b4%ce%bf%cf%82-%ce%b5%cf%80%ce%b9%cf%84%ce%ad%ce%bb%ce%bf%cf%85%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/04/διαφυγόν-κέρδος-επιτέλους-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b4%ce%b9%ce%b1%cf%86%cf%85%ce%b3%cf%8c%ce%bd-%ce%ba%ce%ad%cf%81%ce%b4%ce%bf%cf%82-%ce%b5%cf%80%ce%b9%cf%84%ce%ad%ce%bb%ce%bf%cf%85%cf%82/">Διαφυγόν Κέρδος – Επιτέλους</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-04-11">11 Απριλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 619</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10714"><a title="Συνεντεύξεις" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-human-serpent/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2016/11/14194476_712701412201843_1276945519_n-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-human-serpent/">Συνέντευξη: Human Serpent</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-11-18">18 Νοεμβρίου 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/" title="View all posts in Συνεντεύξεις">Συνεντεύξεις</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1454</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf-%cf%83%cf%85%ce%b3%ce%ba%cf%81%cf%8c%cf%84%ce%b7%ce%bc%ce%b1-%ce%bf%cf%81/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/05/a1296566868_10-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf-%cf%83%cf%85%ce%b3%ce%ba%cf%81%cf%8c%cf%84%ce%b7%ce%bc%ce%b1-%ce%bf%cf%81/">Βίντεο συνέντευξη με το συγκρότημα ΟΡΙΟ</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-05-02">2 Μάϊου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 514</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/c-drain-%ce%ad%ce%bd%ce%b1%cf%82-rock-n-roll-%ce%ba%ce%b1%ce%bb%ce%bb%ce%b9%cf%84%ce%ad%cf%87%ce%bd%ce%b7%cf%82-%cf%80%ce%bf%cf%85-%ce%b4%ce%b5%ce%bd-%cf%86%ce%bf%ce%b2%ce%ac%cf%84%ce%b1%ce%b9-%cf%84/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/cdrain1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/c-drain-%ce%ad%ce%bd%ce%b1%cf%82-rock-n-roll-%ce%ba%ce%b1%ce%bb%ce%bb%ce%b9%cf%84%ce%ad%cf%87%ce%bd%ce%b7%cf%82-%cf%80%ce%bf%cf%85-%ce%b4%ce%b5%ce%bd-%cf%86%ce%bf%ce%b2%ce%ac%cf%84%ce%b1%ce%b9-%cf%84/">C-DRAIN: Ένας rock n roll καλλιτέχνης που δεν φοβάται την βροχή</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-08">8 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1602</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-andreas-the-greek-%ce%bd%ce%b5%ce%b7%ce%bb%cf%85%cf%83/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/02/Screen-Shot-2018-01-16-at-7.22.44-PM-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-andreas-the-greek-%ce%bd%ce%b5%ce%b7%ce%bb%cf%85%cf%83/">Συνέντευξη: Andreas the Greek &#038; ΝΕΗΛΥΣ</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-02-21">21 Φεβρουαρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 647</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%b1%cf%8a%cf%82-%ce%b2%ce%ac%ce%b8%ce%b7-%ce%bc%ce%af%ce%b1-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%af%ce%b4%ce%b1-%cf%80%ce%bf%cf%85-%ce%b4%ce%b9%ce%b1%cf%80%cf%81%ce%b5%cf%80%ce%b5%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/10/22359468_779246925593698_1849448623_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2017/10/22359468_779246925593698_1849448623_n-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2017/10/22359468_779246925593698_1849448623_n-600x451.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%b1%cf%8a%cf%82-%ce%b2%ce%ac%ce%b8%ce%b7-%ce%bc%ce%af%ce%b1-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%af%ce%b4%ce%b1-%cf%80%ce%bf%cf%85-%ce%b4%ce%b9%ce%b1%cf%80%cf%81%ce%b5%cf%80%ce%b5%ce%b9/">Αναϊς Βάθη: Μία Ελληνίδα που διαπρεπει στη Γαλλία.</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-10-09">9 Οκτωβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 3365</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-project-renegade/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/19885980_1922916854663254_1670688125_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-project-renegade/">Συνέντευξη: Project Renegade</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-09">9 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 710</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-kosmogonia/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/DSC_0449-900-MIKRH-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-kosmogonia/">Συνέντευξη: KOSMOGONIA</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-02">2 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 919</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10715"><a title="Συγκροτήματα &#8211; Καλλιτέχνες" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/">Συγκροτήματα &#8211; Καλλιτέχνες</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/overstrain/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2008/10/l-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/overstrain/">Overstrain</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2008-10-02">2 Οκτωβρίου 2008</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/" title="View all posts in Συγκροτήματα">Συγκροτήματα</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 369</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/the-water-striders/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/04/29177247_1727334400621863_8030474810607796224_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2018/04/29177247_1727334400621863_8030474810607796224_n-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2018/04/29177247_1727334400621863_8030474810607796224_n-300x225.jpg 300w, https://www.rockap.gr/wp-content/uploads/2018/04/29177247_1727334400621863_8030474810607796224_n-768x576.jpg 768w, https://www.rockap.gr/wp-content/uploads/2018/04/29177247_1727334400621863_8030474810607796224_n-600x450.jpg 600w, https://www.rockap.gr/wp-content/uploads/2018/04/29177247_1727334400621863_8030474810607796224_n.jpg 960w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/the-water-striders/">The Water Striders</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-04-20">20 Απριλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 532</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/the-curf/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/15181412_10154644461432348_2054187512654589440_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/the-curf/">The Curf</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-15">15 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1412</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/kosmogonia/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/DSC_0449-900-MIKRH-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/kosmogonia/">KOSMOGONIA</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-03">3 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1581</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/dimorfia/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/08/DIMORFIA-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/dimorfia/">DIMORFIA</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-08-27">27 Αυγούστου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1988</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/project-renegade/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/project-renegade-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/project-renegade/">Project Renegade</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-24">24 Ιουλίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1900</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-homo-%cf%83%ce%ac%cf%80%ce%b9%ce%bf%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/05/18618703_1356358151123332_1101842395_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-homo-%cf%83%ce%ac%cf%80%ce%b9%ce%bf%ce%b9/">Συνέντευξη: Homo Σάπιοι</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-05-25">25 Μάϊου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1943</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10717" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10717"><a title="Live Reports" href="https://www.rockap.gr/category/live-reports/">Live Reports</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%cf%80%cf%81%ce%bf%cf%83%ce%ac%cf%81%ce%bc%ce%bf%cf%83%cf%84%ce%bf%ce%b9-%ce%bc%cf%89%cf%81%ce%ac-%cf%83%cf%84%ce%b7-%cf%86%cf%89%cf%84%ce%b9%ce%ac-240409-%ce%ba%cf%8d%cf%84%cf%84%ce%b1/"><img width="333" height="240" src="https://www.rockap.gr/wp-content/uploads/2009/04/3480988537_b2e75d04bd-333x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%b1%cf%80%cf%81%ce%bf%cf%83%ce%ac%cf%81%ce%bc%ce%bf%cf%83%cf%84%ce%bf%ce%b9-%ce%bc%cf%89%cf%81%ce%ac-%cf%83%cf%84%ce%b7-%cf%86%cf%89%cf%84%ce%b9%ce%ac-240409-%ce%ba%cf%8d%cf%84%cf%84%ce%b1/">Απροσάρμοστοι & Μωρά Στη Φωτιά - 24.04.09 (Κύτταρο)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2009-04-28">28 Απριλίου 2009</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/live-reports/" title="View all posts in Live Reports">Live Reports</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 452</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/live-report-naxatras-supersoul-gagarin-205-21-4-18-%ce%b1%ce%b8%ce%ae%ce%bd%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/05/31250568_1757569920933140_8868981460489469952_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/live-report-naxatras-supersoul-gagarin-205-21-4-18-%ce%b1%ce%b8%ce%ae%ce%bd%ce%b1/">Live report: Naxatras &#8211; Supersoul @ Gagarin 205 (21/4/18, Αθήνα)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-05-04">4 Μάϊου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 243</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b5%ce%af%ce%b4%ce%b1%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-%ce%bb%ce%b5%cf%85%ce%ba%ce%ae-%cf%83%cf%85%ce%bc%cf%86%cf%89%ce%bd%ce%af%ce%b1-live-9122017/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/12/ls2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b5%ce%af%ce%b4%ce%b1%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-%ce%bb%ce%b5%cf%85%ce%ba%ce%ae-%cf%83%cf%85%ce%bc%cf%86%cf%89%ce%bd%ce%af%ce%b1-live-9122017/">Είδαμε τους Λευκή Συμφωνία live (9/12/2017)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-12-10">10 Δεκεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2369</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b4%ce%b1%ce%bc%ce%ac%ce%b6%ce%bf%ce%bd%cf%84%ce%b1%cf%82-%cf%84%ce%bf-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%bf-%ce%ba%cf%8d%ce%bc%ce%b1-%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/12/DSC_6011-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b4%ce%b1%ce%bc%ce%ac%ce%b6%ce%bf%ce%bd%cf%84%ce%b1%cf%82-%cf%84%ce%bf-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%bf-%ce%ba%cf%8d%ce%bc%ce%b1-%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba/">Δαμάζοντας… «Το μεγάλο κύμα»  &#8211; Κριτική θεατρικής παράστασης με μουσική Razastarr</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-12-09">9 Δεκεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 525</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/today-is-life-tomorrow-never-comes/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/11/DSC_5354j-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/today-is-life-tomorrow-never-comes/">TODAY IS LIFE &#8211; Tomorrow Never Comes</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-11-23">23 Νοεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 936</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%85%cf%80%cf%8c%ce%b3%ce%b5%ce%b9%ce%b1-%cf%81%ce%b5%cf%8d%ce%bc%ce%b1%cf%84%ce%b1-%ce%ba%ce%af%cf%84%cf%81%ce%b9%ce%bd%ce%b1-%cf%80%ce%bf%ce%b4%ce%ae%ce%bb%ce%b1%cf%84%ce%b1-kollektiva-live-20/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/10/22711565_1509769942464012_1363910504_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2017/10/22711565_1509769942464012_1363910504_n-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2017/10/22711565_1509769942464012_1363910504_n-300x225.jpg 300w, https://www.rockap.gr/wp-content/uploads/2017/10/22711565_1509769942464012_1363910504_n-768x576.jpg 768w, https://www.rockap.gr/wp-content/uploads/2017/10/22711565_1509769942464012_1363910504_n.jpg 960w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%85%cf%80%cf%8c%ce%b3%ce%b5%ce%b9%ce%b1-%cf%81%ce%b5%cf%8d%ce%bc%ce%b1%cf%84%ce%b1-%ce%ba%ce%af%cf%84%cf%81%ce%b9%ce%bd%ce%b1-%cf%80%ce%bf%ce%b4%ce%ae%ce%bb%ce%b1%cf%84%ce%b1-kollektiva-live-20/">Υπόγεια Ρεύματα, Κίτρινα Ποδήλατα, KollektivA live (20/10/2017)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-10-26">26 Οκτωβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1059</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b8%ce%b1%ce%bb%ce%b1%cf%83%cf%83%ce%b9%ce%bd%cf%8c-rap-festival-%cf%83%cf%84%ce%b1-%ce%bd%ce%ad%ce%b1-%ce%bc%ce%bf%cf%85%ce%b4%ce%b1%ce%bd%ce%b9%ce%ac/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/08/DSC_8858-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b8%ce%b1%ce%bb%ce%b1%cf%83%cf%83%ce%b9%ce%bd%cf%8c-rap-festival-%cf%83%cf%84%ce%b1-%ce%bd%ce%ad%ce%b1-%ce%bc%ce%bf%cf%85%ce%b4%ce%b1%ce%bd%ce%b9%ce%ac/">«Θαλασσινό» Rap Festival στα Νέα Μουδανιά</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-08-27">27 Αυγούστου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1730</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-28148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-28148"><a title="Διάφορα μουσικά" href="https://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/">Διάφορα μουσικά</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf%ce%b9-%ce%ba%ce%b1%ce%bb%ce%bb%ce%b9%cf%84%ce%ad%cf%87%ce%bd%ce%b5%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1-%ce%b8%ce%b1-%cf%80%ce%b5%ce%b9%ce%bd%ce%ac%cf%83%ce%bf/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2016/12/aepi-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%bf%ce%b9-%ce%ba%ce%b1%ce%bb%ce%bb%ce%b9%cf%84%ce%ad%cf%87%ce%bd%ce%b5%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1-%ce%b8%ce%b1-%cf%80%ce%b5%ce%b9%ce%bd%ce%ac%cf%83%ce%bf/">Οι καλλιτέχνες στην Ελλάδα θα πεινάσουν με την ΑΕΠΙ να μοιράζει ψίχουλα</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-11">11 Δεκεμβρίου 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/" title="View all posts in Διάφορα">Διάφορα</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1774</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%bf-%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%b1%cf%86%ce%b9%ce%ad%cf%81%cf%89%ce%bd%ce%b5/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/mickthefreak-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%bf-%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%b1%cf%86%ce%b9%ce%ad%cf%81%cf%89%ce%bd%ce%b5/">Γιατί ο Παύλος Σιδηρόπουλος αφιέρωνε το 1985 το «Μίκυ Μάους» στον Μίκη Θεοδωράκη;</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-13">13 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 4501</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%84%ce%bf-%cf%81%ce%bf%ce%ba-%ce%ba%cf%85%ce%bb%ce%ac%ce%b5%ce%b9-%cf%83%cf%84%ce%b9%cf%82-%cf%86%ce%bb%ce%ad%ce%b2%ce%b5%cf%82-%cf%84%ce%bf%cf%85%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/11/800px-Electric_guitar_477101105-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%84%ce%bf-%cf%81%ce%bf%ce%ba-%ce%ba%cf%85%ce%bb%ce%ac%ce%b5%ce%b9-%cf%83%cf%84%ce%b9%cf%82-%cf%86%ce%bb%ce%ad%ce%b2%ce%b5%cf%82-%cf%84%ce%bf%cf%85%cf%82/">Το ροκ κυλάει στις φλέβες τους</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-11-13">13 Νοεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 449</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%ce%b5-%cf%84%ce%b9-%cf%87%cf%81%ce%b7%cf%83%ce%b9%ce%bc%ce%b5%cf%8d%ce%bf%cf%85%ce%bd-%ce%bf%ce%b9-%ce%b5%cf%80%ce%b1%ce%bd%ce%b5%ce%ba%ce%b4%cf%8c%cf%83%ce%b5%ce%b9%cf%82-%ce%b4%ce%af%cf%83/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/03/Screen_Shot_2016-05-16_at_10.26.26.png-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%ce%b5-%cf%84%ce%b9-%cf%87%cf%81%ce%b7%cf%83%ce%b9%ce%bc%ce%b5%cf%8d%ce%bf%cf%85%ce%bd-%ce%bf%ce%b9-%ce%b5%cf%80%ce%b1%ce%bd%ce%b5%ce%ba%ce%b4%cf%8c%cf%83%ce%b5%ce%b9%cf%82-%ce%b4%ce%af%cf%83/">Σε τι χρησιμεύουν οι επανεκδόσεις δίσκων βινυλίου;</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-03-05">5 Μαρτίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2955</div></div></div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-10721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10721"><a title="Χρονοντούλαπο" href="https://www.rockap.gr/category/%cf%87%cf%81%ce%bf%ce%bd%cf%84%ce%bf%ce%bd%cf%84%ce%bf%cf%8d%ce%bb%ce%b1%cf%80%ce%bf/" data-cb-c="34" class="cb-c-l">Χρονοντούλαπο</a></li>
</ul></div></li>
<li id="menu-item-10716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10716"><a title="Συναυλίες του μήνα" href="https://www.rockap.gr/agenda/">Agenda</a></li>
<li id="menu-item-10720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10720"><a title="Downloads" href="https://www.rockap.gr/category/downloads/">Downloads</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/underground-oneira-2-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%cf%8c%cf%86%cf%89%ce%bd%ce%b7-%cf%83%ce%ba%ce%b7%ce%bd%ce%ae-2010/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2010/09/4964511051_38ebf9156a-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2010/09/4964511051_38ebf9156a-480x240.jpg 480w, https://www.rockap.gr/wp-content/uploads/2010/09/4964511051_38ebf9156a-500x250.jpg 500w" sizes="(max-width: 480px) 100vw, 480px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/underground-oneira-2-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%cf%8c%cf%86%cf%89%ce%bd%ce%b7-%cf%83%ce%ba%ce%b7%ce%bd%ce%ae-2010/">Underground Oneira 2 - Ελληνόφωνη Σκηνή 2010</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2010-09-06">6 Σεπτεμβρίου 2010</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/downloads/" title="View all posts in Downloads">Downloads</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2123</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-%ce%bd%ce%b5%ce%ba%cf%84%ce%ac%cf%81%ce%b9%ce%bf%cf%82-%ce%b8%ce%b5%ce%bf%ce%b4%cf%8e%cf%81%ce%bf%cf%85-2/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/cover-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-%ce%bd%ce%b5%ce%ba%cf%84%ce%ac%cf%81%ce%b9%ce%bf%cf%82-%ce%b8%ce%b5%ce%bf%ce%b4%cf%8e%cf%81%ce%bf%cf%85-2/">Κατεβάστε ΔΩΡΕΑΝ: Νεκτάριος Θεοδώρου &#038; ΜΟΝΟ ΓΥΜΝΟ &#8211; Η Χιονάτη και οι 9 νάνοι</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-01">1 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1077</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-%cf%84%ce%b7%ce%bd-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%cf%84%ce%b7%cf%82-unknown-sound-%ce%b5/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/06/Εξωφυλλο-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-%cf%84%ce%b7%ce%bd-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%cf%84%ce%b7%cf%82-unknown-sound-%ce%b5/">Κατεβάστε ΔΩΡΕΑΝ την συλλογή της Unknown sound &#8211; Ελληνική ΡΟΚ Σκηνή</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-06-29">29 Ιουνίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 4211</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-cameres-%ce%bf%ce%b9-%ce%b1%ce%bd%ce%b1%ce%bc%ce%bd%ce%ae%cf%83%ce%b5%ce%b9%cf%82-%cf%80%ce%ac/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/04/Cameres-cover-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-cameres-%ce%bf%ce%b9-%ce%b1%ce%bd%ce%b1%ce%bc%ce%bd%ce%ae%cf%83%ce%b5%ce%b9%cf%82-%cf%80%ce%ac/">Κατεβάστε ΔΩΡΕΑΝ: Cameres – Οι αναμνήσεις πάντα καίνε</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-04-20">20 Απριλίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2556</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-%cf%84%ce%bf%ce%bd-%ce%bd%ce%ad%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf-%cf%84%cf%89%ce%bd-%ce%bc%ce%bf%ce%bd/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/02/ΕΞΩΦΥΛΛΟ-ΔΙΣΚΟΥ-INTERNET-SIZE-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-%cf%84%ce%bf%ce%bd-%ce%bd%ce%ad%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf-%cf%84%cf%89%ce%bd-%ce%bc%ce%bf%ce%bd/">Κατεβάστε ΔΩΡΕΑΝ τον νέο δίσκο των ΜΟΝΟ ΓΥΜΝΟ &#8211; Η αγάπη είναι τραγούδι</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-04">4 Φεβρουαρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2356</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/11/underground-oneira-1-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/">Underground Όνειρα 5 &#8211; Μια συλλογή με 31 τραγούδια για ΔΩΡΕΑΝ κατέβασμα!</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-11-22">22 Νοεμβρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 26961</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-cameres-%ce%b8%ce%b1-%ce%b5%ce%af%ce%bc%ce%b1%ce%b9-%ce%b5%ce%ba%ce%b5%ce%af/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2014/06/Cover-Cameres-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-cameres-%ce%b8%ce%b1-%ce%b5%ce%af%ce%bc%ce%b1%ce%b9-%ce%b5%ce%ba%ce%b5%ce%af/">Κατεβάστε ΔΩΡΕΑΝ: Cameres &#8211; Θα είμαι εκεί</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2014-06-01">1 Ιουνίου 2014</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1350</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-37876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37876"><a title="Ο κόσμος του βιβλίου" href="https://www.rockap.gr/category/books/">Βιβλία</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%cf%81%ce%ac%cf%84%ce%b1-%cf%84%ce%bf-%cf%83%cf%8c%ce%bf%cf%85-%ce%b8%ce%b5%ce%bf%ce%b4%cf%8c%cf%83%ce%b7%cf%82-%ce%bc%ce%af%cf%87%ce%bf%cf%82/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2017/02/popaganda_krata_to_show_2-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%ba%cf%81%ce%ac%cf%84%ce%b1-%cf%84%ce%bf-%cf%83%cf%8c%ce%bf%cf%85-%ce%b8%ce%b5%ce%bf%ce%b4%cf%8c%cf%83%ce%b7%cf%82-%ce%bc%ce%af%cf%87%ce%bf%cf%82/">Κράτα το σόου! – Θεοδόσης Μίχος</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-20">20 Φεβρουαρίου 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/books/" title="View all posts in Βιβλία">Βιβλία</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2441</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%ce%b4%cf%81%ce%ac%ce%bc%ce%b9-%ce%b4%cf%8d%ce%bd%ce%b1%ce%bc%ce%b7%cf%82-%cf%84%ce%b6%ce%b9%cf%84%ce%b6%ce%b9%ce%ba%ce%ac%ce%ba%ce%b7%cf%82-%ce%b5%ce%bb-%ce%b3%ce%b5%cf%8e%cf%81/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/12/d1ed2bf3d11f7e7a6f189af32a153713_XL-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%ce%b4%cf%81%ce%ac%ce%bc%ce%b9-%ce%b4%cf%8d%ce%bd%ce%b1%ce%bc%ce%b7%cf%82-%cf%84%ce%b6%ce%b9%cf%84%ce%b6%ce%b9%ce%ba%ce%ac%ce%ba%ce%b7%cf%82-%ce%b5%ce%bb-%ce%b3%ce%b5%cf%8e%cf%81/">Ένα δράμι δύναμης &#8211; Τζιτζικάκης Ελ. Γεώργιος</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-13">13 Δεκεμβρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2233</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-37872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37872"><a href="https://www.rockap.gr/contact/">Επικοινωνία</a></li>
<li id="menu-item-39832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39832"><a href="https://www.rockap.gr/shop/">Shop</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Search" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul>                            </div>
                        </nav>
                    
	 				
                                <!-- Secondary Menu -->
        <div id="cb-top-menu" class="clearfix cb-dark-menu">
            <div class="wrap cb-top-menu-wrap clearfix">

                <div class="cb-left-side cb-mob">
                                            <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a>
                    <div class="cb-breaking-news cb-font-header"><span>Διαβάστε επίσης ... <i class="fa fa-long-arrow-right"></i></span><ul id="cb-ticker"><li><a href="https://www.rockap.gr/live-report-naxatras-supersoul-gagarin-205-21-4-18-%ce%b1%ce%b8%ce%ae%ce%bd%ce%b1/" title="Live report: Naxatras - Supersoul @ Gagarin 205 (21/4/18, Αθήνα)">Live report: Naxatras - Supersoul @ Gagarin 205 (21/4/18, Αθήνα)</a></li><li><a href="https://www.rockap.gr/%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf-%cf%83%cf%85%ce%b3%ce%ba%cf%81%cf%8c%cf%84%ce%b7%ce%bc%ce%b1-%ce%bf%cf%81/" title="Βίντεο συνέντευξη με το συγκρότημα ΟΡΙΟ">Βίντεο συνέντευξη με το συγκρότημα ΟΡΙΟ</a></li><li><a href="https://www.rockap.gr/the-noise-figures-telepath/" title="The Noise Figures – Telepath">The Noise Figures – Telepath</a></li><li><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-7-of/" title="Ανέβασε την ένταση να το ζήσουμε! (Pt. 7 of ?)">Ανέβασε την ένταση να το ζήσουμε! (Pt. 7 of ?)</a></li><li><a href="https://www.rockap.gr/%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%ce%ad%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9%ce%bd%ce%bf%cf%8d%cf%81%ce%b3%ce%b9%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b1%cf%80%cf%8c-%cf%84/" title="Ακούστε ένα καινούργιο τραγούδι από τους Junkheart">Ακούστε ένα καινούργιο τραγούδι από τους Junkheart</a></li><li><a href="https://www.rockap.gr/%ce%bc%ce%b5%cf%81%ce%b9%ce%ba%ce%ac-%ce%bb%cf%8c%ce%b3%ce%b9%ce%b1-%ce%b3%ce%b9%ce%b1-%ce%bd%ce%b1-%ce%b2%ce%ac%ce%bb%ce%bf%cf%85%ce%bc%ce%b5-%cf%83%cf%84%ce%b7%ce%bd-%ce%b8%ce%ad%cf%83%ce%b7-%cf%84/" title="Μερικά λόγια για να βάλουμε στην θέση τους κάποια πράγματα στην σκηνή">Μερικά λόγια για να βάλουμε στην θέση τους κάποια πράγματα στην σκηνή</a></li><li><a href="https://www.rockap.gr/%ce%b2%ce%ac%ce%bb%ce%b5-%ce%bd%ce%b1-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%ce%b5%ce%b9%cf%82-kuro-siwo-%cf%89%ce%b4%ce%ae-%cf%83%cf%84%ce%bf%ce%bd-%ce%ba%cf%8d%ce%ba%ce%bb%cf%89%cf%80%ce%b1/" title="Βάλε να ακούσεις: Kuro Siwo - Ωδή στον Κύκλωπα">Βάλε να ακούσεις: Kuro Siwo - Ωδή στον Κύκλωπα</a></li><li><a href="https://www.rockap.gr/%ce%bd%ce%af%ce%ba%ce%bf%cf%82-%ce%b3%ce%b9%ce%b1%ce%ba%ce%bf%cf%85%ce%bc%ce%ac%ce%ba%ce%b7%cf%82-live-panda-cool/" title="Νίκος Γιακουμάκης Live @ Panda Cool">Νίκος Γιακουμάκης Live @ Panda Cool</a></li><li><a href="https://www.rockap.gr/the-water-striders/" title="The Water Striders">The Water Striders</a></li><li><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-6-of/" title="Ανέβασε την ένταση να το ζήσουμε! (Pt. 6 of ?)">Ανέβασε την ένταση να το ζήσουμε! (Pt. 6 of ?)</a></li></ul></div></div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div>
            </div>
        </div>
        <!-- /Secondary Menu -->

                    
                    
	 				      <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>

                    
                </header> <!-- end header --><div class="cb-breadcrumbs wrap"><a href="https://www.rockap.gr">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.rockap.gr/category/live-reports/" title="View all posts in Live Reports" itemprop="url"><span itemprop="title">Live Reports</span></a></div></div>


            <div id="cb-content" class="wrap clearfix">



                
    <meta itemprop="datePublished" content="2018-05-04T10:56:38+00:00">
    <meta itemprop="dateModified" content="2018-05-04T10:56:38+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.rockap.gr/live-report-naxatras-supersoul-gagarin-205-21-4-18-%ce%b1%ce%b8%ce%ae%ce%bd%ce%b1/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Rockap.gr">
        <meta itemprop="url" content="https://www.rockap.gr/wp-content/uploads/2016/07/logorockap-copy-1.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.rockap.gr/wp-content/uploads/2016/07/logorockap-copy-1.png">
        </span>
    </span>

    <meta itemprop="headline " content="Live report: Naxatras &#8211; Supersoul @ Gagarin 205 (21/4/18, Αθήνα)">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://www.rockap.gr/wp-content/uploads/2018/05/31250568_1757569920933140_8868981460489469952_o.jpg">
        <meta itemprop="width" content="1503">
        <meta itemprop="height" content="1004">
    </span>




				<div id="main" class="cb-main clearfix">



						<article id="post-40862" class="clearfix post-40862 post type-post status-publish format-standard has-post-thumbnail hentry category-live-reports tag-naxatras tag-supersoul">



                          <header id="cb-standard-featured"><div class="cb-mask"><img width="1503" height="1004" src="https://www.rockap.gr/wp-content/uploads/2018/05/31250568_1757569920933140_8868981460489469952_o.jpg" class="attachment-cb-full-full size-cb-full-full wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2018/05/31250568_1757569920933140_8868981460489469952_o.jpg 1503w, https://www.rockap.gr/wp-content/uploads/2018/05/31250568_1757569920933140_8868981460489469952_o-300x200.jpg 300w, https://www.rockap.gr/wp-content/uploads/2018/05/31250568_1757569920933140_8868981460489469952_o-768x513.jpg 768w, https://www.rockap.gr/wp-content/uploads/2018/05/31250568_1757569920933140_8868981460489469952_o-1024x684.jpg 1024w, https://www.rockap.gr/wp-content/uploads/2018/05/31250568_1757569920933140_8868981460489469952_o-360x240.jpg 360w, https://www.rockap.gr/wp-content/uploads/2018/05/31250568_1757569920933140_8868981460489469952_o-600x401.jpg 600w" sizes="(max-width: 1503px) 100vw, 1503px" /></div><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Live report: Naxatras &#8211; Supersoul @ Gagarin 205 (21/4/18, Αθήνα)</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-05-04">4 Μάϊου 2018</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/live-reports/" title="View all posts in Live Reports">Live Reports</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 244</div></div></div></header>


							<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
                            
                            
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- rockap300x250katwtitlos -->
                            <ins class="adsbygoogle"
                                 style="display:block"
                                 data-ad-client="ca-pub-8547817293627380"
                                 data-ad-slot="9713349170"
                                 data-ad-format="auto"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>



								<p><em>Γράφει ο <strong>Σταύρος Παπαγεωργόπουλος</strong></em></p>
<p><em>Φωτογραφίες: <strong><a href="https://www.facebook.com/anastaciaphotography/?fref=mentions" target="_blank" rel="noopener">Αναστασία Παπαδάκη</a></strong></em></p>
<p>Μετά τον τρίτο τους δίσκο, νομίζω είναι αυτή ήταν η πιο σωστή στιγμή για ένα φουλ δικό τους headline σόου, με τα όλα του. Αφενός με πλήρη εκπροσώπηση όλων των δισκογραφικών δουλειών τους (“Pulsar 4000 από το EP τους το ’16), με ακόμη πιο εμπλουτισμένα <strong>οπτικά μέσα</strong>, με μια <strong>χορεύτρια</strong>, με μια <strong>έξτρα κιθάρα</strong> για δύο κομμάτια, με ένα <strong>κοινό που γέμισε ασφυκτικά</strong> το <strong>Gagarin</strong> και ήξερε όλα τα κομμάτια τους για το <strong>πλήρες 2ώρο</strong> σετ τους, και τέλος με μια κάπως ετερόκλητη μπάντα να ανοίγει και να κερδίζει τις εντυπώσεις με το παραπάνω.</p>
<p>Τρια ενεργητικά παλικάρια ανέβηκαν στην σκηνή στις 21:30 με φόντο το τεραστιο λογότυπο τους πίσω να λέει <strong>Supersoul</strong> και να τον μηχανόβιο να γκαζώνει: <em>Ride On</em>! Η αθηναική μπάντα ανακάτεψε ελάχιστα την τράπουλα των κομματιών της αλλά δημιουργικά: από τα 14 κομμάτια του γκαζιάρικου ντεμπούτου της μα παρουσιάσε με ελαφρώς αλλαγμένη σειρά 11 διαλεχτά για να <strong>κουνάς τον κώλο σου</strong>, η να <strong>οδηγείς μέσα στην νύχτα</strong> μετά, ή <strong>να χορεύεις με το έτερον ήμισυ στο κοινό</strong>. Αρκετά <strong>ξεσηκωτικοί</strong> με καλό ήχο, τα <strong>βαριά μπλούζ</strong> να βγαίνουν από μια κιθάρα, το <strong>groove</strong> να διατηρείται συμπαγές και αλανιάρικο από τα τύμπανα και το μπάσο και τέλος τα φωνητικά να είναι ιδανικά για τέτοιου είδους μουσική που θα ήταν ότι πρέπει για μια <strong>καυλιάρικη σειρά/ταινία</strong>, όπως άλλωστε τα είχαμε πει και στην <strong><u><a href="https://www.rockap.gr/faithbender-soupersoul/" target="_blank" rel="noopener">παρουσίαση</a></u></strong> μου για τον δίσκο τους. Εξαιρετική στιγμή της βραδιάς το προσωπικά αγαπημένο «<strong>Came Back To Moscow</strong>». Αποδείχθηκαν <strong>γαμάτοι</strong> και <strong>πολύ σημαντικοί</strong> για την συνέχεια τους, όποτε και να έρθει αυτή.<br />
<u><br />
</u><u>Λίστα τραγουδιών:</u> <strong>Mind Me When I’m Gone / Gold / Down By The River / Faith Bender / Wrong Side Of Suicide / Came Back To Moscow / Jacob Williams / Manipulator / Carve My Stone / Blackhorse / Freedom Prayer</strong><br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-8547817293627380"
     data-ad-slot="6936962888"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
<img class="aligncenter size-full wp-image-40864" src="https://www.rockap.gr/wp-content/uploads/2018/05/31239273_1757569914266474_7082115442893914112_o.jpg" alt="" width="1504" height="1004" srcset="https://www.rockap.gr/wp-content/uploads/2018/05/31239273_1757569914266474_7082115442893914112_o.jpg 1504w, https://www.rockap.gr/wp-content/uploads/2018/05/31239273_1757569914266474_7082115442893914112_o-300x200.jpg 300w, https://www.rockap.gr/wp-content/uploads/2018/05/31239273_1757569914266474_7082115442893914112_o-768x513.jpg 768w, https://www.rockap.gr/wp-content/uploads/2018/05/31239273_1757569914266474_7082115442893914112_o-1024x684.jpg 1024w, https://www.rockap.gr/wp-content/uploads/2018/05/31239273_1757569914266474_7082115442893914112_o-360x240.jpg 360w, https://www.rockap.gr/wp-content/uploads/2018/05/31239273_1757569914266474_7082115442893914112_o-600x401.jpg 600w" sizes="(max-width: 1504px) 100vw, 1504px" /><br />
Και η τριάδα των <strong>Naxatras</strong> προσγειώθηκε στην σκηνή. Πραγματικά ένα κλικ πιο πάνω από τότε που άνοιγαν για τους <strong>1000</strong><strong>mods</strong> ένα χρόνο πριν (κ εκεί τα <strong><u><a href="https://www.rockap.gr/live-report-1000mods-naxatras-21117-piraeus-academy/" target="_blank" rel="noopener">είχαμε πει</a></u></strong>) – μάλλον οι 40 και βάλε σταθμοί στην ευρωπαική περιοδεία τους στο ενδιάμεσο τους πρόσθεσε κι άλλους πόντους εμπειρίας στην μπάντα. Όπως επίσης κάτι πολύ όμορφο είναι το να έχεις υλικό από τρεις δίσκους (σε διάστημα μόλις τριών ετών), ο <strong>πρώτος ενεργητικός</strong>, ο <strong>δεύτερος διαστημικός</strong> και ο <strong>τρίτος</strong> με πιο <strong>jazz</strong> στοιχεία και να τα αναμειγνύεις! Σε μια instrumental μπάντα ο ήχος είναι το παν, και όντας στο εξώστη δίπλα στην κονσόλα, τα πάντα κύλησαν πολύ καλά, ξεκινώντας από το μπάσο και φτάνοντας στην κιθάρα και στα εφέ της το οποία δεν περιορίστηκαν στα διάφορα πετάλια αλλά και στο <strong>δοξάρι</strong> (μαζί με <strong>synth</strong>) στο κομμάτι «Waves».  Τα οπτικά εφέ από το προβολέα είναι και αυτά μερικά επίπεδα ανώτερα (ιδιαίτερα σε σχέση με τις πρώτες εμφανίσεις της μπάντας σε μικρότερα μαγαζιά) και κατάλληλα συνοδευτικά σε ότι ακούγαμε. Η προτίμηση στο <strong>χρυσό χρώμα</strong> ήταν προφανής λόγω του ότι έντυνε και την μασκότ-μάσκα της μπάντας στον πιο πρόσφατο δίσκο. Εκείνό που ξένισε κάπως αρχικά αλλά τελικά έμεινε με ευχάριστη γεύση στο μάτι ήταν η παρουσία της <strong>Ρωξάνης Σεβαστού</strong> που <strong>χόρεψε αισθαντικά</strong> στο (ποιο άλλο;) «<strong>Garden Of Senses</strong>» θυμίζοντας μια από τις επιρροές της μπάντας, τους <strong>Hawkwind</strong>. Την παρουσία του <strong>Φίλωνα Γερόπουλου</strong> στην ρυθμική κιθάρα την αναμέναμε στις δυο κομμάταρες (στο μελαγχολικό «<strong>White Morning</strong>» &amp; στο ανοιξιάτικο «<strong>Spring Song</strong>») που κλείνουν τον «<strong>III</strong>» και έκλεισαν και το σετ πριν το <strong>encore</strong>. Στα υπόλοιπα κομμάτια η μπάντα ξεδίπλωσε ότι και στο στούντιο και μάλιστα με χαρακτηριστική άνεση, ωριμότητα αλλά και οργανοπαικτικό δέσιμο: τις <strong>kraut</strong> και <strong>prog</strong> συνθέσεις και τα <strong>space «χασίματα»,</strong> ειδικά σε κομμάτια που πλέον μπορούν να απολαμβάνουν τον όρο «<strong>χιτ</strong>» ήδη εντός και εκτός συνόρων όπως στα κλασικά «<strong>Sun Is Burning</strong>» και «<strong>I Am The Beyonder</strong>».<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-8547817293627380"
     data-ad-slot="6936962888"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
<img class="aligncenter size-full wp-image-40865" src="https://www.rockap.gr/wp-content/uploads/2018/05/31252909_1757569467599852_3663506721512357888_o.jpg" alt="" width="1504" height="1004" srcset="https://www.rockap.gr/wp-content/uploads/2018/05/31252909_1757569467599852_3663506721512357888_o.jpg 1504w, https://www.rockap.gr/wp-content/uploads/2018/05/31252909_1757569467599852_3663506721512357888_o-300x200.jpg 300w, https://www.rockap.gr/wp-content/uploads/2018/05/31252909_1757569467599852_3663506721512357888_o-768x513.jpg 768w, https://www.rockap.gr/wp-content/uploads/2018/05/31252909_1757569467599852_3663506721512357888_o-1024x684.jpg 1024w, https://www.rockap.gr/wp-content/uploads/2018/05/31252909_1757569467599852_3663506721512357888_o-360x240.jpg 360w, https://www.rockap.gr/wp-content/uploads/2018/05/31252909_1757569467599852_3663506721512357888_o-600x401.jpg 600w" sizes="(max-width: 1504px) 100vw, 1504px" /><br />
Ναι προφανώς και θα ήταν <strong>αρνητικό</strong> η <strong>2ωρή διάρκεια</strong> όχι μονο για την ορθοστασία, αλλά και για την <strong>ομοιότητα</strong> και <strong>επαναληψιμότητα</strong> των ήχων. Να θυμίσω ότι όμως έτσι είναι με τις instrumental μπάντες και κάτι ακόμη: ίσως η συναυλία αυτή να ήταν και ένα <strong>test drive</strong> από μεριά της μπάντας αφού είχε και το υλικό και την όρεξη και την μόλις 3ετή παρουσία να το κάνει, αλλά πάνω από όλα και το λεγόμενο <strong>momentum</strong> παρουσία <strong>2000 ατόμων</strong>. Άρα το επόμενο βήμα θα δείξει για την εξέλιξη. Προσωπικά, το χάρηκα το λάιβ, ναι θα ήθελα λίγο μικρότερη διάρκεια, και όσον αφορά τα περί της σκηνής, κορεσμού, μόδας κλπ, προτιμώ να σωπαίνω γιατί όσα είναι να αποδειχθούν (όχι ότι χρειάζεται λες και είμαστε σε διαγωνισμό) θα το δείξει <strong><u>μόνο</u></strong> ο χρόνος αν όλη η «φαση» αυτή ήταν μόδα κλπ κλπ. Εως τότε ας περνάμε καλά!</p>
<p><img class="aligncenter size-full wp-image-40866" src="https://www.rockap.gr/wp-content/uploads/2018/05/31326796_1757569524266513_6018357403517452288_o.jpg" alt="" width="1504" height="1004" srcset="https://www.rockap.gr/wp-content/uploads/2018/05/31326796_1757569524266513_6018357403517452288_o.jpg 1504w, https://www.rockap.gr/wp-content/uploads/2018/05/31326796_1757569524266513_6018357403517452288_o-300x200.jpg 300w, https://www.rockap.gr/wp-content/uploads/2018/05/31326796_1757569524266513_6018357403517452288_o-768x513.jpg 768w, https://www.rockap.gr/wp-content/uploads/2018/05/31326796_1757569524266513_6018357403517452288_o-1024x684.jpg 1024w, https://www.rockap.gr/wp-content/uploads/2018/05/31326796_1757569524266513_6018357403517452288_o-360x240.jpg 360w, https://www.rockap.gr/wp-content/uploads/2018/05/31326796_1757569524266513_6018357403517452288_o-600x401.jpg 600w" sizes="(max-width: 1504px) 100vw, 1504px" /><br />
<u>Λίστα τραγουδιών</u>: <strong>You Won&#8217;t Be Left Alone</strong><strong> / Sun Is Burning / Downer / Pulsar 4000 / Machine / Waves / Land Of Infinite Time / On The Silver Line / Garden Of The Senses / Prophet / White Morning / Spring Song / I Am The Beyonder.</strong></p>
<p><img class="aligncenter size-full wp-image-40867" src="https://www.rockap.gr/wp-content/uploads/2018/05/31357547_1757569704266495_4942774674930008064_o.jpg" alt="" width="1504" height="1004" srcset="https://www.rockap.gr/wp-content/uploads/2018/05/31357547_1757569704266495_4942774674930008064_o.jpg 1504w, https://www.rockap.gr/wp-content/uploads/2018/05/31357547_1757569704266495_4942774674930008064_o-300x200.jpg 300w, https://www.rockap.gr/wp-content/uploads/2018/05/31357547_1757569704266495_4942774674930008064_o-768x513.jpg 768w, https://www.rockap.gr/wp-content/uploads/2018/05/31357547_1757569704266495_4942774674930008064_o-1024x684.jpg 1024w, https://www.rockap.gr/wp-content/uploads/2018/05/31357547_1757569704266495_4942774674930008064_o-360x240.jpg 360w, https://www.rockap.gr/wp-content/uploads/2018/05/31357547_1757569704266495_4942774674930008064_o-600x401.jpg 600w" sizes="(max-width: 1504px) 100vw, 1504px" /><br />
Χρήσιμοι Σύνδεσμοι:<br />
<strong>Naxatras</strong>:<br />
<a href="https://naxatras.bandcamp.com/" target="_blank" rel="noopener">https://naxatras.bandcamp.com</a><br />
<a href="https://www.facebook.com/pages/Naxatras/532567150100096" target="_blank" rel="noopener">https://www.facebook.com/pages/Naxatras/532567150100096</a><br />
<a href="https://www.youtube.com/channel/UCuAr8XjwW6Novgp0aleyPww" target="_blank" rel="noopener">https://www.youtube.com/channel/UCuAr8XjwW6Novgp0aleyPww</a></p>
<p><strong><u>Supersoul:<br />
</u></strong><a href="https://www.facebook.com/supersoultheband" target="_blank" rel="noopener">https://www.facebook.com/supersoultheband</a><br />
<a href="https://thisissupersoul.bandcamp.com" target="_blank" rel="noopener">https://thisissupersoul.bandcamp.com</a><br />
<a href="https://www.youtube.com/channel/UCv0TBLDWqBsaYmOCfaLQldw" target="_blank" rel="noopener">https://www.youtube.com/channel/UCv0TBLDWqBsaYmOCfaLQldw</a></p>
<div class="cb-alert cb-white"><img class="alignleft size-full wp-image-38204" src="http://www.rockap.gr/wp-content/uploads/2017/01/papag.png" alt="papag" width="110" height="110" /><em>Ο <strong>Σταύρος Παπαγεωργόπουλος</strong> είναι συντάκτης στο rockap από το 2014, έχει ασχοληθεί με το ραδιόφωνο και του αρέσει να γράφει για μουσική.</em></p>
<p></div>



							</section> <!-- end article section -->
							<div align="center"><div class="cb-post-large cb-post-footer-block clearfix"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-8547817293627380"
     data-ad-slot="6936962888"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>




							<footer class="article-footer">

								<p class="cb-tags"> <a href="https://www.rockap.gr/tag/naxatras/" rel="tag">Naxatras</a><a href="https://www.rockap.gr/tag/supersoul/" rel="tag">Supersoul</a></p><div class="cb-social-sharing cb-post-footer-block cb-beside cb-social-box clearfix"><div class="cb-title-subtle">ΜΟΙΡΑΣΟΥ ΤΟ:</div><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook"><div class="fb-share-button" data-href="https://www.rockap.gr/live-report-naxatras-supersoul-gagarin-205-21-4-18-%ce%b1%ce%b8%ce%ae%ce%bd%ce%b1/"  data-layout="box_count"></div></div><div class="cb-facebook"><div class="fb-like" data-href="https://www.rockap.gr/live-report-naxatras-supersoul-gagarin-205-21-4-18-%ce%b1%ce%b8%ce%ae%ce%bd%ce%b1/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="vertical">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div><div id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div id="cb-previous-link"><a href="https://www.rockap.gr/%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf-%cf%83%cf%85%ce%b3%ce%ba%cf%81%cf%8c%cf%84%ce%b7%ce%bc%ce%b1-%ce%bf%cf%81/"><i class="fa fa-long-arrow-left"></i></a><a href="https://www.rockap.gr/%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf-%cf%83%cf%85%ce%b3%ce%ba%cf%81%cf%8c%cf%84%ce%b7%ce%bc%ce%b1-%ce%bf%cf%81/" rel="prev">Βίντεο συνέντευξη με το συγκρότημα ΟΡΙΟ</a></div>                    <div class="cb-empty">No More Stories</div>
                </div><div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h3><ul>                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b4%ce%b5%ce%af%cf%84%ce%b5-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-official-video-%cf%84%cf%89%ce%bd-naxatras/"><img width="360" height="240" src="https://www.rockap.gr/wp-content/uploads/2017/01/screenshot-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2017/01/screenshot-1-360x240.jpg 360w, https://www.rockap.gr/wp-content/uploads/2017/01/screenshot-1-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://www.rockap.gr/%ce%b4%ce%b5%ce%af%cf%84%ce%b5-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-official-video-%cf%84%cf%89%ce%bd-naxatras/">Δείτε το νέο official video των Naxatras</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-21">21 Ιανουαρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 738</div></div>                                </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/live-report-1000mods-naxatras-21117-piraeus-academy/"><img width="360" height="240" src="https://www.rockap.gr/wp-content/uploads/2017/01/1000mods-0650-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2017/01/1000mods-0650-360x240.jpg 360w, https://www.rockap.gr/wp-content/uploads/2017/01/1000mods-0650-300x200.jpg 300w, https://www.rockap.gr/wp-content/uploads/2017/01/1000mods-0650-768x512.jpg 768w, https://www.rockap.gr/wp-content/uploads/2017/01/1000mods-0650-1024x683.jpg 1024w, https://www.rockap.gr/wp-content/uploads/2017/01/1000mods-0650-600x400.jpg 600w, https://www.rockap.gr/wp-content/uploads/2017/01/1000mods-0650.jpg 1250w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://www.rockap.gr/live-report-1000mods-naxatras-21117-piraeus-academy/">Live Report: 1000mods, Naxatras (21/1/17 Piraeus Academy)</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-26">26 Ιανουαρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1929</div></div>                                </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/naxatras-ii/"><img width="360" height="240" src="https://www.rockap.gr/wp-content/uploads/2016/05/a0839911748_10-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2016/05/a0839911748_10-360x240.jpg 360w, https://www.rockap.gr/wp-content/uploads/2016/05/a0839911748_10-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://www.rockap.gr/naxatras-ii/">Naxatras &#8211; II</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-05-11">11 Μάϊου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1116</div></div>                                </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/to-%cf%84%cf%81%ce%ad%ce%bd%ce%bf-%cf%84%cf%89%ce%bd-%cf%81%ce%bf%ce%ba-%ce%b1%cf%80%ce%bf%ce%b4%cf%81%ce%ac%cf%83%ce%b5%cf%89%ce%bd-%cf%83%cf%86%cf%8d%cf%81%ce%b9%ce%be%ce%b5-%ce%ba%ce%b1%ce%b9/"><img width="360" height="240" src="https://www.rockap.gr/wp-content/uploads/2016/09/6-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2016/09/6-1-360x240.jpg 360w, https://www.rockap.gr/wp-content/uploads/2016/09/6-1-300x200.jpg 300w, https://www.rockap.gr/wp-content/uploads/2016/09/6-1-768x513.jpg 768w, https://www.rockap.gr/wp-content/uploads/2016/09/6-1-1024x684.jpg 1024w, https://www.rockap.gr/wp-content/uploads/2016/09/6-1-600x400.jpg 600w, https://www.rockap.gr/wp-content/uploads/2016/09/6-1.jpg 1447w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://www.rockap.gr/to-%cf%84%cf%81%ce%ad%ce%bd%ce%bf-%cf%84%cf%89%ce%bd-%cf%81%ce%bf%ce%ba-%ce%b1%cf%80%ce%bf%ce%b4%cf%81%ce%ac%cf%83%ce%b5%cf%89%ce%bd-%cf%83%cf%86%cf%8d%cf%81%ce%b9%ce%be%ce%b5-%ce%ba%ce%b1%ce%b9/">To τρένο των Ροκ αποδράσεων σφύριξε και την πρώτη μέρα (στο 6ο Fest Bρύσης Τυρνάβου &#8217;16)</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-09-09">9 Σεπτεμβρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1690</div></div>                                </div>
                            </li>
</ul></div>


							</footer> <!-- end article footer -->



							


						</article> <!-- end article -->



					


					


				</div> <!-- end #main -->



				<div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary">

<div id="ai1ec_agenda_widget-2" class="cb-sidebar-widget widget_ai1ec_agenda_widget">
	<h3 class="cb-sidebar-widget-title">Προσεχείς συναυλίες</h3>
<div class="timely ai1ec-agenda-widget-view">
<div class="clearfix">

			<p class="ai1ec-no-results">
			There are no upcoming events.		</p>
	
			<p>
							<a class="btn btn-mini pull-right ai1ec-calendar-link" href="https://www.rockap.gr/agenda/">
					View Calendar					<i class="icon-arrow-right"></i>
				</a>
			
					</p>
	
</div><!--/.clearfix-->
</div><!--/.ai1ec-agenda-widget-view-->

</div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Προσφατα</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/live-report-naxatras-supersoul-gagarin-205-21-4-18-%ce%b1%ce%b8%ce%ae%ce%bd%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/05/31250568_1757569920933140_8868981460489469952_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/live-report-naxatras-supersoul-gagarin-205-21-4-18-%ce%b1%ce%b8%ce%ae%ce%bd%ce%b1/">Live report: Naxatras &#8211; Supersoul @ Gagarin 205 (21/4/18, Αθήνα)</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-05-04">4 Μάϊου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 244</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf-%cf%83%cf%85%ce%b3%ce%ba%cf%81%cf%8c%cf%84%ce%b7%ce%bc%ce%b1-%ce%bf%cf%81/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/05/a1296566868_10-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf-%cf%83%cf%85%ce%b3%ce%ba%cf%81%cf%8c%cf%84%ce%b7%ce%bc%ce%b1-%ce%bf%cf%81/">Βίντεο συνέντευξη με το συγκρότημα ΟΡΙΟ</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-05-02">2 Μάϊου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 514</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/the-noise-figures-telepath/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/05/a0936836233_10-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/the-noise-figures-telepath/">The Noise Figures – Telepath</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-05-01">1 Μάϊου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 242</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-7-of/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/04/bv-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-7-of/">Ανέβασε την ένταση να το ζήσουμε! (Pt. 7 of ?)</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-04-27">27 Απριλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 622</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%ce%ad%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9%ce%bd%ce%bf%cf%8d%cf%81%ce%b3%ce%b9%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b1%cf%80%cf%8c-%cf%84/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/04/Junkheart-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%ce%ad%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9%ce%bd%ce%bf%cf%8d%cf%81%ce%b3%ce%b9%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b1%cf%80%cf%8c-%cf%84/">Ακούστε ένα καινούργιο τραγούδι από τους Junkheart</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-04-26">26 Απριλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 293</div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    
</aside>

</div>


			</div> <!-- end #cb-content -->



     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="cb-popular-posts-2" class="cb-footer-widget widget-popular-posts widget-latest-articles"><h3 class="cb-footer-widget-title"><span>Δημοφιλή άρθρα</span></h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc%ce%b9%ce%b1-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2015/05/pavlos-sidiropoulos-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc%ce%b9%ce%b1-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81/">Ένα τραγούδι, μια ιστορία: Παύλος Σιδηρόπουλος – Μου ‘πες θα φύγω</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2015-05-18">18 Μάϊου 2015</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 58251</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%b1%ce%b9%cf%83%cf%87%ce%bf%cf%83-%ce%b4%ce%b7%ce%bc%ce%bf%cf%83%ce%af%ce%b5%cf%85%cf%83%ce%b1%ce%bd-%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%cf%80%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/01/παυλος-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%b1%ce%b9%cf%83%cf%87%ce%bf%cf%83-%ce%b4%ce%b7%ce%bc%ce%bf%cf%83%ce%af%ce%b5%cf%85%cf%83%ce%b1%ce%bd-%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%cf%80%ce%b1/">ΑΙΣΧΟΣ: Δημοσίευσαν φωτογραφία του Παύλου Σιδηρόπουλου στο φέρετρο</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-19">19 Ιανουαρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 36777</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/11/underground-oneira-1-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/">Underground Όνειρα 5 &#8211; Μια συλλογή με 31 τραγούδια για ΔΩΡΕΑΝ κατέβασμα!</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-11-22">22 Νοεμβρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 26961</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%bf-%cf%85%cf%80%ce%ad%cf%81%ce%bf%cf%87%ce%bf%cf%82-%ce%b1%cf%8d%ce%b3%ce%bf%cf%85%cf%83%cf%84%ce%bf%cf%82-%cf%84%ce%bf%cf%85-%cf%80%ce%b1%cf%80%ce%ac%ce%b6%ce%bf%ce%b3%ce%bb%ce%bf%cf%85/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/08/NIKOS_PAPAZOGLOU_668506737-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%bf-%cf%85%cf%80%ce%ad%cf%81%ce%bf%cf%87%ce%bf%cf%82-%ce%b1%cf%8d%ce%b3%ce%bf%cf%85%cf%83%cf%84%ce%bf%cf%82-%cf%84%ce%bf%cf%85-%cf%80%ce%b1%cf%80%ce%ac%ce%b6%ce%bf%ce%b3%ce%bb%ce%bf%cf%85/">Ο υπέροχος «Αύγουστος» του Παπάζογλου δεν είναι αυτό που νομίζεις</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-08-02">2 Αυγούστου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 23568</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%b7-%cf%80%ce%b1%ce%b3%ce%ba%cf%8c%cf%83%ce%bc%ce%b9%ce%b1-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae-%ce%ad%cf%87%ce%b5%ce%b9-%cf%81%cf%85%ce%b8%ce%bc%ce%b9%cf%83/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/01/432hz_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2016/01/432hz_n-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2016/01/432hz_n-300x225.jpg 300w, https://www.rockap.gr/wp-content/uploads/2016/01/432hz_n.jpg 640w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%b7-%cf%80%ce%b1%ce%b3%ce%ba%cf%8c%cf%83%ce%bc%ce%b9%ce%b1-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae-%ce%ad%cf%87%ce%b5%ce%b9-%cf%81%cf%85%ce%b8%ce%bc%ce%b9%cf%83/">Γιατί η παγκόσμια μουσική έχει ρυθμιστεί στην συχνότητα των 440Hz; Εκπληκτικό πείραμα! (βίντεο)</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-01-27">27 Ιανουαρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 22818</div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>                                </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="social-media-icons-2" class="cb-footer-widget cb-social-media-widget clearfix"><h3 class="cb-footer-widget-title"><span>Social Media</span></h3><a href="https://twitter.com/rock_apodraseis"  target="_blank" class="cb-social-media-icon cb-twitter icon-1"></a><a href="https://www.facebook.com/rockapodraseis"  target="_blank" class="cb-social-media-icon cb-facebook icon-2"></a><a href="https://www.youtube.com/c/rockapezine"  target="_blank" class="cb-social-media-icon cb-youtube icon-3"></a></div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="tag_cloud-2" class="cb-footer-widget widget_tag_cloud"><h3 class="cb-footer-widget-title"><span>Ετικέτες</span></h3><div class="tagcloud"><a href="https://www.rockap.gr/tag/1000mods/" class="tag-cloud-link tag-link-387 tag-link-position-1" style="font-size: 10.571428571429pt;" aria-label="1000mods (11 στοιχεία)">1000mods</a>
<a href="https://www.rockap.gr/tag/breath-after-coma/" class="tag-cloud-link tag-link-482 tag-link-position-2" style="font-size: 8pt;" aria-label="Breath After Coma (7 στοιχεία)">Breath After Coma</a>
<a href="https://www.rockap.gr/tag/cameres/" class="tag-cloud-link tag-link-117 tag-link-position-3" style="font-size: 14.285714285714pt;" aria-label="Cameres (21 στοιχεία)">Cameres</a>
<a href="https://www.rockap.gr/tag/kollektiva/" class="tag-cloud-link tag-link-345 tag-link-position-4" style="font-size: 9.4285714285714pt;" aria-label="KollektivA (9 στοιχεία)">KollektivA</a>
<a href="https://www.rockap.gr/tag/norma-the-band/" class="tag-cloud-link tag-link-477 tag-link-position-5" style="font-size: 8pt;" aria-label="NORMA the band (7 στοιχεία)">NORMA the band</a>
<a href="https://www.rockap.gr/tag/planet-of-zeus/" class="tag-cloud-link tag-link-393 tag-link-position-6" style="font-size: 8.7142857142857pt;" aria-label="Planet Of Zeus (8 στοιχεία)">Planet Of Zeus</a>
<a href="https://www.rockap.gr/tag/remi-the-road/" class="tag-cloud-link tag-link-499 tag-link-position-7" style="font-size: 12pt;" aria-label="Remi &amp; The Road (14 στοιχεία)">Remi &amp; The Road</a>
<a href="https://www.rockap.gr/tag/rous/" class="tag-cloud-link tag-link-1609 tag-link-position-8" style="font-size: 9.4285714285714pt;" aria-label="ROUS (9 στοιχεία)">ROUS</a>
<a href="https://www.rockap.gr/tag/skelters/" class="tag-cloud-link tag-link-1479 tag-link-position-9" style="font-size: 12.285714285714pt;" aria-label="Skelters (15 στοιχεία)">Skelters</a>
<a href="https://www.rockap.gr/tag/the-rockin-dead/" class="tag-cloud-link tag-link-1223 tag-link-position-10" style="font-size: 8.7142857142857pt;" aria-label="THE ROCKIN&#039; DEAD (8 στοιχεία)">THE ROCKIN&#039; DEAD</a>
<a href="https://www.rockap.gr/tag/%ce%b1%ce%b5%cf%80%ce%b9/" class="tag-cloud-link tag-link-1064 tag-link-position-11" style="font-size: 8pt;" aria-label="ΑΕΠΙ (7 στοιχεία)">ΑΕΠΙ</a>
<a href="https://www.rockap.gr/tag/%ce%b4-%ce%bf-%ce%b3-%ce%bc-%ce%b1/" class="tag-cloud-link tag-link-173 tag-link-position-12" style="font-size: 11pt;" aria-label="Δ.Ο.Γ.Μ.Α. (12 στοιχεία)">Δ.Ο.Γ.Μ.Α.</a>
<a href="https://www.rockap.gr/tag/%ce%bc%cf%8c%ce%bd%ce%bf-%ce%b3%cf%85%ce%bc%ce%bd%cf%8c/" class="tag-cloud-link tag-link-723 tag-link-position-13" style="font-size: 8.7142857142857pt;" aria-label="Μόνο Γυμνό (8 στοιχεία)">Μόνο Γυμνό</a>
<a href="https://www.rockap.gr/tag/%ce%bd%ce%af%ce%ba%ce%bf%cf%82-%ce%b3%ce%b9%ce%b1%ce%ba%ce%bf%cf%85%ce%bc%ce%ac%ce%ba%ce%b7%cf%82/" class="tag-cloud-link tag-link-737 tag-link-position-14" style="font-size: 11.571428571429pt;" aria-label="Νίκος Γιακουμάκης (13 στοιχεία)">Νίκος Γιακουμάκης</a>
<a href="https://www.rockap.gr/tag/%ce%bd%ce%af%ce%ba%ce%bf%cf%82-%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%ac%cf%84%ce%bf%cf%82/" class="tag-cloud-link tag-link-278 tag-link-position-15" style="font-size: 9.4285714285714pt;" aria-label="Νίκος Γραμμάτος (9 στοιχεία)">Νίκος Γραμμάτος</a>
<a href="https://www.rockap.gr/tag/%ce%bd%ce%b5%ce%ba%cf%84%ce%ac%cf%81%ce%b9%ce%bf%cf%82-%ce%b8%ce%b5%ce%bf%ce%b4%cf%8e%cf%81%ce%bf%cf%85/" class="tag-cloud-link tag-link-722 tag-link-position-16" style="font-size: 8pt;" aria-label="Νεκτάριος Θεοδώρου (7 στοιχεία)">Νεκτάριος Θεοδώρου</a>
<a href="https://www.rockap.gr/tag/%cf%80%ce%ad%cf%84%cf%81%ce%bf%cf%82-%ce%b8%ce%b5%ce%bf%cf%84%ce%bf%ce%ba%ce%ac%cf%84%ce%bf%cf%82/" class="tag-cloud-link tag-link-589 tag-link-position-17" style="font-size: 13.428571428571pt;" aria-label="Πέτρος Θεοτοκάτος (18 στοιχεία)">Πέτρος Θεοτοκάτος</a>
<a href="https://www.rockap.gr/tag/%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82/" class="tag-cloud-link tag-link-497 tag-link-position-18" style="font-size: 11pt;" aria-label="Παύλος Σιδηρόπουλος (12 στοιχεία)">Παύλος Σιδηρόπουλος</a>
<a href="https://www.rockap.gr/tag/%cf%83%cf%80%cf%8d%cf%81%ce%bf%cf%82-%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%ad%ce%bd%ce%bf%cf%82/" class="tag-cloud-link tag-link-156 tag-link-position-19" style="font-size: 8pt;" aria-label="Σπύρος Γραμμένος (7 στοιχεία)">Σπύρος Γραμμένος</a>
<a href="https://www.rockap.gr/tag/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7/" class="tag-cloud-link tag-link-41 tag-link-position-20" style="font-size: 22pt;" aria-label="συνέντευξη (74 στοιχεία)">συνέντευξη</a></div>
</div>                            </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright"><a href="http://www.rockap.gr/ταυτότητα/" style="padding-right:30px">Ταυτότητα</a><a href="http://www.rockap.gr/contact/" style="padding-right:30px">Επικοινωνία</a> Rock Αποδράσεις e-zine ®© - 2000-2018</div>

        						<div class="cb-footer-links clearfix"><ul id="menu-mainmenu-2" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10961"><a title="Αρχική" href="http://www.rockap.gr/">Αρχική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10705"><a title="Νέα" href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/">Νέα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11017"><a title="Άρθρα" href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11018"><a title="Δελτία ήχου" href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/">Δελτία ήχου</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10713"><a title="Δισκοκριτικές" href="https://www.rockap.gr/category/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ad%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%ce%b1%ce%bc%ce%b5/">Βάλε να ακούσεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10714"><a title="Συνεντεύξεις" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10715"><a title="Συγκροτήματα &#8211; Καλλιτέχνες" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/">Συγκροτήματα &#8211; Καλλιτέχνες</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10717"><a title="Live Reports" href="https://www.rockap.gr/category/live-reports/">Live Reports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-28148"><a title="Διάφορα μουσικά" href="https://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/">Διάφορα μουσικά</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10721"><a title="Χρονοντούλαπο" href="https://www.rockap.gr/category/%cf%87%cf%81%ce%bf%ce%bd%cf%84%ce%bf%ce%bd%cf%84%ce%bf%cf%8d%ce%bb%ce%b1%cf%80%ce%bf/">Χρονοντούλαπο</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10716"><a title="Συναυλίες του μήνα" href="https://www.rockap.gr/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10720"><a title="Downloads" href="https://www.rockap.gr/category/downloads/">Downloads</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37876"><a title="Ο κόσμος του βιβλίου" href="https://www.rockap.gr/category/books/">Βιβλία</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37872"><a href="https://www.rockap.gr/contact/">Επικοινωνία</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39832"><a href="https://www.rockap.gr/shop/">Shop</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"7000","duration":"600","start":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u03a0\u03c1\u03bf\u03b2\u03bf\u03bb\u03ae \u03ba\u03b1\u03bb\u03b1\u03b8\u03b9\u03bf\u03cd","cart_url":"https:\/\/www.rockap.gr\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f2110ed9a4b5c983abf321b459d731c8","fragment_name":"wc_fragments_f2110ed9a4b5c983abf321b459d731c8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php","cbPostID":"40862","cbSlider":["800",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.rockap.gr?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=1.10.11-standard'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":40862,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.16'></script>

	</body>

</html> <!-- The End. what a ride! -->