
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="el" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="el" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="el" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://www.rockap.gr/xmlrpc.php">

		
		<!-- head functions -->
		<title>Project Renegade &#8211; Cerebra &#8211; Rock Αποδράσεις</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Rock Αποδράσεις" href="https://www.rockap.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Rock Αποδράσεις" href="https://www.rockap.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rockap.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='https://www.rockap.gr/?ai1ec_render_css=1500979481&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.rockap.gr/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-icons-css'  href='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/icons/css/icons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-style-css'  href='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/css/youtube-video-player.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-style-css'  href='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-custom-css-css'  href='https://www.rockap.gr/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-slider-css'  href='https://www.rockap.gr/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rockap.gr/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 7px;
	line-height: 9px;
	height: 9px;
	background-image: url('https://www.rockap.gr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.rockap.gr/wp-content/themes/valenti/library/css/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.rockap.gr/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.rockap.gr/wp-content/themes/valenti/library/css/ie.css?ver=5.4' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/jquery.mousewheel.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/js/youtube-video-player.jquery.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/js/plugin.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>

<script type="text/javascript" charset="utf-8">
	(function(){
		try {
			// Disabling SWFObject's Autohide feature
			if (typeof swfobject.switchOffAutoHideShow === "function") {
				swfobject.switchOffAutoHideShow();
			}
		} catch(e) {}
	})();
</script>
<link rel='https://api.w.org/' href='https://www.rockap.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rockap.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rockap.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Αστρογόνο &#8211; Αστρογόνο' href='https://www.rockap.gr/%ce%b1%cf%83%cf%84%cf%81%ce%bf%ce%b3%cf%8c%ce%bd%ce%bf-%ce%b1%cf%83%cf%84%cf%81%ce%bf%ce%b3%cf%8c%ce%bd%ce%bf/' />
<link rel='next' title='Project Renegade' href='https://www.rockap.gr/project-renegade/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="https://www.rockap.gr/project-renegade-cerebra/" />
<link rel='shortlink' href='https://www.rockap.gr/?p=39330' />
<link rel="alternate" type="application/json+oembed" href="https://www.rockap.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rockap.gr%2Fproject-renegade-cerebra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rockap.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rockap.gr%2Fproject-renegade-cerebra%2F&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="https://www.rockap.gr/wp-content/plugins/lightbox-2/Themes/Black/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a {
            color:#b7042c;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #b7042c;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, .cb-tabs ul .ui-state-active, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #b7042c ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #b7042c;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Open Sans', sans-serif; }
                     </style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4406348-1', 'auto');
  ga('send', 'pageview');
</script><style type="text/css">#cb-top-menu .cb-breaking-news ul li a { color:#b7042c; }body {color:#020202; }body { font-size: 16; }@media only screen and (min-width: 1020px){ body { font-size: 16px; }}</style><!-- end custom css --><meta property="og:image" content="https://www.rockap.gr/wp-content/uploads/2017/07/proj.jpg"><link rel="amphtml" href="https://www.rockap.gr/project-renegade-cerebra/amp/" /><style>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</style>		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-39330 single-format-standard  cb-sticky-mm cb-sticky-sb-on cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-st-default"data-cb-bg="https://www.rockap.gr/wp-content/uploads/2016/07/crowd-789652.jpg">

        
	    <div id="cb-outer-container">

            
            <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10961"><a title="Αρχική" href="http://www.rockap.gr/">Αρχική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10705"><a title="Νέα" href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/">Νέα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-10713"><a title="Δισκοκριτικές" href="https://www.rockap.gr/category/%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba%ce%ad%cf%82/">Δισκοκριτικές</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10714"><a title="Συνεντεύξεις" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10715"><a title="Συγκροτήματα &#8211; Καλλιτέχνες" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/">Συγκροτήματα &#8211; Καλλιτέχνες</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11018"><a title="Δελτία ήχου" href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/">Δελτία ήχου</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10721"><a title="Χρονοντούλαπο" href="https://www.rockap.gr/category/%cf%87%cf%81%ce%bf%ce%bd%cf%84%ce%bf%ce%bd%cf%84%ce%bf%cf%8d%ce%bb%ce%b1%cf%80%ce%bf/">Χρονοντούλαπο</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11017"><a title="Άρθρα" href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37876"><a title="Ο κόσμος του βιβλίου" href="https://www.rockap.gr/category/books/">Βιβλία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10720"><a title="Downloads" href="https://www.rockap.gr/category/downloads/">Downloads</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10716"><a title="Συναυλίες του μήνα" href="https://www.rockap.gr/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10717"><a title="Live Reports" href="https://www.rockap.gr/category/live-reports/">Live Reports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28148"><a title="Διάφορα μουσικά" href="https://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/">Διάφορα μουσικά</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37872"><a href="https://www.rockap.gr/contact/">Επικοινωνία</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

                    <div id="cb-lwa" class=" cb-dark-menu">
<div class="cb-login-modal cb-modal clearfix cb-dark-menu">
    <div class="lwa lwa-default clearfix">
        <form class="lwa-form clearfix" action="https://www.rockap.gr/wp-login.php" method="post">

            <div class="cb-header">
                <div class="cb-title">Σύνδεση</div>
                <div class="cb-close"><span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div>
            </div>

            <div class="cb-form-body">
                <div class="cb-username"><i class="fa fa-user"></i><input type="text" class="cb-form-input-username" name="log" placeholder="Όνομα χρήστη"></div>
                <div class="cb-password"><i class="fa fa-lock"></i><input type="password" name="pwd" placeholder="Κωδικός"></div>
                
                <div class="cb-submit">
                      <input type="submit" name="wp-submit" class="lwa_wp-submit" value="Σύνδεση" tabindex="100" />
                      <input type="hidden" name="lwa_profile_link" value="" />
                      <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                <span class="lwa-status"></span>
                <div class="cb-remember-me"><label>Απομνημόνευση</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                <div class="cb-lost-password">
                                          <a class="lwa-links-remember" href="https://www.rockap.gr/wp-login.php?action=lostpassword" title="Ξεχάσατε τον κωδικό σας;">Ξεχάσατε τον κωδικό σας;</a>
                                     </div>
                           </div>
        </form>

                <form class="lwa-remember clearfix" action="https://www.rockap.gr/wp-login.php?action=lostpassword" method="post" style="display:none;">
            <div class="cb-header">
                        <div class="cb-title">Ξεχάσατε τον κωδικό σας;</div>
                        <div class="cb-close"><span class="cb-close-modal cb-close-m lwa-links-remember-cancel"><i class="fa fa-times"></i></span></div>
            </div>
            <div class="cb-form-body">
                <div class="cb-email">
                                                <i class="fa fa-envelope-o"></i><input type="text" name="user_login" class="lwa-user-remember" placeholder="Εισάγετε το όνομα χρήστη ή e-mail">
                                          </div>
                 <div class="cb-remember-buttons">
                        <input type="submit" value="Λήψη νέου κωδικού" class="lwa-button-remember" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
                 <span class="lwa-status"></span>
            </div>

        </form>
            </div>
</div>
</div><div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Search</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://www.rockap.gr/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>    		<div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article">

                <header class="header clearfix wrap cb-logo-center">

                                            
                    
                        <div id="cb-logo-box" class="wrap clearfix">
                                            <div id="logo" >
                    <a href="https://www.rockap.gr">
                        <img src="https://www.rockap.gr/wp-content/uploads/2016/07/logorockap.png" alt="Rock Αποδράσεις logo" >
                    </a>
                </div>
                                                                </div>

                     
                    

                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-10961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10961"><a title="Αρχική" href="http://www.rockap.gr/">Αρχική</a></li>
<li id="menu-item-10705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10705"><a title="Νέα" href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/">Νέα</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%b5%ce%ba%cf%84%ce%b9%ce%ba%ce%ae-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%af%ce%b1-%ce%b2%ce%b9%ce%bd%cf%85%ce%bb%ce%af%ce%bf%cf%85-%ce%bd/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2014/11/n4-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%b5%ce%ba%cf%84%ce%b9%ce%ba%ce%ae-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%af%ce%b1-%ce%b2%ce%b9%ce%bd%cf%85%ce%bb%ce%af%ce%bf%cf%85-%ce%bd/">Νέα συλλεκτική κυκλοφορία βινυλίου: Νικόλας Άσιμος - "Αρνήθηκα πολλά" </a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2014-11-26">26 Νοεμβρίου 2014</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/" title="View all posts in Νέα">Νέα</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b7-%ce%b1%cf%81%cf%87%ce%b1%ce%b9%cf%8c%cf%84%ce%b5%cf%81%ce%b7-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ae-metal-%ce%b7%cf%87%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%b7%cf%83%ce%b7-%ce%ba%cf%85/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/20196854_10212573511106775_348383459_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b7-%ce%b1%cf%81%cf%87%ce%b1%ce%b9%cf%8c%cf%84%ce%b5%cf%81%ce%b7-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ae-metal-%ce%b7%cf%87%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%b7%cf%83%ce%b7-%ce%ba%cf%85/">Η αρχαιότερη ελληνική metal ηχογράφηση κυκλοφορεί σε βινύλιο</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-23">23 Ιουλίου 2017</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%cf%80%ce%b5%cf%84%cf%81%ce%af%ce%b4%ce%b7%cf%82-%ce%b5%cf%80%ce%b9%cf%83%cf%84%cf%81%ce%ad%cf%86%ce%b5%ce%b9-%cf%83%cf%84%ce%bf-%ce%b1-%cf%80%cf%81/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/giannis_petridis_1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bf-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%cf%80%ce%b5%cf%84%cf%81%ce%af%ce%b4%ce%b7%cf%82-%ce%b5%cf%80%ce%b9%cf%83%cf%84%cf%81%ce%ad%cf%86%ce%b5%ce%b9-%cf%83%cf%84%ce%bf-%ce%b1-%cf%80%cf%81/">Ο Γιάννης Πετρίδης επιστρέφει στο Α&#8217; Πρόγραμμα της ΕΡΤ</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-20">20 Ιουλίου 2017</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/oceandvst-%ce%bd%ce%ad%ce%b1-%ce%bc%cf%80%ce%ac%ce%bd%cf%84%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7-%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7-%cf%80%cf%81%cf%8e%cf%84%ce%bf/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/IMG_9274-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/oceandvst-%ce%bd%ce%ad%ce%b1-%ce%bc%cf%80%ce%ac%ce%bd%cf%84%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7-%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7-%cf%80%cf%81%cf%8e%cf%84%ce%bf/">OCEANDVST: Νέα μπάντα από τη Θεσσαλονίκη &#038; πρώτο βίντεο κλιπ</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-19">19 Ιουλίου 2017</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%cf%84%ce%bf-%ce%ba%ce%bb%ce%b5%ce%bc%ce%bc%ce%ad%ce%bd%ce%bf%ce%b9-%ce%b1%ce%bd%ce%b1%cf%80%cf%84%ce%ae%cf%81%ce%b5%cf%82-%ce%b8%ce%ad%ce%bb%cf%89-%cf%84/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/klm-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%cf%84%ce%bf-%ce%ba%ce%bb%ce%b5%ce%bc%ce%bc%ce%ad%ce%bd%ce%bf%ce%b9-%ce%b1%ce%bd%ce%b1%cf%80%cf%84%ce%ae%cf%81%ce%b5%cf%82-%ce%b8%ce%ad%ce%bb%cf%89-%cf%84/">Ακούστε το: Κλεμμένοι αναπτήρες &#8211; Θέλω τώρα</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-19">19 Ιουλίου 2017</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b3-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%ac%ce%ba%ce%b1%cf%82-%ce%b4%ce%b5%ce%bd-%ce%bc%cf%80%ce%bf%cf%81%ce%bf%cf%8d%ce%bc%ce%b5-%ce%bd%ce%b1-%cf%80%ce%b1%cf%81%ce%b1%ce%ba%ce%bf%ce%bb%ce%bf/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/250001-4-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b3-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%ac%ce%ba%ce%b1%cf%82-%ce%b4%ce%b5%ce%bd-%ce%bc%cf%80%ce%bf%cf%81%ce%bf%cf%8d%ce%bc%ce%b5-%ce%bd%ce%b1-%cf%80%ce%b1%cf%81%ce%b1%ce%ba%ce%bf%ce%bb%ce%bf/">Γ. Αγγελάκας: «Δεν μπορούμε να παρακολουθούμε απαθείς και βουβοί&#8230;»</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-19">19 Ιουλίου 2017</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf%ce%b9-%ce%b1%ce%ba%ce%bf%cf%85%cf%83%cf%84%ce%b9%ce%ba%ce%bf%ce%af-nightstalker-%cf%83%cf%84%ce%bf-%ce%bc%cf%80%ce%b1%ce%bb%ce%ba%cf%8c%ce%bd%ce%b9-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%b3%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/19025083_10213631326080458_7704791974022229819_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bf%ce%b9-%ce%b1%ce%ba%ce%bf%cf%85%cf%83%cf%84%ce%b9%ce%ba%ce%bf%ce%af-nightstalker-%cf%83%cf%84%ce%bf-%ce%bc%cf%80%ce%b1%ce%bb%ce%ba%cf%8c%ce%bd%ce%b9-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%b3%ce%b1/">Οι ακουστικοί NIGHTSTALKER στο μπαλκόνι είναι γαμάτοι (video)</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-18">18 Ιουλίου 2017</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10713" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-10713"><a title="Δισκοκριτικές" href="https://www.rockap.gr/category/%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba%ce%ad%cf%82/">Δισκοκριτικές</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/psychic-stigma-pure/"><img width="251" height="201" src="https://www.rockap.gr/wp-content/uploads/2010/09/4952332409_2ec33a63f2.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/psychic-stigma-pure/">Psychic Stigma - Pure</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2010-09-03">3 Σεπτεμβρίου 2010</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba%ce%ad%cf%82/%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba%ce%ad%cf%82-demo/" title="View all posts in Δισκοκριτικές Demo">Δισκοκριτικές Demo</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/warship-the-second-wave/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/Warship-The-Second-Wave-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/warship-the-second-wave/">WARSHIP &#8211; The second wave</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-24">24 Ιουλίου 2017</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/project-renegade-cerebra/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/proj-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/project-renegade-cerebra/">Project Renegade &#8211; Cerebra</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-24">24 Ιουλίου 2017</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%cf%83%cf%84%cf%81%ce%bf%ce%b3%cf%8c%ce%bd%ce%bf-%ce%b1%cf%83%cf%84%cf%81%ce%bf%ce%b3%cf%8c%ce%bd%ce%bf/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/Αστρογόνο-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%cf%83%cf%84%cf%81%ce%bf%ce%b3%cf%8c%ce%bd%ce%bf-%ce%b1%cf%83%cf%84%cf%81%ce%bf%ce%b3%cf%8c%ce%bd%ce%bf/">Αστρογόνο &#8211; Αστρογόνο</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-24">24 Ιουλίου 2017</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/psycorepaths-undergust-annoying-truths-for-humanity/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/Psycorepaths-Undergust-Annoying-Truths-For-Humanity-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/psycorepaths-undergust-annoying-truths-for-humanity/">Psycorepaths / Undergust &#8211; Annoying Truths For Humanity</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-03">3 Ιουλίου 2017</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/stheno-facada-primitive/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/STHENO-FACADA-SPLIT-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/stheno-facada-primitive/">Stheno / Facada &#8211; Primitive</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-03">3 Ιουλίου 2017</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/anakin-lightning-analog-hearts/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/Anakin-Lightning-Analog-Hearts-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/anakin-lightning-analog-hearts/">Anakin Lightning – Analog Hearts</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-03">3 Ιουλίου 2017</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10714"><a title="Συνεντεύξεις" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-septicflesh/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2008/10/2916294877_17e973b184-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2008/10/2916294877_17e973b184-480x240.jpg 480w, https://www.rockap.gr/wp-content/uploads/2008/10/2916294877_17e973b184-500x250.jpg 500w" sizes="(max-width: 480px) 100vw, 480px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-septicflesh/">Συνέντευξη με τους Septicflesh</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2008-10-06">6 Οκτωβρίου 2008</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/" title="View all posts in Συνεντεύξεις">Συνεντεύξεις</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-jacks-full/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/06/19047063_1223624474450236_1626197399_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-jacks-full/">Συνέντευξη: JACKS FULL</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-06-25">25 Ιουνίου 2017</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bf%ce%bc%ce%af%cf%87%ce%bb%ce%b7/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/06/Omixlh-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bf%ce%bc%ce%af%cf%87%ce%bb%ce%b7/">Συνέντευξη: Ομίχλη</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-06-16">16 Ιουνίου 2017</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-terra-inc%cf%89gnita/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/06/15094298_10154235090903299_6461628368659358701_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-terra-inc%cf%89gnita/">Συνέντευξη: TERRA INCΩGNITA</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-06-11">11 Ιουνίου 2017</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%b1-%ce%b4%ce%b9%ce%b1%cf%86%ce%b1%ce%bd%ce%b1-%ce%ba%cf%81%ce%b9%ce%bd%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/05/Final-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%b1-%ce%b4%ce%b9%ce%b1%cf%86%ce%b1%ce%bd%ce%b1-%ce%ba%cf%81%ce%b9%ce%bd%ce%b1/">Συνέντευξη με τα ΔΙΑΦΑΝΑ ΚΡΙΝΑ</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-05-13">13 Μαΐου 2017</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-junkheart/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/02/16788060_165594490609770_2019654919_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-junkheart/">Συνέντευξη: Junkheart</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-17">17 Φεβρουαρίου 2017</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-breath-after-coma/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/02/15311428_1296863013719391_649528860_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-breath-after-coma/">Συνέντευξη: Breath After Coma</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-03">3 Φεβρουαρίου 2017</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10715"><a title="Συγκροτήματα &#8211; Καλλιτέχνες" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/">Συγκροτήματα &#8211; Καλλιτέχνες</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/blues-cargo/"><img width="375" height="240" src="https://www.rockap.gr/wp-content/uploads/2009/10/4026063739_332946f64d-375x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/blues-cargo/">BLUES CARGO</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/antonis_rockap/">Antonis_Rockap</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2009-10-19">19 Οκτωβρίου 2009</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/" title="View all posts in Συγκροτήματα">Συγκροτήματα</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/project-renegade/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/project-renegade-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/project-renegade/">Project Renegade</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-24">24 Ιουλίου 2017</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-homo-%cf%83%ce%ac%cf%80%ce%b9%ce%bf%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/05/18618703_1356358151123332_1101842395_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-homo-%cf%83%ce%ac%cf%80%ce%b9%ce%bf%ce%b9/">Συνέντευξη: Homo Σάπιοι</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-05-25">25 Μαΐου 2017</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%81%ce%b5%ce%bc%cf%80%ce%ae%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/05/DSC_0044_retouched-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%81%ce%b5%ce%bc%cf%80%ce%ae%cf%82/">Παύλος Ρεμπής</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-05-10">10 Μαΐου 2017</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%80%ce%b1%cf%80%ce%b1%ce%bb%ce%ad%ce%be%ce%b7%cf%82-%ce%bb%ce%ac%ce%bc%cf%80%cf%81%ce%bf%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/03/PAPALEXIS_1-960x650-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%80%ce%b1%cf%80%ce%b1%ce%bb%ce%ad%ce%be%ce%b7%cf%82-%ce%bb%ce%ac%ce%bc%cf%80%cf%81%ce%bf%cf%82/">Παπαλέξης Λάμπρος</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-03-03">3 Μαρτίου 2017</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b9%cf%89%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%ba%ce%b1%cf%81%ce%b1%ce%ba%cf%8e%cf%83%cf%84%ce%b1%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/02/karakostas-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b9%cf%89%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%ba%ce%b1%cf%81%ce%b1%ce%ba%cf%8e%cf%83%cf%84%ce%b1%cf%82/">Ιωάννης Καρακώστας</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-24">24 Φεβρουαρίου 2017</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/fortress-under-siege/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/02/FUS_2016-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/fortress-under-siege/">Fortress Under Siege</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-02">2 Φεβρουαρίου 2017</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-11018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11018"><a title="Δελτία ήχου" href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/">Δελτία ήχου</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/slap-n-panic-fest-%cf%8c%ce%bb%ce%b1-%cf%84%ce%b1-%ce%ad%cf%83%ce%bf%ce%b4%ce%b1-%ce%b8%ce%b1-%ce%b4%cf%89%ce%b8%ce%bf%cf%8d%ce%bd-%cf%83%cf%84%ce%bf-%ce%ba%ce%b1%cf%84%ce%b1%cf%86%cf%8d%ce%b3%ce%b9/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2017/04/17352160_1774916066155402_4017113060110123083_n-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/slap-n-panic-fest-%cf%8c%ce%bb%ce%b1-%cf%84%ce%b1-%ce%ad%cf%83%ce%bf%ce%b4%ce%b1-%ce%b8%ce%b1-%ce%b4%cf%89%ce%b8%ce%bf%cf%8d%ce%bd-%cf%83%cf%84%ce%bf-%ce%ba%ce%b1%cf%84%ce%b1%cf%86%cf%8d%ce%b3%ce%b9/">Slap n Panic Fest - Όλα τα έσοδα θα δωθούν στο Καταφύγιο Αγάπης και Συμπαράστασης!</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-04-17">17 Απριλίου 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/" title="View all posts in Δελτία ήχου">Δελτία ήχου</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/vodka-juniors-guests-%cf%83%cf%84%ce%bf-%cf%80%cf%81%cf%8e%cf%84%ce%bf-eurifest-%cf%83%cf%84%ce%b7-%cf%83%ce%b1%ce%bb%ce%b1%ce%bc%ce%af%ce%bd%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/event-header-1-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/vodka-juniors-guests-%cf%83%cf%84%ce%bf-%cf%80%cf%81%cf%8e%cf%84%ce%bf-eurifest-%cf%83%cf%84%ce%b7-%cf%83%ce%b1%ce%bb%ce%b1%ce%bc%ce%af%ce%bd%ce%b1/">Vodka Juniors + guests στο πρώτο Eurifest στη Σαλαμίνα</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-24">24 Ιουλίου 2017</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf-%cf%80%ce%ad%cf%84%cf%81%ce%bf%cf%82-%ce%b8%ce%b5%ce%bf%cf%84%ce%bf%ce%ba%ce%ac%cf%84%ce%bf%cf%82-live-%cf%83%cf%84%ce%b1-%cf%87%ce%b1%ce%bd%ce%b9%ce%ac-%ce%ba%ce%b1%ce%b9-%cf%84%ce%bf-%cf%81/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/theotokatos-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bf-%cf%80%ce%ad%cf%84%cf%81%ce%bf%cf%82-%ce%b8%ce%b5%ce%bf%cf%84%ce%bf%ce%ba%ce%ac%cf%84%ce%bf%cf%82-live-%cf%83%cf%84%ce%b1-%cf%87%ce%b1%ce%bd%ce%b9%ce%ac-%ce%ba%ce%b1%ce%b9-%cf%84%ce%bf-%cf%81/">Ο Πέτρος Θεοτοκάτος live στα Χανιά και το Ρέθυμνο 27 &#038; 28 Ιουλίου</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-24">24 Ιουλίου 2017</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ad%cf%81%cf%87%ce%b5%cf%84%ce%b1%ce%b9-%cf%84%ce%bf-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%cf%8c-%cf%86%ce%b5%cf%83%cf%84%ce%b9%ce%b2%ce%ac%ce%bb-%ce%bb%ce%b5%ce%bb%ce%ad%ce%ba%ce%b9%ce%bf%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/banner-κεντρικο-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ad%cf%81%cf%87%ce%b5%cf%84%ce%b1%ce%b9-%cf%84%ce%bf-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%cf%8c-%cf%86%ce%b5%cf%83%cf%84%ce%b9%ce%b2%ce%ac%ce%bb-%ce%bb%ce%b5%ce%bb%ce%ad%ce%ba%ce%b9%ce%bf%cf%82/">Έρχεται το μουσικό Φεστιβάλ ΛελέΚιος στο Ναύπλιο</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-20">20 Ιουλίου 2017</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/5o-railway-festival/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/poster-railway-festival-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2017/07/poster-railway-festival-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2017/07/poster-railway-festival-679x520.jpg 679w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/5o-railway-festival/">5o Railway Festival</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-20">20 Ιουλίου 2017</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/lets-rock-festival-2017/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/Cover-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/lets-rock-festival-2017/">Let&#8217;s Rock Festival 2017</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-19">19 Ιουλίου 2017</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%8c%ce%bb%ce%b5%cf%82-%ce%bf%ce%b9-%ce%b5%cf%80%cf%8c%ce%bc%ce%b5%ce%bd%ce%b5%cf%82-%cf%83%cf%85%ce%bd%ce%b1%cf%85%ce%bb%ce%af%ce%b5%cf%82-%cf%84%cf%89%ce%bd-radiosol/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/RadioSol_Live-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%8c%ce%bb%ce%b5%cf%82-%ce%bf%ce%b9-%ce%b5%cf%80%cf%8c%ce%bc%ce%b5%ce%bd%ce%b5%cf%82-%cf%83%cf%85%ce%bd%ce%b1%cf%85%ce%bb%ce%af%ce%b5%cf%82-%cf%84%cf%89%ce%bd-radiosol/">Όλες οι επόμενες συναυλίες των RadioSol</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-18">18 Ιουλίου 2017</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10721"><a title="Χρονοντούλαπο" href="https://www.rockap.gr/category/%cf%87%cf%81%ce%bf%ce%bd%cf%84%ce%bf%ce%bd%cf%84%ce%bf%cf%8d%ce%bb%ce%b1%cf%80%ce%bf/">Χρονοντούλαπο</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/air-boys/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2015/02/9c0828_7aa3e12946b71b309287e5fad0ee7022_jpg_srz_753_549_75_22_0_50_1_20_0-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/air-boys/">AIR BOYS</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2015-02-25">25 Φεβρουαρίου 2015</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%cf%87%cf%81%ce%bf%ce%bd%cf%84%ce%bf%ce%bd%cf%84%ce%bf%cf%8d%ce%bb%ce%b1%cf%80%ce%bf/" title="View all posts in Χρονοντούλαπο">Χρονοντούλαπο</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%b5rtopen-m%ce%ad%cf%87%cf%81%ce%b9-%cf%84%ce%b7-%ce%bd%ce%af%ce%ba%ce%b7/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/01/cd34-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%b5rtopen-m%ce%ad%cf%87%cf%81%ce%b9-%cf%84%ce%b7-%ce%bd%ce%af%ce%ba%ce%b7/">Συλλογή – ΕRTOPEN Mέχρι τη νίκη…</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-29">29 Ιανουαρίου 2017</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/rotting-christ-thy-mighty-contract/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/08/314_photo-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/rotting-christ-thy-mighty-contract/">Rotting Christ &#8211; Thy Mighty Contract</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-08-29">29 Αυγούστου 2016</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b4%ce%bf%cf%8d%cf%81%ce%b5%ce%b9%ce%bf%cf%82-%ce%af%cf%80%cf%80%ce%bf%cf%82-%ce%bc%ce%b9%ce%b1-%cf%81%ce%bf%ce%ba-%cf%83%ce%b5%ce%b9%cf%81%ce%ac-%cf%80%ce%bf%cf%85-%cf%80%cf%81%ce%ad/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/03/500x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b4%ce%bf%cf%8d%cf%81%ce%b5%ce%b9%ce%bf%cf%82-%ce%af%cf%80%cf%80%ce%bf%cf%82-%ce%bc%ce%b9%ce%b1-%cf%81%ce%bf%ce%ba-%cf%83%ce%b5%ce%b9%cf%81%ce%ac-%cf%80%ce%bf%cf%85-%cf%80%cf%81%ce%ad/">Δούρειος Ίππος – Μια ροκ σειρά που πρέπει να έχεις δει</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-03-26">26 Μαρτίου 2016</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b4%ce%b9%ce%ac%cf%86%ce%b1%ce%bd%ce%b1-%ce%ba%cf%81%ce%af%ce%bd%ce%b1-%ce%b5%cf%85%cf%89%ce%b4%ce%b9%ce%ac%ce%b6%ce%bf%cf%85%ce%bd-%ce%b1%ce%b3%cf%81%ce%b9%ce%bf%ce%ba%ce%ad%cf%81%ce%b1%cf%83/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/02/R-1686384-1236886296.jpeg-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b4%ce%b9%ce%ac%cf%86%ce%b1%ce%bd%ce%b1-%ce%ba%cf%81%ce%af%ce%bd%ce%b1-%ce%b5%cf%85%cf%89%ce%b4%ce%b9%ce%ac%ce%b6%ce%bf%cf%85%ce%bd-%ce%b1%ce%b3%cf%81%ce%b9%ce%bf%ce%ba%ce%ad%cf%81%ce%b1%cf%83/">Διάφανα Κρίνα &#8211; Ευωδιάζουν Αγριοκέρασα Οι Σιωπές</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-02-05">5 Φεβρουαρίου 2016</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/stars-%ce%bd%ce%ac%ce%bf%cf%85%cf%83%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/01/Scan10174-αντίγραφο-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/stars-%ce%bd%ce%ac%ce%bf%cf%85%cf%83%ce%b1/">Stars (Νάουσα)</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-01-17">17 Ιανουαρίου 2016</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%ac%ce%ba%ce%b1%cf%82-%ce%ad%ce%bc%ce%b5%ce%b9%ce%bd%ce%b5-%cf%83%ce%b5-%ce%bc%ce%b9%ce%b1-%cf%84%ce%ac%ce%be%ce%b7-%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2015/06/IMG_5067-copy-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%ac%ce%ba%ce%b1%cf%82-%ce%ad%ce%bc%ce%b5%ce%b9%ce%bd%ce%b5-%cf%83%ce%b5-%ce%bc%ce%b9%ce%b1-%cf%84%ce%ac%ce%be%ce%b7-%ce%b1/">Γιάννης Αγγελάκας. Έμεινε σε μια τάξη, αλλά πέρασε στη Βιομηχανική. Εργάστηκε ως ρακοσυλλέκτης, αλλά αρνήθηκε ένα τεράστιο ποσό για να διαφημίσει πατατάκια με «τρύπες»</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2015-06-08">8 Ιουνίου 2015</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-11017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11017"><a title="Άρθρα" href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">Άρθρα</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf-%cf%80%ce%ac%ce%bd%ce%bf%cf%82-%ce%ba%ce%b1%cf%84%cf%83%ce%b9%ce%bc%ce%af%cf%87%ce%b1%cf%82-%ce%be%ce%b5%cf%86%cf%84%ce%b9%ce%bb%ce%af%ce%b6%ce%b5%ce%b9-%ce%bc%ce%b5-%ce%b5%cf%80/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2014/02/d21f6fdc6578656bc78ff38327b545e0_L-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%bf-%cf%80%ce%ac%ce%bd%ce%bf%cf%82-%ce%ba%ce%b1%cf%84%cf%83%ce%b9%ce%bc%ce%af%cf%87%ce%b1%cf%82-%ce%be%ce%b5%cf%86%cf%84%ce%b9%ce%bb%ce%af%ce%b6%ce%b5%ce%b9-%ce%bc%ce%b5-%ce%b5%cf%80/">Ο Πάνος Κατσιμίχας «ξεφτιλίζει» με επιστολή του τον Μιχάλη Χατζηγιάννη</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2014-02-21">21 Φεβρουαρίου 2014</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/" title="View all posts in Άρθρα">Άρθρα</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%ac%ce%ba%ce%b1-%ce%ae%cf%81%ce%b8%ce%b5-%ce%b7-%cf%8e%cf%81%ce%b1-%ce%bd%ce%bf%ce%bc%ce%af%ce%b6%cf%89-%ce%bd%ce%b1-%ce%b5%cf%80/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/τρύπες-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%ac%ce%ba%ce%b1-%ce%ae%cf%81%ce%b8%ce%b5-%ce%b7-%cf%8e%cf%81%ce%b1-%ce%bd%ce%bf%ce%bc%ce%af%ce%b6%cf%89-%ce%bd%ce%b1-%ce%b5%cf%80/">Γιάννη Αγγελάκα ήρθε η ώρα νομίζω να επανενώσεις τις ΤΡΥΠΕΣ</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-14">14 Ιουλίου 2017</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf-%cf%83%ce%b1%ce%b2%ce%b2%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%ad%ce%bd%ce%b1%cf%82-%ce%ac%cf%81%cf%81%cf%89%cf%83%cf%84%ce%bf%cf%82-%ce%ba%ce%bb%ce%ad/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/19961498_1924817094397889_5591501969977647824_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bf-%cf%83%ce%b1%ce%b2%ce%b2%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%ad%ce%bd%ce%b1%cf%82-%ce%ac%cf%81%cf%81%cf%89%cf%83%cf%84%ce%bf%cf%82-%ce%ba%ce%bb%ce%ad/">Ο Σαββόπουλος είναι ένας άρρωστος κλέφτης</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-14">14 Ιουλίου 2017</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%8c%cf%87%ce%b9-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%ac%ce%ba%ce%b1-%ce%bc%ce%b7%ce%bd-%cf%84%ce%bf%cf%85%cf%82-%ce%b1%cf%80%ce%b1%ce%b3%ce%bf%cf%81%ce%b5%cf%8d/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/22-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%8c%cf%87%ce%b9-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%ac%ce%ba%ce%b1-%ce%bc%ce%b7%ce%bd-%cf%84%ce%bf%cf%85%cf%82-%ce%b1%cf%80%ce%b1%ce%b3%ce%bf%cf%81%ce%b5%cf%8d/">Όχι Γιάννη Αγγελάκα, μην τους απαγορεύσεις την «Γιορτή»</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-01">1 Ιουλίου 2017</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%b9%cf%83%cf%87%ce%bf%cf%83-%ce%b4%ce%b7%ce%bc%ce%bf%cf%83%ce%af%ce%b5%cf%85%cf%83%ce%b1%ce%bd-%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%cf%80%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/01/παυλος-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%b9%cf%83%cf%87%ce%bf%cf%83-%ce%b4%ce%b7%ce%bc%ce%bf%cf%83%ce%af%ce%b5%cf%85%cf%83%ce%b1%ce%bd-%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%cf%80%ce%b1/">ΑΙΣΧΟΣ: Δημοσίευσαν φωτογραφία του Παύλου Σιδηρόπουλου στο φέρετρο</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-19">19 Ιανουαρίου 2017</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%84%ce%b1-20-album-%cf%80%ce%bf%cf%85-%ce%bc%ce%b1%cf%82-%ce%ac%cf%81%ce%b5%cf%83%ce%b1%ce%bd-%cf%80%ce%b5%cf%81%ce%b9%cf%83%cf%83%cf%8c%cf%84%ce%b5%cf%81%ce%bf-%cf%84%ce%bf-2016/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/01/20165-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%84%ce%b1-20-album-%cf%80%ce%bf%cf%85-%ce%bc%ce%b1%cf%82-%ce%ac%cf%81%ce%b5%cf%83%ce%b1%ce%bd-%cf%80%ce%b5%cf%81%ce%b9%cf%83%cf%83%cf%8c%cf%84%ce%b5%cf%81%ce%bf-%cf%84%ce%bf-2016/">Τα 20 album που μας άρεσαν περισσότερο το 2016</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-11">11 Ιανουαρίου 2017</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%bf%ce%b9%cf%87%cf%84%ce%ae-%ce%b5%cf%80%ce%b9%cf%83%cf%84%ce%bf%ce%bb%ce%ae-%cf%80%cf%81%ce%bf%cf%82-%cf%80%ce%bf%ce%b9%ce%b7%cf%84%ce%ad%cf%82-%cf%83%cf%85%ce%bd%ce%b8%ce%ad%cf%84/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/01/music_background_2-wallpaper-1920x1080-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%bf%ce%b9%cf%87%cf%84%ce%ae-%ce%b5%cf%80%ce%b9%cf%83%cf%84%ce%bf%ce%bb%ce%ae-%cf%80%cf%81%ce%bf%cf%82-%cf%80%ce%bf%ce%b9%ce%b7%cf%84%ce%ad%cf%82-%cf%83%cf%85%ce%bd%ce%b8%ce%ad%cf%84/">Ανοιχτή επιστολή προς ποιητές, συνθέτες, στιχουργούς, ερμηνευτές, μουσικούς και όσους αγαπούν το ελληνικό τραγούδι</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-08">8 Ιανουαρίου 2017</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-37876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37876"><a title="Ο κόσμος του βιβλίου" href="https://www.rockap.gr/category/books/">Βιβλία</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%cf%81%ce%ac%cf%84%ce%b1-%cf%84%ce%bf-%cf%83%cf%8c%ce%bf%cf%85-%ce%b8%ce%b5%ce%bf%ce%b4%cf%8c%cf%83%ce%b7%cf%82-%ce%bc%ce%af%cf%87%ce%bf%cf%82/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2017/02/popaganda_krata_to_show_2-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%ba%cf%81%ce%ac%cf%84%ce%b1-%cf%84%ce%bf-%cf%83%cf%8c%ce%bf%cf%85-%ce%b8%ce%b5%ce%bf%ce%b4%cf%8c%cf%83%ce%b7%cf%82-%ce%bc%ce%af%cf%87%ce%bf%cf%82/">Κράτα το σόου! – Θεοδόσης Μίχος</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-20">20 Φεβρουαρίου 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/books/" title="View all posts in Βιβλία">Βιβλία</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%ce%b4%cf%81%ce%ac%ce%bc%ce%b9-%ce%b4%cf%8d%ce%bd%ce%b1%ce%bc%ce%b7%cf%82-%cf%84%ce%b6%ce%b9%cf%84%ce%b6%ce%b9%ce%ba%ce%ac%ce%ba%ce%b7%cf%82-%ce%b5%ce%bb-%ce%b3%ce%b5%cf%8e%cf%81/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/12/d1ed2bf3d11f7e7a6f189af32a153713_XL-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%ce%b4%cf%81%ce%ac%ce%bc%ce%b9-%ce%b4%cf%8d%ce%bd%ce%b1%ce%bc%ce%b7%cf%82-%cf%84%ce%b6%ce%b9%cf%84%ce%b6%ce%b9%ce%ba%ce%ac%ce%ba%ce%b7%cf%82-%ce%b5%ce%bb-%ce%b3%ce%b5%cf%8e%cf%81/">Ένα δράμι δύναμης &#8211; Τζιτζικάκης Ελ. Γεώργιος</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-13">13 Δεκεμβρίου 2016</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10720"><a title="Downloads" href="https://www.rockap.gr/category/downloads/">Downloads</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%84%ce%b1-%cf%81%cf%8c%ce%b4%ce%b1-%cf%84%ce%b7%cf%82-%ce%b5%cf%81%ce%ae%ce%bc%ce%bf%cf%85-%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-%cf%84%ce%b7/"><img width="240" height="240" src="https://www.rockap.gr/wp-content/uploads/2010/04/4483723357_d3685d2867_m-240x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2010/04/4483723357_d3685d2867_m.jpg 240w, https://www.rockap.gr/wp-content/uploads/2010/04/4483723357_d3685d2867_m-150x150.jpg 150w, https://www.rockap.gr/wp-content/uploads/2010/04/4483723357_d3685d2867_m-125x125.jpg 125w" sizes="(max-width: 240px) 100vw, 240px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%cf%84%ce%b1-%cf%81%cf%8c%ce%b4%ce%b1-%cf%84%ce%b7%cf%82-%ce%b5%cf%81%ce%ae%ce%bc%ce%bf%cf%85-%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-%cf%84%ce%b7/">Τα ρόδα της ερήμου : Κατεβάστε ΔΩΡΕΑΝ την νέα τους δουλειά!</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2010-04-02">2 Απριλίου 2010</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/downloads/" title="View all posts in Downloads">Downloads</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-%cf%84%ce%b7%ce%bd-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%cf%84%ce%b7%cf%82-unknown-sound-%ce%b5/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/06/Εξωφυλλο-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-%cf%84%ce%b7%ce%bd-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%cf%84%ce%b7%cf%82-unknown-sound-%ce%b5/">Κατεβάστε ΔΩΡΕΑΝ την συλλογή της Unknown sound &#8211; Ελληνική ΡΟΚ Σκηνή</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-06-29">29 Ιουνίου 2017</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-cameres-%ce%bf%ce%b9-%ce%b1%ce%bd%ce%b1%ce%bc%ce%bd%ce%ae%cf%83%ce%b5%ce%b9%cf%82-%cf%80%ce%ac/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/04/Cameres-cover-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-cameres-%ce%bf%ce%b9-%ce%b1%ce%bd%ce%b1%ce%bc%ce%bd%ce%ae%cf%83%ce%b5%ce%b9%cf%82-%cf%80%ce%ac/">Κατεβάστε ΔΩΡΕΑΝ: Cameres – Οι αναμνήσεις πάντα καίνε</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-04-20">20 Απριλίου 2017</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-%cf%84%ce%bf%ce%bd-%ce%bd%ce%ad%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf-%cf%84%cf%89%ce%bd-%ce%bc%ce%bf%ce%bd/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/02/ΕΞΩΦΥΛΛΟ-ΔΙΣΚΟΥ-INTERNET-SIZE-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-%cf%84%ce%bf%ce%bd-%ce%bd%ce%ad%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf-%cf%84%cf%89%ce%bd-%ce%bc%ce%bf%ce%bd/">Κατεβάστε ΔΩΡΕΑΝ τον νέο δίσκο των ΜΟΝΟ ΓΥΜΝΟ &#8211; Η αγάπη είναι τραγούδι</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-04">4 Φεβρουαρίου 2017</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/11/underground-oneira-1-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/">Underground Όνειρα 5 &#8211; Μια συλλογή με 32 τραγούδια για ΔΩΡΕΑΝ κατέβασμα!</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-11-22">22 Νοεμβρίου 2016</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-cameres-%ce%b8%ce%b1-%ce%b5%ce%af%ce%bc%ce%b1%ce%b9-%ce%b5%ce%ba%ce%b5%ce%af/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2014/06/Cover-Cameres-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-cameres-%ce%b8%ce%b1-%ce%b5%ce%af%ce%bc%ce%b1%ce%b9-%ce%b5%ce%ba%ce%b5%ce%af/">Κατεβάστε ΔΩΡΕΑΝ: Cameres &#8211; Θα είμαι εκεί</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2014-06-01">1 Ιουνίου 2014</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-4-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ae-rock-%cf%83%ce%ba%ce%b7%ce%bd%ce%ae-2014/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2014/02/1-Cover-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-4-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ae-rock-%cf%83%ce%ba%ce%b7%ce%bd%ce%ae-2014/">Underground Όνειρα 4 – Ελληνική Rock Σκηνή 2014</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2014-02-08">8 Φεβρουαρίου 2014</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10716"><a title="Συναυλίες του μήνα" href="https://www.rockap.gr/agenda/">Agenda</a></li>
<li id="menu-item-10717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10717"><a title="Live Reports" href="https://www.rockap.gr/category/live-reports/">Live Reports</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/dicken-zoo-stone-bar-230109-%e2%80%98%cf%80%ce%ac%cf%84%cf%81%ce%b1%e2%80%99/"><img width="376" height="240" src="https://www.rockap.gr/wp-content/uploads/2009/02/3350945463_f2e5368010-376x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/dicken-zoo-stone-bar-230109-%e2%80%98%cf%80%ce%ac%cf%84%cf%81%ce%b1%e2%80%99/">Dicken Zoo @ Stone Bar 23/01/09 ‘Πάτρα’</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/antonis_rockap/">Antonis_Rockap</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2009-02-10">10 Φεβρουαρίου 2009</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/live-reports/" title="View all posts in Live Reports">Live Reports</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/live-report-%ce%b4%ce%b9%ce%ac%cf%86%ce%b1%ce%bd%ce%b1-%ce%ba%cf%81%ce%af%ce%bd%ce%b1-%cf%80%ce%bb%ce%b1%cf%84%ce%b5%ce%af%ce%b1-%ce%bd%ce%b5%cf%81%ce%bf%cf%8d-1062017/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/06/DSC00346-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2017/06/DSC00346-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2017/06/DSC00346-300x225.jpg 300w, https://www.rockap.gr/wp-content/uploads/2017/06/DSC00346-768x576.jpg 768w, https://www.rockap.gr/wp-content/uploads/2017/06/DSC00346-1024x768.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/live-report-%ce%b4%ce%b9%ce%ac%cf%86%ce%b1%ce%bd%ce%b1-%ce%ba%cf%81%ce%af%ce%bd%ce%b1-%cf%80%ce%bb%ce%b1%cf%84%ce%b5%ce%af%ce%b1-%ce%bd%ce%b5%cf%81%ce%bf%cf%8d-1062017/">Live report: Διάφανα Κρίνα, Πλατεία Νερού (10/6/2017)</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-06-11">11 Ιουνίου 2017</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/live-report-%ce%bc%ce%b1%cf%8d%cf%81%ce%b5%cf%82-%ce%ba%cf%89%ce%bc%cf%89%ce%b4%ce%af%ce%b5%cf%82-live-silver-dollar-7517/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/05/18378675_1345755638850250_1840606941_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/live-report-%ce%bc%ce%b1%cf%8d%cf%81%ce%b5%cf%82-%ce%ba%cf%89%ce%bc%cf%89%ce%b4%ce%af%ce%b5%cf%82-live-silver-dollar-7517/">Live report: Μαύρες Κωμωδίες live @ silver-dollar (7/5/17)</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-05-08">8 Μαΐου 2017</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/live-report-%cf%85%cf%80%cf%8c%ce%b3%ce%b5%ce%b9%ce%b1-%cf%81%ce%b5%cf%8d%ce%bc%ce%b1%cf%84%ce%b1-live-remedy-opening-act-manifesto-742017/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/04/ypogeia-02-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/live-report-%cf%85%cf%80%cf%8c%ce%b3%ce%b5%ce%b9%ce%b1-%cf%81%ce%b5%cf%8d%ce%bc%ce%b1%cf%84%ce%b1-live-remedy-opening-act-manifesto-742017/">Live report: Υπόγεια Ρεύματα live @Remedy | Opening Act: Manifesto (7/4/2017)</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-04-17">17 Απριλίου 2017</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/live-report-rotting-christ-25317-piraeus-academy/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/04/rottingchrist-5446-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/live-report-rotting-christ-25317-piraeus-academy/">Live Report: Rotting Christ (25/3/17, Piraeus Academy)</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-04-01">1 Απριλίου 2017</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/live-report-breath-after-coma-cellar-dogs-god-in-a-cone-death-disco-17317/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/04/makrieirini_-57-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/live-report-breath-after-coma-cellar-dogs-god-in-a-cone-death-disco-17317/">Live Report: Breath After Coma, Cellar Dogs, God In A Cone (Death Disco, 17/3/17)</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-04-01">1 Απριλίου 2017</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/live-report-1000mods-naxatras-21117-piraeus-academy/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/01/1000mods-0650-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/live-report-1000mods-naxatras-21117-piraeus-academy/">Live Report: 1000mods, Naxatras (21/1/17 Piraeus Academy)</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-26">26 Ιανουαρίου 2017</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-28148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28148"><a title="Διάφορα μουσικά" href="https://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/">Διάφορα μουσικά</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/guitar-pee-%cf%80%ce%b1%ce%af%ce%be%cf%84%ce%b5-%ce%ba%ce%b9%ce%b8%ce%ac%cf%81%ce%b1-%ce%b1%ce%ba%cf%8c%ce%bc%ce%b7-%ce%ba%ce%b1%ce%b9-%cf%83%cf%84%ce%b7-%cf%84%ce%bf%cf%85%ce%b1%ce%bb%ce%ad%cf%84/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2012/06/guitar-pee-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/guitar-pee-%cf%80%ce%b1%ce%af%ce%be%cf%84%ce%b5-%ce%ba%ce%b9%ce%b8%ce%ac%cf%81%ce%b1-%ce%b1%ce%ba%cf%8c%ce%bc%ce%b7-%ce%ba%ce%b1%ce%b9-%cf%83%cf%84%ce%b7-%cf%84%ce%bf%cf%85%ce%b1%ce%bb%ce%ad%cf%84/">Guitar Pee: Παίξτε κιθάρα ακόμη και στη τουαλέτα</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2012-06-04">4 Ιουνίου 2012</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/" title="View all posts in Διάφορα">Διάφορα</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b7-%ce%b1%ce%bb%cf%85%cf%83%ce%af%ce%b4%ce%b1-%cf%84%ce%b7%cf%82-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae%cf%82-%cf%84%ce%b1-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%bc%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/05/Untitled-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b7-%ce%b1%ce%bb%cf%85%cf%83%ce%af%ce%b4%ce%b1-%cf%84%ce%b7%cf%82-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae%cf%82-%cf%84%ce%b1-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%bc%ce%b1/">Η αλυσίδα της μουσικής &#8211; Τα τραγούδια μας ενώνουν</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-05-13">13 Μαΐου 2017</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%ce%b5-%cf%84%ce%b9-%cf%87%cf%81%ce%b7%cf%83%ce%b9%ce%bc%ce%b5%cf%8d%ce%bf%cf%85%ce%bd-%ce%bf%ce%b9-%ce%b5%cf%80%ce%b1%ce%bd%ce%b5%ce%ba%ce%b4%cf%8c%cf%83%ce%b5%ce%b9%cf%82-%ce%b4%ce%af%cf%83/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/03/Screen_Shot_2016-05-16_at_10.26.26.png-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%ce%b5-%cf%84%ce%b9-%cf%87%cf%81%ce%b7%cf%83%ce%b9%ce%bc%ce%b5%cf%8d%ce%bf%cf%85%ce%bd-%ce%bf%ce%b9-%ce%b5%cf%80%ce%b1%ce%bd%ce%b5%ce%ba%ce%b4%cf%8c%cf%83%ce%b5%ce%b9%cf%82-%ce%b4%ce%af%cf%83/">Σε τι χρησιμεύουν οι επανεκδόσεις δίσκων βινυλίου;</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-03-05">5 Μαρτίου 2017</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%84%ce%b1-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ac-%ce%b3%ce%bf%cf%8d%cf%83%cf%84%ce%b1-%ce%b5%ce%bd%cf%8c%cf%82-%cf%87%ce%af%cf%80%cf%83%cf%84%ce%b5%cf%81-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%ce%ac/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/02/12032223_543968789083646_5881946209347435482_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%84%ce%b1-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ac-%ce%b3%ce%bf%cf%8d%cf%83%cf%84%ce%b1-%ce%b5%ce%bd%cf%8c%cf%82-%cf%87%ce%af%cf%80%cf%83%cf%84%ce%b5%cf%81-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%ce%ac/">Τα μουσικά γούστα ενός Χίπστερ στην πάροδο του χρόνου</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-10">10 Φεβρουαρίου 2017</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf%ce%b9-10-%ce%ba%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%b5%cf%82-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%cf%8c%cf%86%cf%89%ce%bd%ce%b5%cf%82-%cf%81%ce%bf%ce%ba-%ce%bc%cf%80%ce%ac%ce%bd%cf%84%ce%b5%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/01/zoom-red-guitar-wallpaper-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bf%ce%b9-10-%ce%ba%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%b5%cf%82-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%cf%8c%cf%86%cf%89%ce%bd%ce%b5%cf%82-%cf%81%ce%bf%ce%ba-%ce%bc%cf%80%ce%ac%ce%bd%cf%84%ce%b5%cf%82/">Οι 10 καλύτερες ελληνόφωνες ροκ μπάντες των 90s</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-28">28 Ιανουαρίου 2017</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bc%cf%80%ce%b1%ce%bc%cf%80%ce%ac%cf%82-%ce%ba%ce%b1%ce%b9-%ce%ba%cf%8c%cf%81%ce%b7-%cf%83%cf%84%ce%bf-%ce%b3%ce%bb%cf%85%ce%ba%cf%8c-%ce%bd%cf%84%ce%bf%cf%85%ce%ad%cf%84%ce%bf-%cf%80%ce%bf%cf%85/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/01/4345-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bc%cf%80%ce%b1%ce%bc%cf%80%ce%ac%cf%82-%ce%ba%ce%b1%ce%b9-%ce%ba%cf%8c%cf%81%ce%b7-%cf%83%cf%84%ce%bf-%ce%b3%ce%bb%cf%85%ce%ba%cf%8c-%ce%bd%cf%84%ce%bf%cf%85%ce%ad%cf%84%ce%bf-%cf%80%ce%bf%cf%85/">Μπαμπάς και κόρη στο πιο γλυκό ντουέτο που έχετε δει!</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-27">27 Ιανουαρίου 2017</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ac%cf%83%cf%87%ce%b5%cf%84%ce%bf%cf%82-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%cf%8c%cf%82-%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%bf%cf%82-%ce%b6%ce%b7%cf%84%ce%ac%ce%b5%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/01/15965240_775145245973293_2887206678957354427_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ac%cf%83%cf%87%ce%b5%cf%84%ce%bf%cf%82-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%cf%8c%cf%82-%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%bf%cf%82-%ce%b6%ce%b7%cf%84%ce%ac%ce%b5%ce%b9/">Άσχετος μουσικός αρθρογράφος ζητάει συνέντευξη από διαλυμένη μπάντα</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-25">25 Ιανουαρίου 2017</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-37872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37872"><a href="https://www.rockap.gr/contact/">Επικοινωνία</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-login cb-menu-icon"><a href="#" data-cb-tip="Login / Join" class="cb-tip-bot" id="cb-lwa-trigger"><i class="fa fa-user"></i></a></li><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Search" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul>                            </div>
                        </nav>
                    
	 				
                                <!-- Secondary Menu -->
        <div id="cb-top-menu" class="clearfix cb-dark-menu">
            <div class="wrap cb-top-menu-wrap clearfix">

                <div class="cb-left-side cb-mob">
                                            <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a>
                    <div class="cb-breaking-news cb-font-header"><span>Διαβάστε... <i class="fa fa-long-arrow-right"></i></span><ul id="cb-ticker"><li><a href="https://www.rockap.gr/warship-the-second-wave/" title="WARSHIP - The second wave">WARSHIP - The second wave</a></li><li><a href="https://www.rockap.gr/project-renegade/" title="Project Renegade">Project Renegade</a></li><li><a href="https://www.rockap.gr/project-renegade-cerebra/" title="Project Renegade - Cerebra">Project Renegade - Cerebra</a></li><li><a href="https://www.rockap.gr/%ce%b1%cf%83%cf%84%cf%81%ce%bf%ce%b3%cf%8c%ce%bd%ce%bf-%ce%b1%cf%83%cf%84%cf%81%ce%bf%ce%b3%cf%8c%ce%bd%ce%bf/" title="Αστρογόνο - Αστρογόνο">Αστρογόνο - Αστρογόνο</a></li><li><a href="https://www.rockap.gr/vodka-juniors-guests-%cf%83%cf%84%ce%bf-%cf%80%cf%81%cf%8e%cf%84%ce%bf-eurifest-%cf%83%cf%84%ce%b7-%cf%83%ce%b1%ce%bb%ce%b1%ce%bc%ce%af%ce%bd%ce%b1/" title="Vodka Juniors + guests στο πρώτο Eurifest στη Σαλαμίνα">Vodka Juniors + guests στο πρώτο Eurifest στη Σαλαμίνα</a></li><li><a href="https://www.rockap.gr/%ce%bf-%cf%80%ce%ad%cf%84%cf%81%ce%bf%cf%82-%ce%b8%ce%b5%ce%bf%cf%84%ce%bf%ce%ba%ce%ac%cf%84%ce%bf%cf%82-live-%cf%83%cf%84%ce%b1-%cf%87%ce%b1%ce%bd%ce%b9%ce%ac-%ce%ba%ce%b1%ce%b9-%cf%84%ce%bf-%cf%81/" title="Ο Πέτρος Θεοτοκάτος live στα Χανιά και το Ρέθυμνο 27 & 28 Ιουλίου">Ο Πέτρος Θεοτοκάτος live στα Χανιά και το Ρέθυμνο 27 & 28 Ιουλίου</a></li><li><a href="https://www.rockap.gr/%ce%b7-%ce%b1%cf%81%cf%87%ce%b1%ce%b9%cf%8c%cf%84%ce%b5%cf%81%ce%b7-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ae-metal-%ce%b7%cf%87%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%b7%cf%83%ce%b7-%ce%ba%cf%85/" title="Η αρχαιότερη ελληνική metal ηχογράφηση κυκλοφορεί σε βινύλιο">Η αρχαιότερη ελληνική metal ηχογράφηση κυκλοφορεί σε βινύλιο</a></li><li><a href="https://www.rockap.gr/%ce%ad%cf%81%cf%87%ce%b5%cf%84%ce%b1%ce%b9-%cf%84%ce%bf-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%cf%8c-%cf%86%ce%b5%cf%83%cf%84%ce%b9%ce%b2%ce%ac%ce%bb-%ce%bb%ce%b5%ce%bb%ce%ad%ce%ba%ce%b9%ce%bf%cf%82/" title="Έρχεται το μουσικό Φεστιβάλ ΛελέΚιος στο Ναύπλιο">Έρχεται το μουσικό Φεστιβάλ ΛελέΚιος στο Ναύπλιο</a></li><li><a href="https://www.rockap.gr/%ce%bf-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%cf%80%ce%b5%cf%84%cf%81%ce%af%ce%b4%ce%b7%cf%82-%ce%b5%cf%80%ce%b9%cf%83%cf%84%cf%81%ce%ad%cf%86%ce%b5%ce%b9-%cf%83%cf%84%ce%bf-%ce%b1-%cf%80%cf%81/" title="Ο Γιάννης Πετρίδης επιστρέφει στο Α' Πρόγραμμα της ΕΡΤ">Ο Γιάννης Πετρίδης επιστρέφει στο Α' Πρόγραμμα της ΕΡΤ</a></li><li><a href="https://www.rockap.gr/5o-railway-festival/" title="5o Railway Festival">5o Railway Festival</a></li></ul></div></div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-login" id="cb-lwa-trigger-sm"><i class="fa fa-user"></i></a><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div>
            </div>
        </div>
        <!-- /Secondary Menu -->

                    
                    
	 				      <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>

                    
                </header> <!-- end header --><div class="cb-breadcrumbs wrap"><a href="https://www.rockap.gr">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.rockap.gr/category/%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba%ce%ad%cf%82/" title="View all posts in Δισκοκριτικές" itemprop="url"><span itemprop="title">Δισκοκριτικές</span></a><i class="fa fa-angle-right"></i><a href="https://www.rockap.gr/category/%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba%ce%ad%cf%82/%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba%ce%ad%cf%82-ep/" title="View all posts in Δισκοκριτικές EP" itemprop="url"><span itemprop="title">Δισκοκριτικές EP</span></a></div></div>


            <div id="cb-content" class="wrap clearfix">



                
    <meta itemprop="datePublished" content="2017-07-24T19:49:21+00:00">
    <meta itemprop="dateModified" content="2017-07-24T19:52:53+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.rockap.gr/project-renegade-cerebra/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Rock Αποδράσεις">
        <meta itemprop="url" content="https://www.rockap.gr/wp-content/uploads/2016/07/logorockap.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.rockap.gr/wp-content/uploads/2016/07/logorockap.png">
        </span>
    </span>

    <meta itemprop="headline " content="Project Renegade &#8211; Cerebra">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://www.rockap.gr/wp-content/uploads/2017/07/proj.jpg">
        <meta itemprop="width" content="801">
        <meta itemprop="height" content="800">
    </span>




				<div id="main" class="cb-main clearfix">



						<article id="post-39330" class="clearfix post-39330 post type-post status-publish format-standard has-post-thumbnail hentry category--ep tag-cerebra tag-project-renegade">



                          <header id="cb-standard-featured"><div class="cb-mask"><img width="801" height="800" src="https://www.rockap.gr/wp-content/uploads/2017/07/proj.jpg" class="attachment-cb-full-full size-cb-full-full wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2017/07/proj.jpg 801w, https://www.rockap.gr/wp-content/uploads/2017/07/proj-150x150.jpg 150w, https://www.rockap.gr/wp-content/uploads/2017/07/proj-300x300.jpg 300w, https://www.rockap.gr/wp-content/uploads/2017/07/proj-768x767.jpg 768w, https://www.rockap.gr/wp-content/uploads/2017/07/proj-125x125.jpg 125w" sizes="(max-width: 801px) 100vw, 801px" /></div><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Project Renegade &#8211; Cerebra</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-24">24 Ιουλίου 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba%ce%ad%cf%82/%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba%ce%ad%cf%82-ep/" title="View all posts in Δισκοκριτικές EP">Δισκοκριτικές EP</a></div></div></div></header>


							<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
                            
                            
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- rockap300x250katwtitlos -->
                            <ins class="adsbygoogle"
                                 style="display:block"
                                 data-ad-client="ca-pub-8547817293627380"
                                 data-ad-slot="9713349170"
                                 data-ad-format="auto"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>



								<p>Το ντεμπούτο EP των <strong>PROJECT RENEGADE</strong> με τίτλο «<strong>Cerebra</strong>» κυκλοφόρησε πρόσφατα. Περιέχει τρία τραγούδια και αναμφισβήτητα αποτελεί μια πολύ προσεγμένη και ποιοτική δουλειά από μία μπάντα που με το καλημέρα δίνει ένα ξεχωριστό δικό της στίγμα.</p>
<p>Η μουσική των PROJECT RENEGADE είναι ένα κράμα από alternative, industrial και gothic στοιχεία, που μαζί με το εξαίρετο groove τους δημιουργούν ένα ιδανικό χαλί για να πατήσει η γυναικεία φωνή, να κινηθεί όπως θέλει και  όλα μαζί να δημιουργήσουν ένα αποτέλεσμα που δεν συναντάς συχνά σε μπάντες αυτού του είδους. Είτε ψάξεις εντός Ελλάδας, είτε και εκτός!!</p>
<p>Οι PROJECT RENEGADE αυτό τον καιρό ήδη δουλεύουν το πρώτο full-length άλμπουμ τους που αν κρίνουμε από το δείγμα που μας έδωσαν με το «Cerebra» αναμένεται να είναι εξίσου πολύ ενδιαφέρον..</p>
<p style="text-align: right;"><strong>Κ.Π.</strong></p>
<p>&nbsp;</p>
<p>Τραγούδια:</p>
<ol>
<li>Pressure</li>
<li>Natural Born Killer</li>
<li>One of the Crowd</li>
</ol>
<p>&nbsp;</p>
<p>Οι PROJECT RENEGADE είναι:</p>
<p>Marianna – φωνή</p>
<p>Ody – drums</p>
<p>Tasos – κιθάρα</p>
<p>Makis – μπάσο</p>
<p>&nbsp;</p>
<p>Facebook: <a href="https://www.facebook.com/prenband" target="_blank" rel="noopener noreferrer">https://www.facebook.com/prenband</a></p>
<p>Bandcamp: <a href="https://projectrenegade.bandcamp.com" target="_blank" rel="noopener noreferrer">https://projectrenegade.bandcamp.com</a></p>
<p>Spotify: <a href="http://bit.ly/Cerebra_Spotify" target="_blank" rel="noopener noreferrer">http://bit.ly/Cerebra_Spotify</a></p>
<p>&nbsp;</p>



							</section> <!-- end article section -->
							<div align="center"><div class="cb-post-large cb-post-footer-block clearfix"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rockap300x250katwarthro -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8547817293627380"
     data-ad-slot="8236615977"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>




							<footer class="article-footer">

								<p class="cb-tags"> <a href="https://www.rockap.gr/tag/cerebra/" rel="tag">Cerebra</a><a href="https://www.rockap.gr/tag/project-renegade/" rel="tag">Project Renegade</a></p><div class="cb-social-sharing cb-post-footer-block cb-beside clearfix"><div class="cb-title-subtle">ΜΟΙΡΑΣΟΥ ΤΟ:</div><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook"><div class="fb-share-button" data-href="https://www.rockap.gr/project-renegade-cerebra/"  data-layout="button_count"></div></div><div class="cb-facebook"><div class="fb-like" data-href="https://www.rockap.gr/project-renegade-cerebra/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-pinterest"><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async></script>
            <a href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.rockap.gr%2Fproject-renegade-cerebra%2F&media=https%3A%2F%2Fwww.rockap.gr%2Fwp-content%2Fuploads%2F2017%2F07%2Fproj.jpg&description=Project+Renegade+%26%238211%3B+Cerebra" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="cb-google ">
                            <div class="g-plusone" data-size="medium"></div>

                            <script type="text/javascript">
                              (function() {
                                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                                po.src = "https://apis.google.com/js/plusone.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                              })();
                            </script></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><su:badge layout="1"></su:badge>
                            <script type="text/javascript">
                              (function() {
                                var li = document.createElement("script"); li.type = "text/javascript"; li.async = true;
                                li.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//platform.stumbleupon.com/1/widgets.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(li, s);
                              })();
                            </script></div><div id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div id="cb-previous-link"><a href="https://www.rockap.gr/%ce%b1%cf%83%cf%84%cf%81%ce%bf%ce%b3%cf%8c%ce%bd%ce%bf-%ce%b1%cf%83%cf%84%cf%81%ce%bf%ce%b3%cf%8c%ce%bd%ce%bf/"><i class="fa fa-long-arrow-left"></i></a><a href="https://www.rockap.gr/%ce%b1%cf%83%cf%84%cf%81%ce%bf%ce%b3%cf%8c%ce%bd%ce%bf-%ce%b1%cf%83%cf%84%cf%81%ce%bf%ce%b3%cf%8c%ce%bd%ce%bf/" rel="prev">Αστρογόνο &#8211; Αστρογόνο</a></div><div id="cb-next-link"><a href="https://www.rockap.gr/project-renegade/"><i class="fa fa-long-arrow-right"></i></a><a href="https://www.rockap.gr/project-renegade/" rel="next">Project Renegade</a></div></div><div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h3><ul>                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/project-renegade/"><img width="360" height="240" src="https://www.rockap.gr/wp-content/uploads/2017/07/project-renegade-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2017/07/project-renegade-360x240.jpg 360w, https://www.rockap.gr/wp-content/uploads/2017/07/project-renegade-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://www.rockap.gr/project-renegade/">Project Renegade</a></h4>
                                     <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-24">24 Ιουλίου 2017</time></div></div>                                </div>
                            </li>
</ul></div>


							</footer> <!-- end article footer -->



							


						</article> <!-- end article -->



					


					


				</div> <!-- end #main -->



				<div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary">

<div id="text-21" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Στηριξτε μας</h3>			<div class="textwidget">Κάνε μια δωρεά στο rockap.gr και βοήθησέ μας να συνεχίσουμε ακόμα πιο δυναμικά το έργο μας.

Ευχαριστούμε!

<center><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="WEKSNBC3Y9LF8">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
<center>
</div>
		</div><div id="text-20" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Νέο τραγούδι</h3>			<div class="textwidget"><iframe width="355" height="280" src="https://www.youtube.com/embed/8RVUKZ6ZZiI" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="text-18" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Γίνε συντάκτης στο No1 site για ελληνική σκηνή</h3>			<div class="textwidget"> <a href="http://www.rockap.gr/%CE%B1%CE%B3%CE%B1%CF%80%CE%AC%CF%82-%CF%84%CE%B7%CE%BD-%CE%B5%CE%BB%CE%BB%CE%B7%CE%BD%CE%B9%CE%BA%CE%AE-%CE%B5%CE%BD%CE%B1%CE%BB%CE%BB%CE%B1%CE%BA%CF%84%CE%B9%CE%BA%CE%AE-%CF%83%CE%BA%CE%B7%CE%BD/"><img src="http://rockap.gr/images/ed1.png" title="Γίνε συντάκτης στο Rockap.gr" width="" height="" /></a> </div>
		</div><div id="text-22" class="cb-sidebar-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:350px;height:300px"
     data-ad-client="ca-pub-8547817293627380"
     data-ad-slot="3107497979"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="typ_widget-2" class="cb-sidebar-widget widget_typ_widget"><h3 class="cb-sidebar-widget-title">Youtube Playlist</h3><div class="ytp-video-player" style="width: 100%;" data-options="{&quot;api_key&quot;:&quot;AIzaSyDmk3oxVjtu06AwRv6oADPvcYO9tvswzm8&quot;,&quot;now_playing_text&quot;:&quot;Now Playing&quot;,&quot;max_results&quot;:50,&quot;continuous&quot;:true,&quot;autoplay&quot;:false,&quot;show_channel_in_playlist&quot;:true,&quot;show_channel_in_title&quot;:true,&quot;show_annotations&quot;:false,&quot;volume_mode&quot;:&quot;auto&quot;,&quot;volume_percentage&quot;:&quot;75&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;time_indicator&quot;:&quot;full&quot;,&quot;play_control&quot;:true,&quot;volume_control&quot;:true,&quot;share_control&quot;:true,&quot;fwd_bck_control&quot;:true,&quot;youtube_link_control&quot;:true,&quot;fullscreen_control&quot;:true,&quot;playlist_toggle_control&quot;:true,&quot;show_playlist&quot;:&quot;auto&quot;,&quot;show_controls_on_load&quot;:true,&quot;show_controls_on_pause&quot;:true,&quot;show_controls_on_play&quot;:false,&quot;pagination&quot;:true,&quot;load_more_text&quot;:&quot;Load More&quot;,&quot;force_hd&quot;:false,&quot;hide_youtube_logo&quot;:false,&quot;playlist_type&quot;:&quot;vertical&quot;,&quot;width_type&quot;:&quot;responsive&quot;,&quot;width_max_value&quot;:&quot;900&quot;,&quot;width_min_value&quot;:&quot;300&quot;,&quot;width_fixed_value&quot;:&quot;700&quot;,&quot;minified_files&quot;:true,&quot;shuffle&quot;:false,&quot;colors&quot;:{&quot;controls_bg&quot;:&quot;rgba(0,0,0,0.75)&quot;,&quot;buttons&quot;:&quot;rgba(255,255,255,0.5)&quot;,&quot;buttons_hover&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;buttons_active&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;time_text&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;bar_bg&quot;:&quot;rgba(255,255,255,0.5)&quot;,&quot;buffer&quot;:&quot;rgba(255,255,255,0.25)&quot;,&quot;fill&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;video_title&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;video_channel&quot;:&quot;rgba(223,247,109,1)&quot;,&quot;playlist_overlay&quot;:&quot;rgba(0,0,0,0.75)&quot;,&quot;playlist_title&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;playlist_channel&quot;:&quot;rgba(223,247,109,1)&quot;,&quot;scrollbar&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;scrollbar_bg&quot;:&quot;rgba(255,255,255,0.25)&quot;},&quot;playlist&quot;:&quot;PL7Eez722h8rYdJq7X0i0sJW58VIxlVtrd&quot;,&quot;volume&quot;:false,&quot;player_id&quot;:&quot;yt_player_PL7Eez722h8rYdJq7X0i0sJW58VIxlVtrd_0&quot;}"></div></div><div id="ai1ec_agenda_widget-2" class="cb-sidebar-widget widget_ai1ec_agenda_widget">
	<h3 class="cb-sidebar-widget-title">Προσεχείς συναυλίες</h3>
<div class="timely ai1ec-agenda-widget-view">
<div class="clearfix">

			<div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view" href="https://www.rockap.gr/agenda/action~oneday/exact_date~29-7-2017/">
						<div class="ai1ec-month">Ιούλ</div>
						<div class="ai1ec-day">29</div>
						<div class="ai1ec-weekday">Σα</div>
											</a><!--/.ai1ec-date-title-->
					<div class="ai1ec-date-events">
																																		<div class="ai1ec-event
									ai1ec-event-id-39234									ai1ec-event-instance-id-2382									">

									<a href="https://www.rockap.gr/ai1ec_event/music-highway-festival-mountain-edition/?instance_id=2382"
										class="ai1ec-popup-trigger">
																					<span class="ai1ec-event-time">
												8:30 μμ											</span>
																				<span class="ai1ec-event-title">
											Music Highway Festival – Mountain Edition																					</span>

									</a><!--/.ai1ec-popup-trigger-->
									<div class="ai1ec-popup hide">
										
										<span class="ai1ec-popup-title popover-title">
											<a href="https://www.rockap.gr/ai1ec_event/music-highway-festival-mountain-edition/?instance_id=2382">
																									Music Highway Festival – Mountai&#8230;</a>
																																</span><!--/.span.ai1ec-popup-title-->
										
										<div class="ai1ec-event-time">Ιούλ 29 @ 8:30 μμ – Ιούλ 31 @ 1:00 πμ</div>

																				<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><a href="https://www.rockap.gr/ai1ec_event/music-highway-festival-mountain-edition/?instance_id=2382"><img src="https://www.rockap.gr/wp-content/uploads/2017/07/MHF_MOUNTAIN-EDITION-poster-final-212x300.jpg" alt="Music Highway Festival – Mountain Edition" width="212" height="300" /></a></div>
																					<div class="ai1ec-popup-excerpt">Υπό την αιγίδα του Πολιτιστικού Συλλόγου Ξηροκαμπίου Παραδοσιακός Ξενώνας Φάρης (Γόλα – Γοράνοι, Ανατολικός Ταϋγετος) Είσοδος: 8 ευρώ / 1 ημέρα 12 ευρώ / 2 [...]</div>
																			</div><!-- .ai1ec-popup -->

								</div>
																		</div>
				</div><!--/.ai1ec-date-->
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view" href="https://www.rockap.gr/agenda/action~oneday/exact_date~6-8-2017/">
						<div class="ai1ec-month">Αυγ</div>
						<div class="ai1ec-day">6</div>
						<div class="ai1ec-weekday">Κυ</div>
											</a><!--/.ai1ec-date-title-->
					<div class="ai1ec-date-events">
																																		<div class="ai1ec-event
									ai1ec-event-id-39248									ai1ec-event-instance-id-2383									">

									<a href="https://www.rockap.gr/ai1ec_event/%cf%84%ce%bf-pre-post-festival-%ce%b5%cf%80%ce%b9%cf%83%cf%84%cf%81%ce%ad%cf%86%ce%b5%ce%b9-%ce%b3%ce%b9%ce%b1-7%ce%b7-%cf%86%ce%bf%cf%81%ce%ac-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%cf%81%ce%ad%ce%b2%ce%b5/?instance_id=2383"
										class="ai1ec-popup-trigger">
																					<span class="ai1ec-event-time">
												8:00 μμ											</span>
																				<span class="ai1ec-event-title">
											Το Pre Post Festival επιστρέφει για 7η φορά στην Πρέβεζα																					</span>

									</a><!--/.ai1ec-popup-trigger-->
									<div class="ai1ec-popup hide">
										
										<span class="ai1ec-popup-title popover-title">
											<a href="https://www.rockap.gr/ai1ec_event/%cf%84%ce%bf-pre-post-festival-%ce%b5%cf%80%ce%b9%cf%83%cf%84%cf%81%ce%ad%cf%86%ce%b5%ce%b9-%ce%b3%ce%b9%ce%b1-7%ce%b7-%cf%86%ce%bf%cf%81%ce%ac-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%cf%81%ce%ad%ce%b2%ce%b5/?instance_id=2383">
																									Το Pre Post Festival επιστρέφει &#8230;</a>
																																</span><!--/.span.ai1ec-popup-title-->
										
										<div class="ai1ec-event-time">Αυγ 6 @ 8:00 μμ</div>

																				<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><a href="https://www.rockap.gr/ai1ec_event/%cf%84%ce%bf-pre-post-festival-%ce%b5%cf%80%ce%b9%cf%83%cf%84%cf%81%ce%ad%cf%86%ce%b5%ce%b9-%ce%b3%ce%b9%ce%b1-7%ce%b7-%cf%86%ce%bf%cf%81%ce%ac-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%cf%81%ce%ad%ce%b2%ce%b5/?instance_id=2383"><img src="https://www.rockap.gr/wp-content/uploads/2017/07/horizontal-photo-300x200.jpg" alt="Το Pre Post Festival επιστρέφει για 7η φορά στην Πρέβεζα" width="300" height="200" /></a></div>
																					<div class="ai1ec-popup-excerpt">PRE/POST FESTIVAL Vol. 7 Κυριακή 6 Αυγούστου Δημοτικό Κηποθέατρο Πρέβεζας Ώρα έναρξης: 20:00 ΕΙΣΙΤΗΡΙΑ: 8€ (προπώληση) 10€ (στο ταμείο) *** ΤΑ ΣΗΜΕΙΑ ΠΡΟΠΩΛΗΣΗΣ ΘΑ ΑΝΑΚΟΙΝΩΘΟΥΝ [...]</div>
																			</div><!-- .ai1ec-popup -->

								</div>
																		</div>
				</div><!--/.ai1ec-date-->
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view" href="https://www.rockap.gr/agenda/action~oneday/exact_date~9-8-2017/">
						<div class="ai1ec-month">Αυγ</div>
						<div class="ai1ec-day">9</div>
						<div class="ai1ec-weekday">Τε</div>
											</a><!--/.ai1ec-date-title-->
					<div class="ai1ec-date-events">
																																		<div class="ai1ec-event
									ai1ec-event-id-39301									ai1ec-event-instance-id-2385									">

									<a href="https://www.rockap.gr/ai1ec_event/5o-railway-festival/?instance_id=2385"
										class="ai1ec-popup-trigger">
																					<span class="ai1ec-event-time">
												8:30 μμ											</span>
																				<span class="ai1ec-event-title">
											5o Railway Festival																					</span>

									</a><!--/.ai1ec-popup-trigger-->
									<div class="ai1ec-popup hide">
										
										<span class="ai1ec-popup-title popover-title">
											<a href="https://www.rockap.gr/ai1ec_event/5o-railway-festival/?instance_id=2385">
																									5o Railway Festival</a>
																																</span><!--/.span.ai1ec-popup-title-->
										
										<div class="ai1ec-event-time">Αυγ 9 @ 8:30 μμ</div>

																				<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><a href="https://www.rockap.gr/ai1ec_event/5o-railway-festival/?instance_id=2385"><img src="https://www.rockap.gr/wp-content/uploads/2017/07/poster-railway-festival-212x300.jpg" alt="5o Railway Festival" width="212" height="300" /></a></div>
																					<div class="ai1ec-popup-excerpt">Το Railway Festival είναι το μεγαλύτερο φεστιβάλ εναλλακτικής μουσικής που πραγματοποιείται στον νομό Ηλείας . Ένα αυτοοργανωμένο, δωρεάν φεστιβάλ, με τη στήριξη της τοπικής κοινωνίας. [...]</div>
																			</div><!-- .ai1ec-popup -->

								</div>
																		</div>
				</div><!--/.ai1ec-date-->
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view" href="https://www.rockap.gr/agenda/action~oneday/exact_date~12-8-2017/">
						<div class="ai1ec-month">Αυγ</div>
						<div class="ai1ec-day">12</div>
						<div class="ai1ec-weekday">Σα</div>
											</a><!--/.ai1ec-date-title-->
					<div class="ai1ec-date-events">
																																		<div class="ai1ec-event
									ai1ec-event-id-39309									ai1ec-event-instance-id-2386									">

									<a href="https://www.rockap.gr/ai1ec_event/%ce%ad%cf%81%cf%87%ce%b5%cf%84%ce%b1%ce%b9-%cf%84%ce%bf-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%cf%8c-%cf%86%ce%b5%cf%83%cf%84%ce%b9%ce%b2%ce%ac%ce%bb-%ce%bb%ce%b5%ce%bb%ce%ad%ce%ba%ce%b9%ce%bf%cf%82/?instance_id=2386"
										class="ai1ec-popup-trigger">
																					<span class="ai1ec-event-time">
												8:30 μμ											</span>
																				<span class="ai1ec-event-title">
											Έρχεται το μουσικό Φεστιβάλ ΛελέΚιος στο Ναύπλιο																					</span>

									</a><!--/.ai1ec-popup-trigger-->
									<div class="ai1ec-popup hide">
										
										<span class="ai1ec-popup-title popover-title">
											<a href="https://www.rockap.gr/ai1ec_event/%ce%ad%cf%81%cf%87%ce%b5%cf%84%ce%b1%ce%b9-%cf%84%ce%bf-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%cf%8c-%cf%86%ce%b5%cf%83%cf%84%ce%b9%ce%b2%ce%ac%ce%bb-%ce%bb%ce%b5%ce%bb%ce%ad%ce%ba%ce%b9%ce%bf%cf%82/?instance_id=2386">
																									Έρχεται το μουσικό Φεστιβάλ Λελέ&#8230;</a>
																																</span><!--/.span.ai1ec-popup-title-->
										
										<div class="ai1ec-event-time">Αυγ 12 @ 8:30 μμ – Αυγ 14 @ 10:15 πμ</div>

																				<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><a href="https://www.rockap.gr/ai1ec_event/%ce%ad%cf%81%cf%87%ce%b5%cf%84%ce%b1%ce%b9-%cf%84%ce%bf-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%cf%8c-%cf%86%ce%b5%cf%83%cf%84%ce%b9%ce%b2%ce%ac%ce%bb-%ce%bb%ce%b5%ce%bb%ce%ad%ce%ba%ce%b9%ce%bf%cf%82/?instance_id=2386"><img src="https://www.rockap.gr/wp-content/uploads/2017/07/banner-κεντρικο-300x124.jpg" alt="Έρχεται το μουσικό Φεστιβάλ ΛελέΚιος στο Ναύπλιο" width="300" height="124" /></a></div>
																					<div class="ai1ec-popup-excerpt">Η ΛελέΚιος Φιέστα επιστρέφει στις 12 και 13 Αυγούστου 2017! Το νέο μουσικό φεστιβάλ της περιοχής μας που άνοιξε τις πύλες του θρυλικού εργοστασίου «Πελαργός» [...]</div>
																			</div><!-- .ai1ec-popup -->

								</div>
																		</div>
				</div><!--/.ai1ec-date-->
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view" href="https://www.rockap.gr/agenda/action~oneday/exact_date~8-9-2017/">
						<div class="ai1ec-month">Σεπ</div>
						<div class="ai1ec-day">8</div>
						<div class="ai1ec-weekday">Πα</div>
											</a><!--/.ai1ec-date-title-->
					<div class="ai1ec-date-events">
																																		<div class="ai1ec-event
									ai1ec-event-id-39321									ai1ec-event-instance-id-2387									">

									<a href="https://www.rockap.gr/ai1ec_event/vodka-juniors-guests-%cf%83%cf%84%ce%bf-%cf%80%cf%81%cf%8e%cf%84%ce%bf-eurifest-%cf%83%cf%84%ce%b7-%cf%83%ce%b1%ce%bb%ce%b1%ce%bc%ce%af%ce%bd%ce%b1/?instance_id=2387"
										class="ai1ec-popup-trigger">
																					<span class="ai1ec-event-time">
												7:30 μμ											</span>
																				<span class="ai1ec-event-title">
											Vodka Juniors + guests στο πρώτο Eurifest στη Σαλαμίνα																					</span>

									</a><!--/.ai1ec-popup-trigger-->
									<div class="ai1ec-popup hide">
										
										<span class="ai1ec-popup-title popover-title">
											<a href="https://www.rockap.gr/ai1ec_event/vodka-juniors-guests-%cf%83%cf%84%ce%bf-%cf%80%cf%81%cf%8e%cf%84%ce%bf-eurifest-%cf%83%cf%84%ce%b7-%cf%83%ce%b1%ce%bb%ce%b1%ce%bc%ce%af%ce%bd%ce%b1/?instance_id=2387">
																									Vodka Juniors + guests στο πρώτο&#8230;</a>
																																</span><!--/.span.ai1ec-popup-title-->
										
										<div class="ai1ec-event-time">Σεπ 8 @ 7:30 μμ</div>

																				<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><a href="https://www.rockap.gr/ai1ec_event/vodka-juniors-guests-%cf%83%cf%84%ce%bf-%cf%80%cf%81%cf%8e%cf%84%ce%bf-eurifest-%cf%83%cf%84%ce%b7-%cf%83%ce%b1%ce%bb%ce%b1%ce%bc%ce%af%ce%bd%ce%b1/?instance_id=2387"><img src="https://www.rockap.gr/wp-content/uploads/2017/07/event-header-1-300x157.png" alt="Vodka Juniors + guests στο πρώτο Eurifest στη Σαλαμίνα" width="300" height="157" /></a></div>
																					<div class="ai1ec-popup-excerpt">EURIFEST 2017 Παρασκευή 8 Σεπτεμβρίου Ευριπίδειο Θέατρο Σαλαμίνας Πόρτες: 18:30 – Ώρα έναρξης: 19:30 – Τιμή εισιτηρίου: 6 ευρώ Event page: www.facebook.com/events/321146095000570 FEATURING: Vodka Juniors [...]</div>
																			</div><!-- .ai1ec-popup -->

								</div>
																		</div>
				</div><!--/.ai1ec-date-->
					</div>
	
			<p>
							<a class="btn btn-mini pull-right ai1ec-calendar-link" href="https://www.rockap.gr/agenda/">
					View Calendar					<i class="icon-arrow-right"></i>
				</a>
			
					</p>
	
</div><!--/.clearfix-->
</div><!--/.ai1ec-agenda-widget-view-->

</div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Προσφατα</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/warship-the-second-wave/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/Warship-The-Second-Wave-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/warship-the-second-wave/">WARSHIP &#8211; The second wave</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-24">24 Ιουλίου 2017</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/project-renegade/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/project-renegade-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/project-renegade/">Project Renegade</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-24">24 Ιουλίου 2017</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/project-renegade-cerebra/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/proj-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/project-renegade-cerebra/">Project Renegade &#8211; Cerebra</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-24">24 Ιουλίου 2017</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%b1%cf%83%cf%84%cf%81%ce%bf%ce%b3%cf%8c%ce%bd%ce%bf-%ce%b1%cf%83%cf%84%cf%81%ce%bf%ce%b3%cf%8c%ce%bd%ce%bf/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/Αστρογόνο-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%b1%cf%83%cf%84%cf%81%ce%bf%ce%b3%cf%8c%ce%bd%ce%bf-%ce%b1%cf%83%cf%84%cf%81%ce%bf%ce%b3%cf%8c%ce%bd%ce%bf/">Αστρογόνο &#8211; Αστρογόνο</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-24">24 Ιουλίου 2017</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/vodka-juniors-guests-%cf%83%cf%84%ce%bf-%cf%80%cf%81%cf%8e%cf%84%ce%bf-eurifest-%cf%83%cf%84%ce%b7-%cf%83%ce%b1%ce%bb%ce%b1%ce%bc%ce%af%ce%bd%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/event-header-1-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/vodka-juniors-guests-%cf%83%cf%84%ce%bf-%cf%80%cf%81%cf%8e%cf%84%ce%bf-eurifest-%cf%83%cf%84%ce%b7-%cf%83%ce%b1%ce%bb%ce%b1%ce%bc%ce%af%ce%bd%ce%b1/">Vodka Juniors + guests στο πρώτο Eurifest στη Σαλαμίνα</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-24">24 Ιουλίου 2017</time></div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    <div id="text-8" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Ακολουθήστε το Rockap.gr</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.7&appId=556922254362989";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/rockapodraseis/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/rockapodraseis/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/rockapodraseis/">Rockap.gr</a></blockquote></div></div>
		</div>
</aside>

</div>


			</div> <!-- end #cb-content -->



     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="tag_cloud-2" class="cb-footer-widget widget_tag_cloud"><h3 class="cb-footer-widget-title"><span>Ετικέτες</span></h3><div class="tagcloud"><a href='https://www.rockap.gr/tag/1000mods/' class='tag-link-387 tag-link-position-1' title='11 θέματα' style='font-size: 9.8762886597938pt;'>1000mods</a>
<a href='https://www.rockap.gr/tag/cameres/' class='tag-link-117 tag-link-position-2' title='18 θέματα' style='font-size: 12.762886597938pt;'>Cameres</a>
<a href='https://www.rockap.gr/tag/norma-the-band/' class='tag-link-477 tag-link-position-3' title='8 θέματα' style='font-size: 8pt;'>NORMA the band</a>
<a href='https://www.rockap.gr/tag/remi-the-road/' class='tag-link-499 tag-link-position-4' title='14 θέματα' style='font-size: 11.319587628866pt;'>Remi &amp; The Road</a>
<a href='https://www.rockap.gr/tag/skelters/' class='tag-link-1479 tag-link-position-5' title='15 θέματα' style='font-size: 11.60824742268pt;'>Skelters</a>
<a href='https://www.rockap.gr/tag/%ce%b1%ce%b5%cf%80%ce%b9/' class='tag-link-1064 tag-link-position-6' title='9 θέματα' style='font-size: 8.7216494845361pt;'>ΑΕΠΙ</a>
<a href='https://www.rockap.gr/tag/%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%ac%ce%ba%ce%b1%cf%82/' class='tag-link-119 tag-link-position-7' title='23 θέματα' style='font-size: 14.20618556701pt;'>Γιάννης Αγγελάκας</a>
<a href='https://www.rockap.gr/tag/%ce%b4-%ce%bf-%ce%b3-%ce%bc-%ce%b1/' class='tag-link-173 tag-link-position-8' title='11 θέματα' style='font-size: 9.8762886597938pt;'>Δ.Ο.Γ.Μ.Α.</a>
<a href='https://www.rockap.gr/tag/%ce%b4%ce%b7%ce%bc%ce%ae%cf%84%cf%81%ce%b7%cf%82-%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82/' class='tag-link-552 tag-link-position-9' title='8 θέματα' style='font-size: 8pt;'>Δημήτρης Μητσοτάκης</a>
<a href='https://www.rockap.gr/tag/%ce%b4%ce%b9%ce%ac%cf%86%ce%b1%ce%bd%ce%b1-%ce%ba%cf%81%ce%af%ce%bd%ce%b1/' class='tag-link-491 tag-link-position-10' title='33 θέματα' style='font-size: 16.371134020619pt;'>Διάφανα Κρίνα</a>
<a href='https://www.rockap.gr/tag/%ce%b8%ce%ac%ce%bd%ce%bf%cf%82-%ce%b1%ce%bd%ce%b5%cf%83%cf%84%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82/' class='tag-link-282 tag-link-position-11' title='19 θέματα' style='font-size: 13.051546391753pt;'>Θάνος Ανεστόπουλος</a>
<a href='https://www.rockap.gr/tag/%ce%bd%ce%af%ce%ba%ce%bf%cf%82-%ce%b3%ce%b9%ce%b1%ce%ba%ce%bf%cf%85%ce%bc%ce%ac%ce%ba%ce%b7%cf%82/' class='tag-link-737 tag-link-position-12' title='9 θέματα' style='font-size: 8.7216494845361pt;'>Νίκος Γιακουμάκης</a>
<a href='https://www.rockap.gr/tag/%ce%bd%ce%af%ce%ba%ce%bf%cf%82-%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%ac%cf%84%ce%bf%cf%82/' class='tag-link-278 tag-link-position-13' title='10 θέματα' style='font-size: 9.2989690721649pt;'>Νίκος Γραμμάτος</a>
<a href='https://www.rockap.gr/tag/%cf%80%cf%81%ce%bf%cf%86%ce%b9%ce%bb/' class='tag-link-587 tag-link-position-14' title='8 θέματα' style='font-size: 8pt;'>ΠΡΟΦΙΛ</a>
<a href='https://www.rockap.gr/tag/%cf%80%ce%ad%cf%84%cf%81%ce%bf%cf%82-%ce%b8%ce%b5%ce%bf%cf%84%ce%bf%ce%ba%ce%ac%cf%84%ce%bf%cf%82/' class='tag-link-589 tag-link-position-15' title='16 θέματα' style='font-size: 12.041237113402pt;'>Πέτρος Θεοτοκάτος</a>
<a href='https://www.rockap.gr/tag/%cf%80%ce%b1%ce%bd%ce%b1%ce%b3%ce%b9%cf%8e%cf%84%ce%b7%cf%82-%ce%bc%cf%80%ce%b5%cf%81%ce%bb%ce%ae%cf%82/' class='tag-link-959 tag-link-position-16' title='10 θέματα' style='font-size: 9.2989690721649pt;'>Παναγιώτης Μπερλής</a>
<a href='https://www.rockap.gr/tag/%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82/' class='tag-link-497 tag-link-position-17' title='13 θέματα' style='font-size: 10.886597938144pt;'>Παύλος Σιδηρόπουλος</a>
<a href='https://www.rockap.gr/tag/%cf%83%cf%80%cf%8d%cf%81%ce%bf%cf%82-%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%ad%ce%bd%ce%bf%cf%82/' class='tag-link-156 tag-link-position-18' title='8 θέματα' style='font-size: 8pt;'>Σπύρος Γραμμένος</a>
<a href='https://www.rockap.gr/tag/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7/' class='tag-link-41 tag-link-position-19' title='82 θέματα' style='font-size: 22pt;'>συνέντευξη</a>
<a href='https://www.rockap.gr/tag/%cf%84%cf%81%cf%8d%cf%80%ce%b5%cf%82/' class='tag-link-629 tag-link-position-20' title='16 θέματα' style='font-size: 12.041237113402pt;'>τρύπες</a></div>
</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="cb-recent-posts-slider-3" class="cb-footer-widget widget-latest-articles-slider"><h3 class="cb-footer-widget-title"><span>Τελευταία Νέα</span></h3>    <div class="cb-slider-b cb-slider-widget cb-style-overlay  cb-slider-block">
		<div class="flexslider-widget flexslider-2 cb-flex">
    		<ul class="slides">

    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="https://www.rockap.gr/%ce%b7-%ce%b1%cf%81%cf%87%ce%b1%ce%b9%cf%8c%cf%84%ce%b5%cf%81%ce%b7-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ae-metal-%ce%b7%cf%87%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%b7%cf%83%ce%b7-%ce%ba%cf%85/"><img width="400" height="250" src="https://www.rockap.gr/wp-content/uploads/2017/07/20196854_10212573511106775_348383459_n-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="https://www.rockap.gr/%ce%b7-%ce%b1%cf%81%cf%87%ce%b1%ce%b9%cf%8c%cf%84%ce%b5%cf%81%ce%b7-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ae-metal-%ce%b7%cf%87%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%b7%cf%83%ce%b7-%ce%ba%cf%85/">Η αρχαιότερη ελληνική metal ηχογράφηση κυκλοφορεί σε βινύλιο</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-23">23 Ιουλίου 2017</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="https://www.rockap.gr/%ce%bf-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%cf%80%ce%b5%cf%84%cf%81%ce%af%ce%b4%ce%b7%cf%82-%ce%b5%cf%80%ce%b9%cf%83%cf%84%cf%81%ce%ad%cf%86%ce%b5%ce%b9-%cf%83%cf%84%ce%bf-%ce%b1-%cf%80%cf%81/"><img width="400" height="250" src="https://www.rockap.gr/wp-content/uploads/2017/07/giannis_petridis_1-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="https://www.rockap.gr/%ce%bf-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%cf%80%ce%b5%cf%84%cf%81%ce%af%ce%b4%ce%b7%cf%82-%ce%b5%cf%80%ce%b9%cf%83%cf%84%cf%81%ce%ad%cf%86%ce%b5%ce%b9-%cf%83%cf%84%ce%bf-%ce%b1-%cf%80%cf%81/">Ο Γιάννης Πετρίδης επιστρέφει στο Α&#8217; Πρόγραμμα της ΕΡΤ</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-20">20 Ιουλίου 2017</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="https://www.rockap.gr/oceandvst-%ce%bd%ce%ad%ce%b1-%ce%bc%cf%80%ce%ac%ce%bd%cf%84%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7-%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7-%cf%80%cf%81%cf%8e%cf%84%ce%bf/"><img width="400" height="250" src="https://www.rockap.gr/wp-content/uploads/2017/07/IMG_9274-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="https://www.rockap.gr/oceandvst-%ce%bd%ce%ad%ce%b1-%ce%bc%cf%80%ce%ac%ce%bd%cf%84%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7-%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7-%cf%80%cf%81%cf%8e%cf%84%ce%bf/">OCEANDVST: Νέα μπάντα από τη Θεσσαλονίκη &#038; πρώτο βίντεο κλιπ</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-19">19 Ιουλίου 2017</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="https://www.rockap.gr/%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%cf%84%ce%bf-%ce%ba%ce%bb%ce%b5%ce%bc%ce%bc%ce%ad%ce%bd%ce%bf%ce%b9-%ce%b1%ce%bd%ce%b1%cf%80%cf%84%ce%ae%cf%81%ce%b5%cf%82-%ce%b8%ce%ad%ce%bb%cf%89-%cf%84/"><img width="400" height="250" src="https://www.rockap.gr/wp-content/uploads/2017/07/klm-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="https://www.rockap.gr/%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%cf%84%ce%bf-%ce%ba%ce%bb%ce%b5%ce%bc%ce%bc%ce%ad%ce%bd%ce%bf%ce%b9-%ce%b1%ce%bd%ce%b1%cf%80%cf%84%ce%ae%cf%81%ce%b5%cf%82-%ce%b8%ce%ad%ce%bb%cf%89-%cf%84/">Ακούστε το: Κλεμμένοι αναπτήρες &#8211; Θέλω τώρα</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-19">19 Ιουλίου 2017</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="https://www.rockap.gr/%ce%b3-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%ac%ce%ba%ce%b1%cf%82-%ce%b4%ce%b5%ce%bd-%ce%bc%cf%80%ce%bf%cf%81%ce%bf%cf%8d%ce%bc%ce%b5-%ce%bd%ce%b1-%cf%80%ce%b1%cf%81%ce%b1%ce%ba%ce%bf%ce%bb%ce%bf/"><img width="400" height="250" src="https://www.rockap.gr/wp-content/uploads/2017/07/250001-4-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="https://www.rockap.gr/%ce%b3-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%ac%ce%ba%ce%b1%cf%82-%ce%b4%ce%b5%ce%bd-%ce%bc%cf%80%ce%bf%cf%81%ce%bf%cf%8d%ce%bc%ce%b5-%ce%bd%ce%b1-%cf%80%ce%b1%cf%81%ce%b1%ce%ba%ce%bf%ce%bb%ce%bf/">Γ. Αγγελάκας: «Δεν μπορούμε να παρακολουθούμε απαθείς και βουβοί&#8230;»</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-19">19 Ιουλίου 2017</time></div></div>                    </div>

                    
                </li>
    		    		</ul>
		</div>
    </div>

    		</div><div id="social-media-icons-2" class="cb-footer-widget cb-social-media-widget clearfix"><h3 class="cb-footer-widget-title"><span>Social Media</span></h3><a href="https://twitter.com/rock_apodraseis"  target="_blank" class="cb-social-media-icon cb-twitter icon-1"></a><a href="https://www.facebook.com/rockapodraseis"  target="_blank" class="cb-social-media-icon cb-facebook icon-2"></a><a href="https://www.youtube.com/c/rockapezine"  target="_blank" class="cb-social-media-icon cb-youtube icon-3"></a></div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="cb-popular-posts-2" class="cb-footer-widget widget-popular-posts widget-latest-articles"><h3 class="cb-footer-widget-title"><span>Δημοφιλή άρθρα</span></h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%b1-%ce%b4%ce%b9%ce%b1%cf%86%ce%b1%ce%bd%ce%b1-%ce%ba%cf%81%ce%b9%ce%bd%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/05/Final-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%b1-%ce%b4%ce%b9%ce%b1%cf%86%ce%b1%ce%bd%ce%b1-%ce%ba%cf%81%ce%b9%ce%bd%ce%b1/">Συνέντευξη με τα ΔΙΑΦΑΝΑ ΚΡΙΝΑ</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-05-13">13 Μαΐου 2017</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/magic-de-spell-interview2016/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/12/15403719_1172488879509503_6174015464846824857_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/magic-de-spell-interview2016/">Συνέντευξη: Magic De Spell &#8230; «Σε κανένα άνθρωπο δεν αξίζει η κατάντια του reality»</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-11">11 Δεκεμβρίου 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bf%ce%bc%ce%af%cf%87%ce%bb%ce%b7/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/06/Omixlh-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bf%ce%bc%ce%af%cf%87%ce%bb%ce%b7/">Συνέντευξη: Ομίχλη</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-06-16">16 Ιουνίου 2017</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-junkheart/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/02/16788060_165594490609770_2019654919_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-junkheart/">Συνέντευξη: Junkheart</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-17">17 Φεβρουαρίου 2017</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-naer-mataron/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2009/08/3778998944_e24f4726d1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2009/08/3778998944_e24f4726d1-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2009/08/3778998944_e24f4726d1-300x225.jpg 300w, https://www.rockap.gr/wp-content/uploads/2009/08/3778998944_e24f4726d1.jpg 500w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-naer-mataron/">Συνέντευξη με τους NAER MATARON!</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2009-08-01">1 Αυγούστου 2009</time></div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>                                </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright"><a href="http://www.rockap.gr/ταυτότητα/" style="padding-right:30px">Ταυτότητα</a><a href="http://www.rockap.gr/contact/" style="padding-right:30px">Επικοινωνία</a> Rock Αποδράσεις e-zine ®© - 2000-2017</div>

        						
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"7000","duration":"600","start":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php","cbPostID":"39330","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.rockap.gr?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=1.10.11-standard'></script>

	</body>

</html> <!-- The End. what a ride! -->