
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="el" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="el" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="el" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://www.rockap.gr/xmlrpc.php">

		
		<!-- head functions -->
		<title>40 ΧΡΟΝΙΑ ΛΗΤΗΣ &#8211; (ΛΗΤΗΣ και ΙΖΟΛΔΗ, ΛΗΤΗΣ και ΤΡΥΚ, ΛΗΤΗΣ και ΣΥΝΕΡΓΕΙΟ, ΛΗΤΗΣ και ΣΚΙΑΧΤΡΑ) &#8211; Rockap.gr</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Rockap.gr" href="https://www.rockap.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Rockap.gr" href="https://www.rockap.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rockap.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='https://www.rockap.gr/?ai1ec_render_css=1521961261&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.rockap.gr/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-icons-css'  href='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/icons/css/icons.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-style-css'  href='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/css/youtube-video-player.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-style-css'  href='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-custom-css-css'  href='https://www.rockap.gr/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-slider-css'  href='https://www.rockap.gr/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.rockap.gr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.rockap.gr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.1.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.rockap.gr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rockap.gr/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 7px;
	line-height: 9px;
	height: 9px;
	background-image: url('https://www.rockap.gr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.rockap.gr/wp-content/themes/valenti/library/css/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.rockap.gr/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.rockap.gr/wp-content/themes/valenti/library/css/ie.css?ver=5.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-woocommerce-stylesheet-css'  href='https://www.rockap.gr/wp-content/themes/valenti/woocommerce/css/woocommerce.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/jquery.mousewheel.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/js/youtube-video-player.jquery.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/js/plugin.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>

<script type="text/javascript" charset="utf-8">
	(function(){
		try {
			// Disabling SWFObject's Autohide feature
			if (typeof swfobject.switchOffAutoHideShow === "function") {
				swfobject.switchOffAutoHideShow();
			}
		} catch(e) {}
	})();
</script>
<link rel='https://api.w.org/' href='https://www.rockap.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rockap.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rockap.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ανέβασε την ένταση να το ζήσουμε! (Pt. 5 of ?)' href='https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-5-of/' />
<link rel='next' title='Οι Last Drive επιστρέφουν με νέο δίσκο!' href='https://www.rockap.gr/%ce%bf%ce%b9-last-drive-%ce%b5%cf%80%ce%b9%cf%83%cf%84%cf%81%ce%ad%cf%86%ce%bf%cf%85%ce%bd-%ce%bc%ce%b5-%ce%bd%ce%ad%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf/' />
<meta name="generator" content="WordPress 4.8.5" />
<meta name="generator" content="WooCommerce 3.1.2" />
<link rel="canonical" href="https://www.rockap.gr/40-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%b1-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba%ce%b1%ce%b9-%ce%b9%ce%b6%ce%bf%ce%bb%ce%b4%ce%b7-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba/" />
<link rel='shortlink' href='https://www.rockap.gr/?p=40385' />
<link rel="alternate" type="application/json+oembed" href="https://www.rockap.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rockap.gr%2F40-%25cf%2587%25cf%2581%25ce%25bf%25ce%25bd%25ce%25b9%25ce%25b1-%25ce%25bb%25ce%25b7%25cf%2584%25ce%25b7%25cf%2583-%25ce%25bb%25ce%25b7%25cf%2584%25ce%25b7%25cf%2583-%25ce%25ba%25ce%25b1%25ce%25b9-%25ce%25b9%25ce%25b6%25ce%25bf%25ce%25bb%25ce%25b4%25ce%25b7-%25ce%25bb%25ce%25b7%25cf%2584%25ce%25b7%25cf%2583-%25ce%25ba%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rockap.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rockap.gr%2F40-%25cf%2587%25cf%2581%25ce%25bf%25ce%25bd%25ce%25b9%25ce%25b1-%25ce%25bb%25ce%25b7%25cf%2584%25ce%25b7%25cf%2583-%25ce%25bb%25ce%25b7%25cf%2584%25ce%25b7%25cf%2583-%25ce%25ba%25ce%25b1%25ce%25b9-%25ce%25b9%25ce%25b6%25ce%25bf%25ce%25bb%25ce%25b4%25ce%25b7-%25ce%25bb%25ce%25b7%25cf%2584%25ce%25b7%25cf%2583-%25ce%25ba%2F&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="https://www.rockap.gr/wp-content/plugins/lightbox-2/Themes/Black/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<style>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</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Open Sans', sans-serif; }
                     </style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4406348-1', 'auto');
  ga('send', 'pageview');
</script><style type="text/css">#cb-top-menu .cb-breaking-news ul li a { color:#b7042c; }body {color:#020202; }body { font-size: 16; }@media only screen and (min-width: 1020px){ body { font-size: 16px; }}</style><!-- end custom css --><meta property="og:image" content="https://www.rockap.gr/wp-content/uploads/2018/03/28511163_1516801218449602_1878731789_n.jpg">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://www.rockap.gr/40-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%b1-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba%ce%b1%ce%b9-%ce%b9%ce%b6%ce%bf%ce%bb%ce%b4%ce%b7-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba/amp/" /><style>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</style>		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-40385 single-format-standard  cb-sticky-mm cb-sticky-sb-on cb-mod-zoom cb-layout-fw cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-dark cb-gs-style-d cb-modal-dark cb-light-blog cb-sidebar-right cb-unboxed cb-fis-type-standard cb-fis-tl-st-default"data-cb-bg="https://www.rockap.gr/wp-content/uploads/2016/07/rar_hintergrund.jpg">

        
	    <div id="cb-outer-container">

            
            <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10961"><a title="Αρχική" href="http://www.rockap.gr/">Αρχική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10705"><a title="Νέα" href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/">Νέα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11017"><a title="Άρθρα" href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11018"><a title="Δελτία ήχου" href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/">Δελτία ήχου</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10713"><a title="Δισκοκριτικές" href="https://www.rockap.gr/category/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ad%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%ce%b1%ce%bc%ce%b5/">Βάλε να ακούσεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10714"><a title="Συνεντεύξεις" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10715"><a title="Συγκροτήματα &#8211; Καλλιτέχνες" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/">Συγκροτήματα &#8211; Καλλιτέχνες</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10717"><a title="Live Reports" href="https://www.rockap.gr/category/live-reports/">Live Reports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-28148"><a title="Διάφορα μουσικά" href="https://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/">Διάφορα μουσικά</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10721"><a title="Χρονοντούλαπο" href="https://www.rockap.gr/category/%cf%87%cf%81%ce%bf%ce%bd%cf%84%ce%bf%ce%bd%cf%84%ce%bf%cf%8d%ce%bb%ce%b1%cf%80%ce%bf/">Χρονοντούλαπο</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10716"><a title="Συναυλίες του μήνα" href="https://www.rockap.gr/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10720"><a title="Downloads" href="https://www.rockap.gr/category/downloads/">Downloads</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37876"><a title="Ο κόσμος του βιβλίου" href="https://www.rockap.gr/category/books/">Βιβλία</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37872"><a href="https://www.rockap.gr/contact/">Επικοινωνία</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39832"><a href="https://www.rockap.gr/shop/">Shop</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

                    <div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Search</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://www.rockap.gr/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>    		<div id="cb-container" class="clearfix" itemscope itemtype="http://schema.org/Article">

                <header class="header clearfix cb-logo-center">

                                            
                    
                        <div id="cb-logo-box" class="wrap clearfix">
                                            <div id="logo" >
                    <a href="https://www.rockap.gr">
                        <img src="https://www.rockap.gr/wp-content/uploads/2016/07/logorockap-copy-1.png" alt="Rockap.gr logo" >
                    </a>
                </div>
                                                                </div>

                     
                    

                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu cb-full-width">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-10961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10961"><a title="Αρχική" href="http://www.rockap.gr/">Αρχική</a></li>
<li id="menu-item-10705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10705"><a title="Νέα" href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/">Νέα</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-video-clip-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%cf%85%cf%82-contra-limit/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2015/10/cl-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-video-clip-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%cf%85%cf%82-contra-limit/">Νέο video clip από τους Contra Limit</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2015-10-06">6 Οκτωβρίου 2015</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/" title="View all posts in Νέα">Νέα</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 341</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf%ce%b9-last-drive-%ce%b5%cf%80%ce%b9%cf%83%cf%84%cf%81%ce%ad%cf%86%ce%bf%cf%85%ce%bd-%ce%bc%ce%b5-%ce%bd%ce%ad%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/THE-LAST-DRIVE-cover-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bf%ce%b9-last-drive-%ce%b5%cf%80%ce%b9%cf%83%cf%84%cf%81%ce%ad%cf%86%ce%bf%cf%85%ce%bd-%ce%bc%ce%b5-%ce%bd%ce%ad%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf/">Οι Last Drive επιστρέφουν με νέο δίσκο!</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-24">24 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 94</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%cf%8c%cf%81%ce%b7%cf%83%ce%b5-%ce%bf-%ce%bd%ce%ad%ce%bf%cf%82-%ce%b4%ce%af%cf%83%ce%ba%ce%bf%cf%82-%ce%ba%ce%b1%ce%b9-%cf%84%ce%bf-3cd-limited-box-set-%cf%84/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/29356246_2312082745597377_4221556366357037056_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2018/03/29356246_2312082745597377_4221556366357037056_o-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2018/03/29356246_2312082745597377_4221556366357037056_o-300x225.jpg 300w, https://www.rockap.gr/wp-content/uploads/2018/03/29356246_2312082745597377_4221556366357037056_o-768x576.jpg 768w, https://www.rockap.gr/wp-content/uploads/2018/03/29356246_2312082745597377_4221556366357037056_o-1024x768.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%cf%8c%cf%81%ce%b7%cf%83%ce%b5-%ce%bf-%ce%bd%ce%ad%ce%bf%cf%82-%ce%b4%ce%af%cf%83%ce%ba%ce%bf%cf%82-%ce%ba%ce%b1%ce%b9-%cf%84%ce%bf-3cd-limited-box-set-%cf%84/">Κυκλοφόρησε ο νέος δίσκος και το «3cd limited box set» των CAMERES</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-19">19 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 255</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/promotion-more-%cf%80%ce%b5%cf%81%ce%b9%cf%83%cf%83%cf%8c%cf%84%ce%b5%cf%81%ce%bf-promotion-%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%cf%84%ce%bf-%ce%b1%ce%be%ce%af%ce%b6%ce%b5%cf%84%ce%b5/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/promotion-more-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/promotion-more-%cf%80%ce%b5%cf%81%ce%b9%cf%83%cf%83%cf%8c%cf%84%ce%b5%cf%81%ce%bf-promotion-%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%cf%84%ce%bf-%ce%b1%ce%be%ce%af%ce%b6%ce%b5%cf%84%ce%b5/">Promotion More &#8211; Περισσότερο promotion γιατί το αξίζετε!</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-01">1 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 290</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-spitback-again/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/02/VIP_0894-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-spitback-again/">Νέο τραγούδι: Spitback &#8211; Again</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-02-27">27 Φεβρουαρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1360</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ad%cf%81%cf%87%ce%b5%cf%84%ce%b1%ce%b9-%ce%b7-%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%ba%ce%ae-%ce%b5%cf%84%ce%b1%ce%b9%cf%81%ce%b5%ce%af%ce%b1-%ce%b5/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/02/rockaprecords-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ad%cf%81%cf%87%ce%b5%cf%84%ce%b1%ce%b9-%ce%b7-%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%ba%ce%ae-%ce%b5%cf%84%ce%b1%ce%b9%cf%81%ce%b5%ce%af%ce%b1-%ce%b5/">Έρχεται η νέα δισκογραφική εταιρεία εν ονόματι Rockap Records</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-02-22">22 Φεβρουαρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 576</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/duoyu-new-video-clip-and-album/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/02/Duoyu-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/duoyu-new-video-clip-and-album/">Duoyu: Καινούργιο album και Video Clip</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-02-22">22 Φεβρουαρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 203</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-11017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11017"><a title="Άρθρα" href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">Άρθρα</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bb%ce%af%ce%b3%ce%b1-%ce%bb%cf%8c%ce%b3%ce%b9%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%cf%83%ce%ac%ce%ba%ce%b7-%ce%bc%cf%80%ce%bf%cf%85%ce%bb%ce%ac/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2014/02/sakis-mpoulas-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%bb%ce%af%ce%b3%ce%b1-%ce%bb%cf%8c%ce%b3%ce%b9%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%cf%83%ce%ac%ce%ba%ce%b7-%ce%bc%cf%80%ce%bf%cf%85%ce%bb%ce%ac/">Λίγα λόγια για τον Σάκη Μπουλά</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2014-02-21">21 Φεβρουαρίου 2014</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/" title="View all posts in Άρθρα">Άρθρα</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1121</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-5-of/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/Grey-River-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-5-of/">Ανέβασε την ένταση να το ζήσουμε! (Pt. 5 of ?)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-20">20 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 428</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b7-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%84%ce%bf%cf%85-spotify-%cf%84%ce%b1-%ce%ba%ce%ad%cf%81%ce%b4%ce%b7-%cf%80%ce%bf%cf%85-%ce%b4%ce%b5%ce%bd-%ce%b5%ce%af%ce%b4%ce%b5-%cf%80%ce%bf/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/open-graph-default-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b7-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%84%ce%bf%cf%85-spotify-%cf%84%ce%b1-%ce%ba%ce%ad%cf%81%ce%b4%ce%b7-%cf%80%ce%bf%cf%85-%ce%b4%ce%b5%ce%bd-%ce%b5%ce%af%ce%b4%ce%b5-%cf%80%ce%bf/">Η ιστορία του Spotify, τα κέρδη που δεν είδε ποτέ και το μέλλον του</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-06">6 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1022</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-2-of/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/01/a4144936695_10-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-2-of/">Ανέβασε την ένταση να το ζήσουμε! (Pt 2 of ?)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-01-29">29 Ιανουαρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1114</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-1-of/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/01/volumerockap-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-1-of/">Ανέβασε την ένταση να το ζήσουμε! (Pt 1 of ?)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-01-19">19 Ιανουαρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1266</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf%ce%b9-%ce%ba%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%bf%ce%b9-%ce%ba%ce%b1%ce%b9-%ce%bf%ce%b9-%cf%87%ce%b5%ce%b9%cf%81%cf%8c%cf%84%ce%b5%cf%81%ce%bf%ce%b9-%cf%84%ce%bf%cf%85-2017/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/01/Untitled-1-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bf%ce%b9-%ce%ba%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%bf%ce%b9-%ce%ba%ce%b1%ce%b9-%ce%bf%ce%b9-%cf%87%ce%b5%ce%b9%cf%81%cf%8c%cf%84%ce%b5%cf%81%ce%bf%ce%b9-%cf%84%ce%bf%cf%85-2017/">Οι καλύτεροι και οι χειρότεροι του 2017</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-01-01">1 Ιανουαρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1052</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%80%ce%b1%ce%bb%ce%b9%cf%8c-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%cf%83%ce%b5-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%ce%ba%ce%bb%ce%b9%cf%80-%ce%b1%cf%80/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/12/23154707_1938974929694782_855028847527118659_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%80%ce%b1%ce%bb%ce%b9%cf%8c-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%cf%83%ce%b5-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%ce%ba%ce%bb%ce%b9%cf%80-%ce%b1%cf%80/">Νέο – παλιό τραγούδι σε βίντεο κλιπ από τους Λευκή Συμφωνία</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-12-01">1 Δεκεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1109</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-11018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11018"><a title="Δελτία ήχου" href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/">Δελτία ήχου</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/heritage-plus-ghost-season-sober-live-at-an-club/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2016/10/14612641_1208158855874204_4843220919709215163_o-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/heritage-plus-ghost-season-sober-live-at-an-club/">Heritage plus Ghost Season & Sober Live at AN Club</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-10-21">21 Οκτωβρίου 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/" title="View all posts in Δελτία ήχου">Δελτία ήχου</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 589</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/40-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%b1-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba%ce%b1%ce%b9-%ce%b9%ce%b6%ce%bf%ce%bb%ce%b4%ce%b7-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/28511163_1516801218449602_1878731789_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2018/03/28511163_1516801218449602_1878731789_n-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2018/03/28511163_1516801218449602_1878731789_n-686x520.jpg 686w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/40-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%b1-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba%ce%b1%ce%b9-%ce%b9%ce%b6%ce%bf%ce%bb%ce%b4%ce%b7-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba/">40 ΧΡΟΝΙΑ ΛΗΤΗΣ &#8211; (ΛΗΤΗΣ και ΙΖΟΛΔΗ, ΛΗΤΗΣ και ΤΡΥΚ, ΛΗΤΗΣ και ΣΥΝΕΡΓΕΙΟ, ΛΗΤΗΣ και ΣΚΙΑΧΤΡΑ)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-23">23 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 139</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-rock-%ce%bc%ce%b5%cf%83%ce%b7%ce%bc%ce%ad%cf%81%ce%b9-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%bd%ce%af%ce%ba%ce%bf-%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%ac%cf%84%ce%bf-%cf%83%cf%84%ce%bf-ca/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/λυχνάρι-αφίσα-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-rock-%ce%bc%ce%b5%cf%83%ce%b7%ce%bc%ce%ad%cf%81%ce%b9-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%bd%ce%af%ce%ba%ce%bf-%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%ac%cf%84%ce%bf-%cf%83%cf%84%ce%bf-ca/">Ένα Rock μεσημέρι με τον Νίκο Γραμμάτο στο cafe Λυχνάρι (Kavala)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-16">16 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 348</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/c-drain-live-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%af%ce%b1%cf%83%ce%b7-ep-%cf%83%cf%84%ce%bf-faust/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/28336665_1279680052133594_5860910722726923237_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/c-drain-live-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%af%ce%b1%cf%83%ce%b7-ep-%cf%83%cf%84%ce%bf-faust/">C-Drain Live &#038; παρουσίαση EP στο Faust!</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-05">5 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 806</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%af%ce%ba%ce%bf%cf%82-%ce%b3%ce%b9%ce%b1%ce%ba%ce%bf%cf%85%ce%bc%ce%ac%ce%ba%ce%b7%cf%82-live-%ce%b3%ce%b1%ce%bb%ce%b1%cf%84%ce%b9%ce%ba%cf%8c-%cf%87%cf%89%cf%81%ce%b9%cf%8c-%cf%87%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/tntsokin-@-galatiko-banner-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%af%ce%ba%ce%bf%cf%82-%ce%b3%ce%b9%ce%b1%ce%ba%ce%bf%cf%85%ce%bc%ce%ac%ce%ba%ce%b7%cf%82-live-%ce%b3%ce%b1%ce%bb%ce%b1%cf%84%ce%b9%ce%ba%cf%8c-%cf%87%cf%89%cf%81%ce%b9%cf%8c-%cf%87%ce%b1/">Νίκος Γιακουμάκης Live @ Γαλατικό Χωριό | Χαλκίδα</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-02">2 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 688</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae-%ce%b2%cf%81%ce%b1%ce%b4%ce%b9%ce%ac-%ce%bc%ce%b5-%cf%83%cf%84%cf%8c%cf%87%ce%bf-%cf%84%ce%b7-%cf%83%cf%85%ce%b3%ce%ba%ce%ad%ce%bd%cf%84%cf%81%cf%89%cf%83/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/02/27973603_10215558204648146_4837344915981609252_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae-%ce%b2%cf%81%ce%b1%ce%b4%ce%b9%ce%ac-%ce%bc%ce%b5-%cf%83%cf%84%cf%8c%cf%87%ce%bf-%cf%84%ce%b7-%cf%83%cf%85%ce%b3%ce%ba%ce%ad%ce%bd%cf%84%cf%81%cf%89%cf%83/">Μουσική βραδιά με στόχο τη συγκέντρωση τροφίμων!</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-02-21">21 Φεβρουαρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 239</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%82-%cf%84%cf%83%ce%af%ce%b3%ce%ba%ce%bf%cf%82-%ce%bc%ce%b1%cf%8d%cf%81%ce%bf%ce%b9-%ce%ba%cf%8d%ce%ba%ce%bb%ce%bf%ce%b9-%cf%83%cf%84%ce%bf-crow-club-a%ce%b8/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/02/Tsigos-poster-crowμισο-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%82-%cf%84%cf%83%ce%af%ce%b3%ce%ba%ce%bf%cf%82-%ce%bc%ce%b1%cf%8d%cf%81%ce%bf%ce%b9-%ce%ba%cf%8d%ce%ba%ce%bb%ce%bf%ce%b9-%cf%83%cf%84%ce%bf-crow-club-a%ce%b8/">Γιώργος Τσίγκος &#038; Μαύροι Κύκλοι στο Crow Club &#8211; Aθήνα</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-02-21">21 Φεβρουαρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 357</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10713"><a title="Δισκοκριτικές" href="https://www.rockap.gr/category/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ad%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%ce%b1%ce%bc%ce%b5/">Βάλε να ακούσεις</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/seduce-the-heaven-field-of-dreams/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2013/03/Seduce-The-Heaven-Field-Of-Dreams-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/seduce-the-heaven-field-of-dreams/">Seduce The Heaven - Field Of Dreams</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2013-03-24">24 Μαρτίου 2013</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ad%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%ce%b1%ce%bc%ce%b5/%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%b9%ce%ac%cf%83%ce%b5%ce%b9%cf%82-album/" title="View all posts in Παρουσιάσεις album">Παρουσιάσεις album</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 384</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-5-of/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/Grey-River-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-5-of/">Ανέβασε την ένταση να το ζήσουμε! (Pt. 5 of ?)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-20">20 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 428</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-4-of/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/23-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-4-of/">Ανέβασε την ένταση να το ζήσουμε! (Pt. 4 of ?)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-08">8 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 590</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/whereswilder-hotshot/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/02/a3585970942_10-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/whereswilder-hotshot/">Whereswilder &#8211; Hotshot</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-02-12">12 Φεβρουαρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 607</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-3-of/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/02/Rusty-Bonez-Wrath-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-3-of/">Ανέβασε την ένταση να το ζήσουμε! (Pt. 3 of ?)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-02-09">9 Φεβρουαρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 494</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-2-of/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/01/a4144936695_10-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-2-of/">Ανέβασε την ένταση να το ζήσουμε! (Pt 2 of ?)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-01-29">29 Ιανουαρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1114</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-1-of/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/01/volumerockap-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-1-of/">Ανέβασε την ένταση να το ζήσουμε! (Pt 1 of ?)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-01-19">19 Ιανουαρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1266</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10714"><a title="Συνεντεύξεις" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-van-ripper-2/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2015/06/VAN-RIPPER-LOGO-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-van-ripper-2/">Συνέντευξη: Van Ripper</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2015-06-25">25 Ιουνίου 2015</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/" title="View all posts in Συνεντεύξεις">Συνεντεύξεις</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 621</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/c-drain-%ce%ad%ce%bd%ce%b1%cf%82-rock-n-roll-%ce%ba%ce%b1%ce%bb%ce%bb%ce%b9%cf%84%ce%ad%cf%87%ce%bd%ce%b7%cf%82-%cf%80%ce%bf%cf%85-%ce%b4%ce%b5%ce%bd-%cf%86%ce%bf%ce%b2%ce%ac%cf%84%ce%b1%ce%b9-%cf%84/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/cdrain1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/c-drain-%ce%ad%ce%bd%ce%b1%cf%82-rock-n-roll-%ce%ba%ce%b1%ce%bb%ce%bb%ce%b9%cf%84%ce%ad%cf%87%ce%bd%ce%b7%cf%82-%cf%80%ce%bf%cf%85-%ce%b4%ce%b5%ce%bd-%cf%86%ce%bf%ce%b2%ce%ac%cf%84%ce%b1%ce%b9-%cf%84/">C-DRAIN: Ένας rock n roll καλλιτέχνης που δεν φοβάται την βροχή</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-08">8 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 793</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-andreas-the-greek-%ce%bd%ce%b5%ce%b7%ce%bb%cf%85%cf%83/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/02/Screen-Shot-2018-01-16-at-7.22.44-PM-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-andreas-the-greek-%ce%bd%ce%b5%ce%b7%ce%bb%cf%85%cf%83/">Συνέντευξη: Andreas the Greek &#038; ΝΕΗΛΥΣ</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-02-21">21 Φεβρουαρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 509</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%b1%cf%8a%cf%82-%ce%b2%ce%ac%ce%b8%ce%b7-%ce%bc%ce%af%ce%b1-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%af%ce%b4%ce%b1-%cf%80%ce%bf%cf%85-%ce%b4%ce%b9%ce%b1%cf%80%cf%81%ce%b5%cf%80%ce%b5%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/10/22359468_779246925593698_1849448623_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2017/10/22359468_779246925593698_1849448623_n-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2017/10/22359468_779246925593698_1849448623_n-600x451.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%b1%cf%8a%cf%82-%ce%b2%ce%ac%ce%b8%ce%b7-%ce%bc%ce%af%ce%b1-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%af%ce%b4%ce%b1-%cf%80%ce%bf%cf%85-%ce%b4%ce%b9%ce%b1%cf%80%cf%81%ce%b5%cf%80%ce%b5%ce%b9/">Αναϊς Βάθη: Μία Ελληνίδα που διαπρεπει στη Γαλλία.</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-10-09">9 Οκτωβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2821</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-project-renegade/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/19885980_1922916854663254_1670688125_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-project-renegade/">Συνέντευξη: Project Renegade</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-09">9 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 631</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-kosmogonia/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/DSC_0449-900-MIKRH-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-kosmogonia/">Συνέντευξη: KOSMOGONIA</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-02">2 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 810</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-warship/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/08/warship-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-warship/">Συνέντευξη: WARSHIP</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-08-30">30 Αυγούστου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1019</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10715"><a title="Συγκροτήματα &#8211; Καλλιτέχνες" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/">Συγκροτήματα &#8211; Καλλιτέχνες</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/the-anti-troppau-council/"><img width="389" height="240" src="https://www.rockap.gr/wp-content/uploads/2008/10/2922316728_7526732617-389x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/the-anti-troppau-council/"> The Anti Troppau Council</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2008-10-02">2 Οκτωβρίου 2008</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/" title="View all posts in Συγκροτήματα">Συγκροτήματα</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1298</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/the-curf/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/15181412_10154644461432348_2054187512654589440_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/the-curf/">The Curf</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-15">15 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1267</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b8%ce%ac%ce%bd%ce%bf%cf%82-%ce%b1%ce%bd%ce%b5%cf%83%cf%84%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/14184355_1794484780795846_4096664066882035017_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b8%ce%ac%ce%bd%ce%bf%cf%82-%ce%b1%ce%bd%ce%b5%cf%83%cf%84%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82/">Θάνος Ανεστόπουλος</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-04">4 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2658</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/kosmogonia/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/DSC_0449-900-MIKRH-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/kosmogonia/">KOSMOGONIA</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-03">3 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1405</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/dimorfia/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/08/DIMORFIA-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/dimorfia/">DIMORFIA</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-08-27">27 Αυγούστου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1827</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/project-renegade/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/project-renegade-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/project-renegade/">Project Renegade</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-24">24 Ιουλίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1715</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-homo-%cf%83%ce%ac%cf%80%ce%b9%ce%bf%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/05/18618703_1356358151123332_1101842395_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-homo-%cf%83%ce%ac%cf%80%ce%b9%ce%bf%ce%b9/">Συνέντευξη: Homo Σάπιοι</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-05-25">25 Μαΐου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1847</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10717"><a title="Live Reports" href="https://www.rockap.gr/category/live-reports/">Live Reports</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%82-%cf%84%cf%83%ce%af%ce%b3%ce%ba%ce%bf%cf%82-%ce%ba%ce%b1%ce%b9-%ce%bf%ce%b9-%ce%bc%ce%b1%cf%8d%cf%81%ce%bf%ce%b9-%ce%ba%cf%8d%ce%ba%ce%bb%ce%bf%ce%b9-on-sta/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2009/03/3365262474_a54650690a-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2009/03/3365262474_a54650690a-480x240.jpg 480w, https://www.rockap.gr/wp-content/uploads/2009/03/3365262474_a54650690a-500x250.jpg 500w" sizes="(max-width: 480px) 100vw, 480px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%82-%cf%84%cf%83%ce%af%ce%b3%ce%ba%ce%bf%cf%82-%ce%ba%ce%b1%ce%b9-%ce%bf%ce%b9-%ce%bc%ce%b1%cf%8d%cf%81%ce%bf%ce%b9-%ce%ba%cf%8d%ce%ba%ce%bb%ce%bf%ce%b9-on-sta/">Γιώργος Τσίγκος και οι Μαύροι Κύκλοι @ On Stage 13/03/09, Αθήνα</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2009-03-16">16 Μαρτίου 2009</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/live-reports/" title="View all posts in Live Reports">Live Reports</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 922</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b4%ce%b9%ce%ac%cf%86%ce%b1%ce%bd%ce%b1-%ce%ba%cf%81%ce%af%ce%bd%ce%b1-live-fuzz-club-322018/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/02/27500261_2065671440343844_1224287916838841210_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b4%ce%b9%ce%ac%cf%86%ce%b1%ce%bd%ce%b1-%ce%ba%cf%81%ce%af%ce%bd%ce%b1-live-fuzz-club-322018/">Διάφανα Κρίνα LIVE @ Fuzz Club (3/2/2018)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-02-05">5 Φεβρουαρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1403</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b5%ce%af%ce%b4%ce%b1%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-%ce%bb%ce%b5%cf%85%ce%ba%ce%ae-%cf%83%cf%85%ce%bc%cf%86%cf%89%ce%bd%ce%af%ce%b1-live-9122017/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/12/ls2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b5%ce%af%ce%b4%ce%b1%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-%ce%bb%ce%b5%cf%85%ce%ba%ce%ae-%cf%83%cf%85%ce%bc%cf%86%cf%89%ce%bd%ce%af%ce%b1-live-9122017/">Είδαμε τους Λευκή Συμφωνία live (9/12/2017)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-12-10">10 Δεκεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2153</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b4%ce%b1%ce%bc%ce%ac%ce%b6%ce%bf%ce%bd%cf%84%ce%b1%cf%82-%cf%84%ce%bf-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%bf-%ce%ba%cf%8d%ce%bc%ce%b1-%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/12/DSC_6011-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b4%ce%b1%ce%bc%ce%ac%ce%b6%ce%bf%ce%bd%cf%84%ce%b1%cf%82-%cf%84%ce%bf-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%bf-%ce%ba%cf%8d%ce%bc%ce%b1-%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba/">Δαμάζοντας… «Το μεγάλο κύμα»  &#8211; Κριτική θεατρικής παράστασης με μουσική Razastarr</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-12-09">9 Δεκεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 440</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/today-is-life-tomorrow-never-comes/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/11/DSC_5354j-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/today-is-life-tomorrow-never-comes/">TODAY IS LIFE &#8211; Tomorrow Never Comes</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-11-23">23 Νοεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 859</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%85%cf%80%cf%8c%ce%b3%ce%b5%ce%b9%ce%b1-%cf%81%ce%b5%cf%8d%ce%bc%ce%b1%cf%84%ce%b1-%ce%ba%ce%af%cf%84%cf%81%ce%b9%ce%bd%ce%b1-%cf%80%ce%bf%ce%b4%ce%ae%ce%bb%ce%b1%cf%84%ce%b1-kollektiva-live-20/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/10/22711565_1509769942464012_1363910504_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2017/10/22711565_1509769942464012_1363910504_n-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2017/10/22711565_1509769942464012_1363910504_n-300x225.jpg 300w, https://www.rockap.gr/wp-content/uploads/2017/10/22711565_1509769942464012_1363910504_n-768x576.jpg 768w, https://www.rockap.gr/wp-content/uploads/2017/10/22711565_1509769942464012_1363910504_n.jpg 960w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%85%cf%80%cf%8c%ce%b3%ce%b5%ce%b9%ce%b1-%cf%81%ce%b5%cf%8d%ce%bc%ce%b1%cf%84%ce%b1-%ce%ba%ce%af%cf%84%cf%81%ce%b9%ce%bd%ce%b1-%cf%80%ce%bf%ce%b4%ce%ae%ce%bb%ce%b1%cf%84%ce%b1-kollektiva-live-20/">Υπόγεια Ρεύματα, Κίτρινα Ποδήλατα, KollektivA live (20/10/2017)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-10-26">26 Οκτωβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 980</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b8%ce%b1%ce%bb%ce%b1%cf%83%cf%83%ce%b9%ce%bd%cf%8c-rap-festival-%cf%83%cf%84%ce%b1-%ce%bd%ce%ad%ce%b1-%ce%bc%ce%bf%cf%85%ce%b4%ce%b1%ce%bd%ce%b9%ce%ac/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/08/DSC_8858-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b8%ce%b1%ce%bb%ce%b1%cf%83%cf%83%ce%b9%ce%bd%cf%8c-rap-festival-%cf%83%cf%84%ce%b1-%ce%bd%ce%ad%ce%b1-%ce%bc%ce%bf%cf%85%ce%b4%ce%b1%ce%bd%ce%b9%ce%ac/">«Θαλασσινό» Rap Festival στα Νέα Μουδανιά</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-08-27">27 Αυγούστου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1560</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-28148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-28148"><a title="Διάφορα μουσικά" href="https://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/">Διάφορα μουσικά</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%b1%cf%85%ce%bb%ce%af%ce%b1-%cf%83%cf%84%ce%bf%cf%85%cf%82-30-%ce%b2%ce%b1%ce%b8%ce%bc%ce%bf%cf%8d%cf%82-video/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2012/12/590_de3bd11b2674f7d08832a8620203b07b.JPG-480x240.png" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%b1%cf%85%ce%bb%ce%af%ce%b1-%cf%83%cf%84%ce%bf%cf%85%cf%82-30-%ce%b2%ce%b1%ce%b8%ce%bc%ce%bf%cf%8d%cf%82-video/">Συναυλία στους -30 βαθμούς (video)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2012-12-05">5 Δεκεμβρίου 2012</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/" title="View all posts in Διάφορα">Διάφορα</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 468</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%bf-%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%b1%cf%86%ce%b9%ce%ad%cf%81%cf%89%ce%bd%ce%b5/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/mickthefreak-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%bf-%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%b1%cf%86%ce%b9%ce%ad%cf%81%cf%89%ce%bd%ce%b5/">Γιατί ο Παύλος Σιδηρόπουλος αφιέρωνε το 1985 το «Μίκυ Μάους» στον Μίκη Θεοδωράκη;</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-13">13 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 3867</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%84%ce%bf-%cf%81%ce%bf%ce%ba-%ce%ba%cf%85%ce%bb%ce%ac%ce%b5%ce%b9-%cf%83%cf%84%ce%b9%cf%82-%cf%86%ce%bb%ce%ad%ce%b2%ce%b5%cf%82-%cf%84%ce%bf%cf%85%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/11/800px-Electric_guitar_477101105-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%84%ce%bf-%cf%81%ce%bf%ce%ba-%ce%ba%cf%85%ce%bb%ce%ac%ce%b5%ce%b9-%cf%83%cf%84%ce%b9%cf%82-%cf%86%ce%bb%ce%ad%ce%b2%ce%b5%cf%82-%cf%84%ce%bf%cf%85%cf%82/">Το ροκ κυλάει στις φλέβες τους</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-11-13">13 Νοεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 371</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%ce%b5-%cf%84%ce%b9-%cf%87%cf%81%ce%b7%cf%83%ce%b9%ce%bc%ce%b5%cf%8d%ce%bf%cf%85%ce%bd-%ce%bf%ce%b9-%ce%b5%cf%80%ce%b1%ce%bd%ce%b5%ce%ba%ce%b4%cf%8c%cf%83%ce%b5%ce%b9%cf%82-%ce%b4%ce%af%cf%83/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/03/Screen_Shot_2016-05-16_at_10.26.26.png-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%ce%b5-%cf%84%ce%b9-%cf%87%cf%81%ce%b7%cf%83%ce%b9%ce%bc%ce%b5%cf%8d%ce%bf%cf%85%ce%bd-%ce%bf%ce%b9-%ce%b5%cf%80%ce%b1%ce%bd%ce%b5%ce%ba%ce%b4%cf%8c%cf%83%ce%b5%ce%b9%cf%82-%ce%b4%ce%af%cf%83/">Σε τι χρησιμεύουν οι επανεκδόσεις δίσκων βινυλίου;</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-03-05">5 Μαρτίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2878</div></div></div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-10721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10721"><a title="Χρονοντούλαπο" href="https://www.rockap.gr/category/%cf%87%cf%81%ce%bf%ce%bd%cf%84%ce%bf%ce%bd%cf%84%ce%bf%cf%8d%ce%bb%ce%b1%cf%80%ce%bf/" data-cb-c="34" class="cb-c-l">Χρονοντούλαπο</a></li>
</ul></div></li>
<li id="menu-item-10716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10716"><a title="Συναυλίες του μήνα" href="https://www.rockap.gr/agenda/">Agenda</a></li>
<li id="menu-item-10720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10720"><a title="Downloads" href="https://www.rockap.gr/category/downloads/">Downloads</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-%cf%84%ce%bf%ce%bd-%ce%bd%ce%ad%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf-%cf%84%cf%89%ce%bd-%ce%bc%ce%bf%ce%bd/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2017/02/ΕΞΩΦΥΛΛΟ-ΔΙΣΚΟΥ-INTERNET-SIZE-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-%cf%84%ce%bf%ce%bd-%ce%bd%ce%ad%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf-%cf%84%cf%89%ce%bd-%ce%bc%ce%bf%ce%bd/">Κατεβάστε ΔΩΡΕΑΝ τον νέο δίσκο των ΜΟΝΟ ΓΥΜΝΟ - Η αγάπη είναι τραγούδι</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-04">4 Φεβρουαρίου 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/downloads/" title="View all posts in Downloads">Downloads</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2285</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-%ce%bd%ce%b5%ce%ba%cf%84%ce%ac%cf%81%ce%b9%ce%bf%cf%82-%ce%b8%ce%b5%ce%bf%ce%b4%cf%8e%cf%81%ce%bf%cf%85-2/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/cover-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-%ce%bd%ce%b5%ce%ba%cf%84%ce%ac%cf%81%ce%b9%ce%bf%cf%82-%ce%b8%ce%b5%ce%bf%ce%b4%cf%8e%cf%81%ce%bf%cf%85-2/">Κατεβάστε ΔΩΡΕΑΝ: Νεκτάριος Θεοδώρου &#038; ΜΟΝΟ ΓΥΜΝΟ &#8211; Η Χιονάτη και οι 9 νάνοι</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-01">1 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 915</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-%cf%84%ce%b7%ce%bd-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%cf%84%ce%b7%cf%82-unknown-sound-%ce%b5/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/06/Εξωφυλλο-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-%cf%84%ce%b7%ce%bd-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%cf%84%ce%b7%cf%82-unknown-sound-%ce%b5/">Κατεβάστε ΔΩΡΕΑΝ την συλλογή της Unknown sound &#8211; Ελληνική ΡΟΚ Σκηνή</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-06-29">29 Ιουνίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 4086</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-cameres-%ce%bf%ce%b9-%ce%b1%ce%bd%ce%b1%ce%bc%ce%bd%ce%ae%cf%83%ce%b5%ce%b9%cf%82-%cf%80%ce%ac/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/04/Cameres-cover-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-cameres-%ce%bf%ce%b9-%ce%b1%ce%bd%ce%b1%ce%bc%ce%bd%ce%ae%cf%83%ce%b5%ce%b9%cf%82-%cf%80%ce%ac/">Κατεβάστε ΔΩΡΕΑΝ: Cameres – Οι αναμνήσεις πάντα καίνε</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-04-20">20 Απριλίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2483</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/11/underground-oneira-1-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/">Underground Όνειρα 5 &#8211; Μια συλλογή με 31 τραγούδια για ΔΩΡΕΑΝ κατέβασμα!</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-11-22">22 Νοεμβρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 26811</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-cameres-%ce%b8%ce%b1-%ce%b5%ce%af%ce%bc%ce%b1%ce%b9-%ce%b5%ce%ba%ce%b5%ce%af/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2014/06/Cover-Cameres-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-cameres-%ce%b8%ce%b1-%ce%b5%ce%af%ce%bc%ce%b1%ce%b9-%ce%b5%ce%ba%ce%b5%ce%af/">Κατεβάστε ΔΩΡΕΑΝ: Cameres &#8211; Θα είμαι εκεί</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2014-06-01">1 Ιουνίου 2014</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1283</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-4-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ae-rock-%cf%83%ce%ba%ce%b7%ce%bd%ce%ae-2014/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2014/02/1-Cover-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-4-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ae-rock-%cf%83%ce%ba%ce%b7%ce%bd%ce%ae-2014/">Underground Όνειρα 4 – Ελληνική Rock Σκηνή 2014</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2014-02-08">8 Φεβρουαρίου 2014</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2736</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-37876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37876"><a title="Ο κόσμος του βιβλίου" href="https://www.rockap.gr/category/books/">Βιβλία</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%cf%81%ce%ac%cf%84%ce%b1-%cf%84%ce%bf-%cf%83%cf%8c%ce%bf%cf%85-%ce%b8%ce%b5%ce%bf%ce%b4%cf%8c%cf%83%ce%b7%cf%82-%ce%bc%ce%af%cf%87%ce%bf%cf%82/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2017/02/popaganda_krata_to_show_2-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%ba%cf%81%ce%ac%cf%84%ce%b1-%cf%84%ce%bf-%cf%83%cf%8c%ce%bf%cf%85-%ce%b8%ce%b5%ce%bf%ce%b4%cf%8c%cf%83%ce%b7%cf%82-%ce%bc%ce%af%cf%87%ce%bf%cf%82/">Κράτα το σόου! – Θεοδόσης Μίχος</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-20">20 Φεβρουαρίου 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/books/" title="View all posts in Βιβλία">Βιβλία</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1926</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%ce%b4%cf%81%ce%ac%ce%bc%ce%b9-%ce%b4%cf%8d%ce%bd%ce%b1%ce%bc%ce%b7%cf%82-%cf%84%ce%b6%ce%b9%cf%84%ce%b6%ce%b9%ce%ba%ce%ac%ce%ba%ce%b7%cf%82-%ce%b5%ce%bb-%ce%b3%ce%b5%cf%8e%cf%81/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/12/d1ed2bf3d11f7e7a6f189af32a153713_XL-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%ce%b4%cf%81%ce%ac%ce%bc%ce%b9-%ce%b4%cf%8d%ce%bd%ce%b1%ce%bc%ce%b7%cf%82-%cf%84%ce%b6%ce%b9%cf%84%ce%b6%ce%b9%ce%ba%ce%ac%ce%ba%ce%b7%cf%82-%ce%b5%ce%bb-%ce%b3%ce%b5%cf%8e%cf%81/">Ένα δράμι δύναμης &#8211; Τζιτζικάκης Ελ. Γεώργιος</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-13">13 Δεκεμβρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2154</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-37872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37872"><a href="https://www.rockap.gr/contact/">Επικοινωνία</a></li>
<li id="menu-item-39832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39832"><a href="https://www.rockap.gr/shop/">Shop</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Search" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul>                            </div>
                        </nav>
                    
	 				
                                <!-- Secondary Menu -->
        <div id="cb-top-menu" class="clearfix cb-dark-menu">
            <div class="wrap cb-top-menu-wrap clearfix">

                <div class="cb-left-side cb-mob">
                                            <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a>
                    <div class="cb-breaking-news cb-font-header"><span>Διαβάστε επίσης ... <i class="fa fa-long-arrow-right"></i></span><ul id="cb-ticker"><li><a href="https://www.rockap.gr/%ce%bf%ce%b9-last-drive-%ce%b5%cf%80%ce%b9%cf%83%cf%84%cf%81%ce%ad%cf%86%ce%bf%cf%85%ce%bd-%ce%bc%ce%b5-%ce%bd%ce%ad%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf/" title="Οι Last Drive επιστρέφουν με νέο δίσκο!">Οι Last Drive επιστρέφουν με νέο δίσκο!</a></li><li><a href="https://www.rockap.gr/40-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%b1-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba%ce%b1%ce%b9-%ce%b9%ce%b6%ce%bf%ce%bb%ce%b4%ce%b7-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba/" title="40 ΧΡΟΝΙΑ ΛΗΤΗΣ - (ΛΗΤΗΣ και ΙΖΟΛΔΗ, ΛΗΤΗΣ και ΤΡΥΚ, ΛΗΤΗΣ και ΣΥΝΕΡΓΕΙΟ, ΛΗΤΗΣ και ΣΚΙΑΧΤΡΑ)">40 ΧΡΟΝΙΑ ΛΗΤΗΣ - (ΛΗΤΗΣ και ΙΖΟΛΔΗ, ΛΗΤΗΣ και ΤΡΥΚ, ΛΗΤΗΣ και ΣΥΝΕΡΓΕΙΟ, ΛΗΤΗΣ και ΣΚΙΑΧΤΡΑ)</a></li><li><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-5-of/" title="Ανέβασε την ένταση να το ζήσουμε! (Pt. 5 of ?)">Ανέβασε την ένταση να το ζήσουμε! (Pt. 5 of ?)</a></li><li><a href="https://www.rockap.gr/%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%cf%8c%cf%81%ce%b7%cf%83%ce%b5-%ce%bf-%ce%bd%ce%ad%ce%bf%cf%82-%ce%b4%ce%af%cf%83%ce%ba%ce%bf%cf%82-%ce%ba%ce%b1%ce%b9-%cf%84%ce%bf-3cd-limited-box-set-%cf%84/" title="Κυκλοφόρησε ο νέος δίσκος και το "3cd limited box set" των CAMERES">Κυκλοφόρησε ο νέος δίσκος και το "3cd limited box set" των CAMERES</a></li><li><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-rock-%ce%bc%ce%b5%cf%83%ce%b7%ce%bc%ce%ad%cf%81%ce%b9-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%bd%ce%af%ce%ba%ce%bf-%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%ac%cf%84%ce%bf-%cf%83%cf%84%ce%bf-ca/" title="Ένα Rock μεσημέρι με τον Νίκο Γραμμάτο στο cafe Λυχνάρι (Kavala)">Ένα Rock μεσημέρι με τον Νίκο Γραμμάτο στο cafe Λυχνάρι (Kavala)</a></li><li><a href="https://www.rockap.gr/%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%bf-%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%b1%cf%86%ce%b9%ce%ad%cf%81%cf%89%ce%bd%ce%b5/" title="Γιατί ο Παύλος Σιδηρόπουλος αφιέρωνε το 1985 το «Μίκυ Μάους» στον Μίκη Θεοδωράκη;">Γιατί ο Παύλος Σιδηρόπουλος αφιέρωνε το 1985 το «Μίκυ Μάους» στον Μίκη Θεοδωράκη;</a></li><li><a href="https://www.rockap.gr/c-drain-%ce%ad%ce%bd%ce%b1%cf%82-rock-n-roll-%ce%ba%ce%b1%ce%bb%ce%bb%ce%b9%cf%84%ce%ad%cf%87%ce%bd%ce%b7%cf%82-%cf%80%ce%bf%cf%85-%ce%b4%ce%b5%ce%bd-%cf%86%ce%bf%ce%b2%ce%ac%cf%84%ce%b1%ce%b9-%cf%84/" title="C-DRAIN: Ένας rock n roll καλλιτέχνης που δεν φοβάται την βροχή">C-DRAIN: Ένας rock n roll καλλιτέχνης που δεν φοβάται την βροχή</a></li><li><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-4-of/" title="Ανέβασε την ένταση να το ζήσουμε! (Pt. 4 of ?)">Ανέβασε την ένταση να το ζήσουμε! (Pt. 4 of ?)</a></li><li><a href="https://www.rockap.gr/%ce%b7-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%84%ce%bf%cf%85-spotify-%cf%84%ce%b1-%ce%ba%ce%ad%cf%81%ce%b4%ce%b7-%cf%80%ce%bf%cf%85-%ce%b4%ce%b5%ce%bd-%ce%b5%ce%af%ce%b4%ce%b5-%cf%80%ce%bf/" title="Η ιστορία του Spotify, τα κέρδη που δεν είδε ποτέ και το μέλλον του">Η ιστορία του Spotify, τα κέρδη που δεν είδε ποτέ και το μέλλον του</a></li><li><a href="https://www.rockap.gr/c-drain-live-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%af%ce%b1%cf%83%ce%b7-ep-%cf%83%cf%84%ce%bf-faust/" title="C-Drain Live & παρουσίαση EP στο Faust!">C-Drain Live & παρουσίαση EP στο Faust!</a></li></ul></div></div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div>
            </div>
        </div>
        <!-- /Secondary Menu -->

                    
                    
	 				      <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>

                    
                </header> <!-- end header --><div class="cb-breadcrumbs wrap"><a href="https://www.rockap.gr">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/" title="View all posts in Δελτία ήχου" itemprop="url"><span itemprop="title">Δελτία ήχου</span></a></div></div>


            <div id="cb-content" class="wrap clearfix">



                
    <meta itemprop="datePublished" content="2018-03-23T09:15:00+00:00">
    <meta itemprop="dateModified" content="2018-03-23T09:15:00+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.rockap.gr/40-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%b1-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba%ce%b1%ce%b9-%ce%b9%ce%b6%ce%bf%ce%bb%ce%b4%ce%b7-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Rockap.gr">
        <meta itemprop="url" content="https://www.rockap.gr/wp-content/uploads/2016/07/logorockap-copy-1.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.rockap.gr/wp-content/uploads/2016/07/logorockap-copy-1.png">
        </span>
    </span>

    <meta itemprop="headline " content="40 ΧΡΟΝΙΑ ΛΗΤΗΣ &#8211; (ΛΗΤΗΣ και ΙΖΟΛΔΗ, ΛΗΤΗΣ και ΤΡΥΚ, ΛΗΤΗΣ και ΣΥΝΕΡΓΕΙΟ, ΛΗΤΗΣ και ΣΚΙΑΧΤΡΑ)">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://www.rockap.gr/wp-content/uploads/2018/03/28511163_1516801218449602_1878731789_n.jpg">
        <meta itemprop="width" content="686">
        <meta itemprop="height" content="960">
    </span>




				<div id="main" class="cb-main clearfix">



						<article id="post-40385" class="clearfix post-40385 post type-post status-publish format-standard has-post-thumbnail hentry category-10 tag-40-- tag-2424 tag-2427 tag-2426 tag-2425">



                          <header id="cb-standard-featured"><div class="cb-mask"><img width="686" height="960" src="https://www.rockap.gr/wp-content/uploads/2018/03/28511163_1516801218449602_1878731789_n.jpg" class="attachment-cb-full-full size-cb-full-full wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2018/03/28511163_1516801218449602_1878731789_n.jpg 686w, https://www.rockap.gr/wp-content/uploads/2018/03/28511163_1516801218449602_1878731789_n-214x300.jpg 214w" sizes="(max-width: 686px) 100vw, 686px" /></div><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">40 ΧΡΟΝΙΑ ΛΗΤΗΣ &#8211; (ΛΗΤΗΣ και ΙΖΟΛΔΗ, ΛΗΤΗΣ και ΤΡΥΚ, ΛΗΤΗΣ και ΣΥΝΕΡΓΕΙΟ, ΛΗΤΗΣ και ΣΚΙΑΧΤΡΑ)</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-23">23 Μαρτίου 2018</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/" title="View all posts in Δελτία ήχου">Δελτία ήχου</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 140</div></div></div></header>


							<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
                            
                            
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- rockap300x250katwtitlos -->
                            <ins class="adsbygoogle"
                                 style="display:block"
                                 data-ad-client="ca-pub-8547817293627380"
                                 data-ad-slot="9713349170"
                                 data-ad-format="auto"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>



								<p>ΣΑΒΒΑΤΟ 21 ΑΠΡΙΛΙΟΥ ΤΟ ΑΝ CLUB ΠΑΡΟΥΣΙΑΖΕΙ<br />
<strong>40 ΧΡΟΝΙΑ ΛΗΤΗΣ</strong><br />
(ΛΗΤΗΣ και ΙΖΟΛΔΗ, ΛΗΤΗΣ και ΤΡΥΚ, ΛΗΤΗΣ και ΣΥΝΕΡΓΕΙΟ, ΛΗΤΗΣ και ΣΚΙΑΧΤΡΑ)<br />
»<em>Η ΖΩΗ ΜΟΥ ΕΙΝΑΙ ROCK ΚΑΙ ΤΑ ΒΑΣΑΝΑ ΜΟΥ BLUES</em>»</p>
<p>Ένα οδοιπορικό από την 40χρονη πορεία, ενός σπουδαίου Έλληνα καλλιτέχνη!<br />
Μία συναυλία αφιερωμένη σε σκύλους και σε γάτες, σε γυμνιστές και επαναστάτες!<br />
Special Συμμετοχές: TAKHΣ ΤΥΡΟΒΟΛΑΣ &#8211; ΣΤΙΓΜΑ 90</p>
<p><a href="https://www.facebook.com/events/153117325402326/" target="_blank" rel="noopener">https://www.facebook.com/events/153117325402326/</a><br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-8547817293627380"
     data-ad-slot="6936962888"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p align="justify"><span data-testid="event-permalink-details"> Την πρώτη του κιθάρα ο <b>ΛΗΤΗΣ</b> την αγόρασε κάπου στα 1966 από το Μοναστηράκι, όταν επηρεασμένος από τα συγκροτήματα της εποχής θέλησε να φτιάξει το δικό του γκρουπ. Δύο χρόνια αργότερα το όνειρο πραγματοποιείται και οι<b> THE CANNIBALS</b> εκεί στο Χαλάνδρι ήταν πλέον γεγονός. Τα πρώτα δικά του κομμάτια τα γράφει στις αρχές του ’70 όταν επηρεασμένος από τους Σ<b>αββόπουλο, Γκαιφυλια</b> αποφασίζει να ακολουθήσει τον δρόμο της μπαλάντας. Το 1972 εμφανίζεται στην «<b>Μαϊμού</b>» και στην «<b>5η Εποχή</b>» στην Πλάκα καθώς και στην <b>“Vavel”</b> στον Πειραιά. Συνεχίζει μόνος του μέχρι το 1975 όπου και δημιουργεί το ντουέτο <b>ΛΗΤΗΣ ΚΑΙ ΙΖΟΛΔΗ</b>. Παρουσιάζουν τις <b>Μεσαιωνικές Μπαλάντες</b>, μια δουλειά που μέσα από τους στίχους μιλούσε μεταφορικά για τον Πνευματικό Μεσαιωνισμό της εποχής.<br />
Πολλές εμφανίσεις και μεγάλες συναυλίες στο <b>Σπόρτιγκ, στο «Κύτταρο»</b> και σε αμέτρητους κινηματογράφους σε όλη την Αθήνα τους κάνουν γνωστούς στο κοινό. Έτσι το 1981 κάνουν την πρώτη τους περιοδεία στην Πελοπόννησο μαζί με τους <b>SCHMETTERLING </b>και τους <b>SHARP-TIES </b>στην Τρίπολη, το Αίγιο και την Κόρινθο. Ηχογραφούν για λογαριασμό της <b>Happening Records</b> το πρώτο τους single με δυο κομμάτια τον <b>«Δράκο του πάρκου» και την «Βροχή</b>». Την αμέσως επόμενη χρονιά ηχογραφούν άλλα δυο κομμάτια την <b>«Αράχνη» και την «Γαλάζια μηχανή» </b>συμμετέχοντας στην συλλογή <b>H</b><b>APPENING ’82</b>, μαζί με άλλα γνωστά συγκροτήματα<b> (ΑΙΟΛΟΣ-VAVOURA BAND-MAGIC DE SPELL-HEAVEN AND HELL-TONAL ORCHESTRA).</b></span></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-8547817293627380"
     data-ad-slot="6936962888"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p align="justify"><span data-testid="event-permalink-details"> Είναι η στιγμή που ο <b>ΛΗΤΗΣ</b> μόνος του πλέον και αφού έκλεισε τον κύκλο της συνεργασίας του με την<b> ΙΖΟΛΔΗ, </b>δημιουργεί τους <b>ΤΡΥΚ</b> και επανέρχεται στον ηλεκτρικό ήχο, εμφανώς επηρεασμένος από το new wave που έχει κάνει την εμφάνιση του δυναμικά. Δυναμικές και οι live εμφανίσεις των<b> ΛΗΤΗΣ + ΤΡΥΚ</b>, που οργώνουν την Ελλάδα με μοναδικές και αξέχαστες συναυλίες για όσους τις παρακολουθούν. Στα δισκάδικα φιγουράρει και το πρώτο τους L.P. με τίτλο<b> «Ποδάνα»</b> από την νέα τους εταιρεία Ε.Μ.Ι. Τους <b>ΤΡΥΚ </b>αποτελούσαν οι Λ<b>ήτης (φωνή &#8211; κιθάρα), Αντώνης Τσέτσος (κιθάρα), Δημήτρης Κροκίδης (κιθάρα), Παναγιώτης Ζυγούρης (μπάσο). </b>Ο καυστικός στίχος του <b>Λήτη</b> σε συνδυασμό με την εκκεντρική σκηνική του παρουσία δημιουργεί μεγάλη ένταση και αντίδραση από τις συντηρητικές αρχές της Άρτας, σε δημόσια συναυλία του το 1987, με αφορμή στίχους των τραγουδιών του που έθιγαν κοινωνικές καταστάσεις της εποχής.<br />
Την επόμενη χρονιά ο <b>Λήτης</b> βρίσκεται πάλι στο στούντιο για την ηχογράφηση του δεύτερου δίσκου του. Το<b> «Χαρακίρι»</b> κυκλοφορεί το 1988 από την <b>Saccaris Records</b> και εμφανίζεται σαν προσωπικό του άλμπουμ. Παίρνει μέρος στην σειρά συναυλιών «<b>Ήχοι του Χειμώνα»</b> καθώς και στην τηλεοπτική παρουσίαση τους από την ΕΡΤ2. Δημιουργεί μαζί με τους <b>Ν</b><b>ίκο Γκίνη</b> από τους <b>ΣΥΝΔΡΟΜΟ και Θεόδωρο Τρύφωνα από τους ΑΓΑΠΑΝΘΟΣ την ΜΟΥ.ΣΥΝ.Κ.Α. (Μουσική – Συνεργατική – Κίνηση – Αθηνών)</b> η οποία ήταν μη κερδοσκοπική επιχείρηση και σκοπό είχε την προώθηση καλλιτεχνικών τάσεων από τον ευρύτερο χώρο της τέχνης, με βάση βέβαια την μουσική. Το club <b>«Ροντέο»</b> στην πλατεία Βικτωρίας γίνεται το στέκι για την διοργάνωση συναυλιών ελληνικών συγκροτημάτων από την <b>ΜΟΥ.ΣΥΝ.Κ.Α.</b></p>
<p>Ο Λήτης συγχρόνως οργανώνει την νέα του μπάντα το<b> ΣΥΝΕΡΓΕΙΟ, </b>την οποία διατηρεί για οκτώ περίπου χρόνια με τελευταία τους εμφάνιση την αποχαιρετιστήρια συναυλία για τον <b>Παύλο Σιδηρόπουλο στο ΡΟΔΟΝ, στις 7/12/1995</b>. Τα επόμενα δέκα χρόνια ο <b>Λήτης</b> πραγματοποίησε δεκάδες εμφανίσεις σε όλη την Ελλάδα μόνος του και με την νέα μπάντα του τα <b>ΣΚΙΑΧΤΡΑ.</b> Το 2005 κυκλοφόρησε από την <b>Atlantis Records,</b> το καινούριο CD του Λήτη <b>«Νυχτώνει»,</b> το νέο CD περιέχει νέα τραγούδια αλλά και πολλές από τις παλαιότερες επιτυχίες του που ηχογραφούνται ξανά με νέες αποκαλυπτικές ενορχηστρώσεις και διασκευές το CD συμπληρώνεται, τέλος, με bonus σπάνια videos από παλιές αλλά και νεότερες εμφανίσεις!</span></p>



							</section> <!-- end article section -->
							<div align="center"><div class="cb-post-large cb-post-footer-block clearfix"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-8547817293627380"
     data-ad-slot="6936962888"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>




							<footer class="article-footer">

								<p class="cb-tags"> <a href="https://www.rockap.gr/tag/40-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%b1-%ce%bb%ce%b7%cf%84%ce%b7%cf%83/" rel="tag">40 ΧΡΟΝΙΑ ΛΗΤΗΣ</a><a href="https://www.rockap.gr/tag/%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba%ce%b1%ce%b9-%ce%b9%ce%b6%ce%bf%ce%bb%ce%b4%ce%b7/" rel="tag">ΛΗΤΗΣ ΚΑΙ ΙΖΟΛΔΗ</a><a href="https://www.rockap.gr/tag/%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba%ce%b1%ce%b9-%cf%83%ce%ba%ce%b9%ce%b1%cf%87%cf%84%cf%81%ce%b1/" rel="tag">ΛΗΤΗΣ και ΣΚΙΑΧΤΡΑ</a><a href="https://www.rockap.gr/tag/%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba%ce%b1%ce%b9-%cf%83%cf%85%ce%bd%ce%b5%cf%81%ce%b3%ce%b5%ce%b9%ce%bf/" rel="tag">ΛΗΤΗΣ και ΣΥΝΕΡΓΕΙΟ</a><a href="https://www.rockap.gr/tag/%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba%ce%b1%ce%b9-%cf%84%cf%81%cf%85%ce%ba/" rel="tag">ΛΗΤΗΣ και ΤΡΥΚ</a></p><div class="cb-social-sharing cb-post-footer-block cb-beside cb-social-box clearfix"><div class="cb-title-subtle">ΜΟΙΡΑΣΟΥ ΤΟ:</div><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook"><div class="fb-share-button" data-href="https://www.rockap.gr/40-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%b1-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba%ce%b1%ce%b9-%ce%b9%ce%b6%ce%bf%ce%bb%ce%b4%ce%b7-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba/"  data-layout="box_count"></div></div><div class="cb-facebook"><div class="fb-like" data-href="https://www.rockap.gr/40-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%b1-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba%ce%b1%ce%b9-%ce%b9%ce%b6%ce%bf%ce%bb%ce%b4%ce%b7-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="vertical">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div><div id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div id="cb-previous-link"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-5-of/"><i class="fa fa-long-arrow-left"></i></a><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-5-of/" rel="prev">Ανέβασε την ένταση να το ζήσουμε! (Pt. 5 of ?)</a></div><div id="cb-next-link"><a href="https://www.rockap.gr/%ce%bf%ce%b9-last-drive-%ce%b5%cf%80%ce%b9%cf%83%cf%84%cf%81%ce%ad%cf%86%ce%bf%cf%85%ce%bd-%ce%bc%ce%b5-%ce%bd%ce%ad%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf/"><i class="fa fa-long-arrow-right"></i></a><a href="https://www.rockap.gr/%ce%bf%ce%b9-last-drive-%ce%b5%cf%80%ce%b9%cf%83%cf%84%cf%81%ce%ad%cf%86%ce%bf%cf%85%ce%bd-%ce%bc%ce%b5-%ce%bd%ce%ad%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf/" rel="next">Οι Last Drive επιστρέφουν με νέο δίσκο!</a></div></div><div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h3><ul>                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/skelters-live-uplugged-%cf%83%cf%84o-%ce%b2arrel-beer-rock/"><img width="360" height="240" src="https://www.rockap.gr/wp-content/uploads/2017/03/2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2017/03/2-360x240.jpg 360w, https://www.rockap.gr/wp-content/uploads/2017/03/2-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://www.rockap.gr/skelters-live-uplugged-%cf%83%cf%84o-%ce%b2arrel-beer-rock/">Skelters live uplugged στo Βarrel Beer Rock</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-03-08">8 Μαρτίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 683</div></div>                                </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b4%ce%b9%ce%bf%ce%bd%cf%85%cf%83%ce%b7%cf%83-%cf%84%cf%83%ce%b1%ce%ba%ce%bd%ce%b7%cf%83-%ce%ad%cf%81%cf%87%ce%b5%cf%84%ce%b1%ce%b9-%ce%b3%ce%b9%ce%b1-2-%cf%80%ce%b1%cf%81%ce%b1%cf%83%ce%ba%ce%b5/"><img width="360" height="240" src="https://www.rockap.gr/wp-content/uploads/2018/01/TSAKNIS-700-X-500-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2018/01/TSAKNIS-700-X-500-360x240.jpg 360w, https://www.rockap.gr/wp-content/uploads/2018/01/TSAKNIS-700-X-500-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://www.rockap.gr/%ce%b4%ce%b9%ce%bf%ce%bd%cf%85%cf%83%ce%b7%cf%83-%cf%84%cf%83%ce%b1%ce%ba%ce%bd%ce%b7%cf%83-%ce%ad%cf%81%cf%87%ce%b5%cf%84%ce%b1%ce%b9-%ce%b3%ce%b9%ce%b1-2-%cf%80%ce%b1%cf%81%ce%b1%cf%83%ce%ba%ce%b5/">ΔΙΟΝΥΣΗΣ ΤΣΑΚΝΗΣ έρχεται για 2 Παρασκευές, 5 και 12 Ιανουαρίου στο ΓΥΑΛΙΝΟ &#8211; Up Stage</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-01-05">5 Ιανουαρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 250</div></div>                                </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/villagers-of-ioannina-city-%cf%80%ce%b1%cf%81%ce%b1%cf%83%ce%ba%ce%b5%cf%85%ce%ae-15-%ce%b1%cf%80%cf%81%ce%b9%ce%bb%ce%af%ce%bf%cf%85-%cf%83%cf%84%ce%bf-gazi-music-hall/"><img width="360" height="240" src="https://www.rockap.gr/wp-content/uploads/2016/04/VIC-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://www.rockap.gr/villagers-of-ioannina-city-%cf%80%ce%b1%cf%81%ce%b1%cf%83%ce%ba%ce%b5%cf%85%ce%ae-15-%ce%b1%cf%80%cf%81%ce%b9%ce%bb%ce%af%ce%bf%cf%85-%cf%83%cf%84%ce%bf-gazi-music-hall/">VILLAGERS OF IOANNINA CITY Παρασκευή 15 Απριλίου στο Gazi Music Hall</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-04-13">13 Απριλίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 422</div></div>                                </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/o%ce%b9-skelters-live-%cf%83%cf%84%ce%bf-malt-n-jazz-%cf%83%cf%84%ce%b9%cf%82-29122016/"><img width="360" height="240" src="https://www.rockap.gr/wp-content/uploads/2016/12/3244-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2016/12/3244-360x240.jpg 360w, https://www.rockap.gr/wp-content/uploads/2016/12/3244-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://www.rockap.gr/o%ce%b9-skelters-live-%cf%83%cf%84%ce%bf-malt-n-jazz-%cf%83%cf%84%ce%b9%cf%82-29122016/">Oι Skelters live στο Malt &#8216;n Jazz στις 29/12/2016</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-23">23 Δεκεμβρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 688</div></div>                                </div>
                            </li>
</ul></div>


							</footer> <!-- end article footer -->



							


						</article> <!-- end article -->



					


					


				</div> <!-- end #main -->



				<div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary">

<div id="custom_html-7" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.fifthelementland.com/gravity-landing/epimedium2/#a_aid=rollingstone&amp;a_bid=2f103269&amp;chan=Rockap" target="_blank"><img src="//my.crazynapo.com/accounts/default1/5u6b7la/2f103269.jpg" alt="" title="" width="300" height="250" /></a><img style="border:0" src="http://my.crazynapo.com/scripts/5u6i7la?a_aid=rollingstone&amp;a_bid=2f103269&amp;chan=Rockap" width="1" height="1" alt="" /></div></div><div id="ai1ec_agenda_widget-2" class="cb-sidebar-widget widget_ai1ec_agenda_widget">
	<h3 class="cb-sidebar-widget-title">Προσεχείς συναυλίες</h3>
<div class="timely ai1ec-agenda-widget-view">
<div class="clearfix">

			<div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view" href="https://www.rockap.gr/agenda/action~oneday/exact_date~31-3-2018/">
						<div class="ai1ec-month">Μαρ</div>
						<div class="ai1ec-day">31</div>
						<div class="ai1ec-weekday">Σα</div>
											</a><!--/.ai1ec-date-title-->
					<div class="ai1ec-date-events">
																																		<div class="ai1ec-event
									ai1ec-event-id-40177									ai1ec-event-instance-id-2416									">

									<a href="https://www.rockap.gr/ai1ec_event/verbal-delirium-live-in-athens/?instance_id=2416"
										class="ai1ec-popup-trigger">
																					<span class="ai1ec-event-time">
												9:00 μμ											</span>
																				<span class="ai1ec-event-title">
											VERBAL DELIRIUM live in Athens																					</span>

									</a><!--/.ai1ec-popup-trigger-->
									<div class="ai1ec-popup hide">
										
										<span class="ai1ec-popup-title popover-title">
											<a href="https://www.rockap.gr/ai1ec_event/verbal-delirium-live-in-athens/?instance_id=2416">
																									VERBAL DELIRIUM live in Athens</a>
																																</span><!--/.span.ai1ec-popup-title-->
										
										<div class="ai1ec-event-time">Μαρ 31 @ 9:00 μμ</div>

																				<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><a href="https://www.rockap.gr/ai1ec_event/verbal-delirium-live-in-athens/?instance_id=2416"><img src="https://www.rockap.gr/wp-content/uploads/2018/01/Verbal-Poster-212x300.jpg" alt="VERBAL DELIRIUM live in Athens" width="212" height="300" /></a></div>
																					<div class="ai1ec-popup-excerpt">Το Σάββατο 31 Μαρτίου στις 21:00μμ, ένα χρόνο και κάτι μετά την παρουσίαση του τελευταίου τους δίσκου και ολοκληρώνοντας μια σειρά από επιτυχημένες live εμφανίσεις [...]</div>
																			</div><!-- .ai1ec-popup -->

								</div>
																		</div>
				</div><!--/.ai1ec-date-->
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view" href="https://www.rockap.gr/agenda/action~oneday/exact_date~21-4-2018/">
						<div class="ai1ec-month">Απρ</div>
						<div class="ai1ec-day">21</div>
						<div class="ai1ec-weekday">Σα</div>
											</a><!--/.ai1ec-date-title-->
					<div class="ai1ec-date-events">
																																		<div class="ai1ec-event
									ai1ec-event-id-40388									ai1ec-event-instance-id-2430									">

									<a href="https://www.rockap.gr/ai1ec_event/40-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%b1-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba%ce%b1%ce%b9-%ce%b9%ce%b6%ce%bf%ce%bb%ce%b4%ce%b7-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba/?instance_id=2430"
										class="ai1ec-popup-trigger">
																					<span class="ai1ec-event-time">
												9:30 μμ											</span>
																				<span class="ai1ec-event-title">
											40 ΧΡΟΝΙΑ ΛΗΤΗΣ &#8211; (ΛΗΤΗΣ και ΙΖΟΛΔΗ, ΛΗΤΗΣ και ΤΡΥΚ, ΛΗΤΗΣ και ΣΥΝΕΡΓΕΙΟ, ΛΗΤΗΣ και ΣΚΙΑΧΤΡΑ)																					</span>

									</a><!--/.ai1ec-popup-trigger-->
									<div class="ai1ec-popup hide">
										
										<span class="ai1ec-popup-title popover-title">
											<a href="https://www.rockap.gr/ai1ec_event/40-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%b1-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba%ce%b1%ce%b9-%ce%b9%ce%b6%ce%bf%ce%bb%ce%b4%ce%b7-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba/?instance_id=2430">
																									40 ΧΡΟΝΙΑ ΛΗΤΗΣ &#8211; (ΛΗΤΗΣ και ΙΖΟ&#8230;</a>
																																</span><!--/.span.ai1ec-popup-title-->
										
										<div class="ai1ec-event-time">Απρ 21 @ 9:30 μμ</div>

																				<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><a href="https://www.rockap.gr/ai1ec_event/40-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%b1-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba%ce%b1%ce%b9-%ce%b9%ce%b6%ce%bf%ce%bb%ce%b4%ce%b7-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba/?instance_id=2430"><img src="https://www.rockap.gr/wp-content/uploads/2018/03/28511163_1516801218449602_1878731789_n-214x300.jpg" alt="40 ΧΡΟΝΙΑ ΛΗΤΗΣ - (ΛΗΤΗΣ και ΙΖΟΛΔΗ, ΛΗΤΗΣ και ΤΡΥΚ, ΛΗΤΗΣ και ΣΥΝΕΡΓΕΙΟ, ΛΗΤΗΣ και ΣΚΙΑΧΤΡΑ)" width="214" height="300" /></a></div>
																					<div class="ai1ec-popup-excerpt">ΣΑΒΒΑΤΟ 21 ΑΠΡΙΛΙΟΥ ΤΟ ΑΝ CLUB ΠΑΡΟΥΣΙΑΖΕΙ 40 ΧΡΟΝΙΑ ΛΗΤΗΣ (ΛΗΤΗΣ και ΙΖΟΛΔΗ, ΛΗΤΗΣ και ΤΡΥΚ, ΛΗΤΗΣ και ΣΥΝΕΡΓΕΙΟ, ΛΗΤΗΣ και ΣΚΙΑΧΤΡΑ) »Η ΖΩΗ ΜΟΥ [...]</div>
																			</div><!-- .ai1ec-popup -->

								</div>
																		</div>
				</div><!--/.ai1ec-date-->
					</div>
	
			<p>
							<a class="btn btn-mini pull-right ai1ec-calendar-link" href="https://www.rockap.gr/agenda/">
					View Calendar					<i class="icon-arrow-right"></i>
				</a>
			
					</p>
	
</div><!--/.clearfix-->
</div><!--/.ai1ec-agenda-widget-view-->

</div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Προσφατα</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%bf%ce%b9-last-drive-%ce%b5%cf%80%ce%b9%cf%83%cf%84%cf%81%ce%ad%cf%86%ce%bf%cf%85%ce%bd-%ce%bc%ce%b5-%ce%bd%ce%ad%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/THE-LAST-DRIVE-cover-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%bf%ce%b9-last-drive-%ce%b5%cf%80%ce%b9%cf%83%cf%84%cf%81%ce%ad%cf%86%ce%bf%cf%85%ce%bd-%ce%bc%ce%b5-%ce%bd%ce%ad%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf/">Οι Last Drive επιστρέφουν με νέο δίσκο!</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-24">24 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 94</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/40-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%b1-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba%ce%b1%ce%b9-%ce%b9%ce%b6%ce%bf%ce%bb%ce%b4%ce%b7-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/28511163_1516801218449602_1878731789_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2018/03/28511163_1516801218449602_1878731789_n-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2018/03/28511163_1516801218449602_1878731789_n-686x520.jpg 686w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/40-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%b1-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba%ce%b1%ce%b9-%ce%b9%ce%b6%ce%bf%ce%bb%ce%b4%ce%b7-%ce%bb%ce%b7%cf%84%ce%b7%cf%83-%ce%ba/">40 ΧΡΟΝΙΑ ΛΗΤΗΣ &#8211; (ΛΗΤΗΣ και ΙΖΟΛΔΗ, ΛΗΤΗΣ και ΤΡΥΚ, ΛΗΤΗΣ και ΣΥΝΕΡΓΕΙΟ, ΛΗΤΗΣ και ΣΚΙΑΧΤΡΑ)</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-23">23 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 140</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-5-of/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/Grey-River-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-5-of/">Ανέβασε την ένταση να το ζήσουμε! (Pt. 5 of ?)</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-20">20 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 428</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%cf%8c%cf%81%ce%b7%cf%83%ce%b5-%ce%bf-%ce%bd%ce%ad%ce%bf%cf%82-%ce%b4%ce%af%cf%83%ce%ba%ce%bf%cf%82-%ce%ba%ce%b1%ce%b9-%cf%84%ce%bf-3cd-limited-box-set-%cf%84/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/29356246_2312082745597377_4221556366357037056_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2018/03/29356246_2312082745597377_4221556366357037056_o-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2018/03/29356246_2312082745597377_4221556366357037056_o-300x225.jpg 300w, https://www.rockap.gr/wp-content/uploads/2018/03/29356246_2312082745597377_4221556366357037056_o-768x576.jpg 768w, https://www.rockap.gr/wp-content/uploads/2018/03/29356246_2312082745597377_4221556366357037056_o-1024x768.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%cf%8c%cf%81%ce%b7%cf%83%ce%b5-%ce%bf-%ce%bd%ce%ad%ce%bf%cf%82-%ce%b4%ce%af%cf%83%ce%ba%ce%bf%cf%82-%ce%ba%ce%b1%ce%b9-%cf%84%ce%bf-3cd-limited-box-set-%cf%84/">Κυκλοφόρησε ο νέος δίσκος και το «3cd limited box set» των CAMERES</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-19">19 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 255</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-rock-%ce%bc%ce%b5%cf%83%ce%b7%ce%bc%ce%ad%cf%81%ce%b9-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%bd%ce%af%ce%ba%ce%bf-%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%ac%cf%84%ce%bf-%cf%83%cf%84%ce%bf-ca/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/λυχνάρι-αφίσα-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-rock-%ce%bc%ce%b5%cf%83%ce%b7%ce%bc%ce%ad%cf%81%ce%b9-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%bd%ce%af%ce%ba%ce%bf-%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%ac%cf%84%ce%bf-%cf%83%cf%84%ce%bf-ca/">Ένα Rock μεσημέρι με τον Νίκο Γραμμάτο στο cafe Λυχνάρι (Kavala)</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-16">16 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 348</div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    
</aside>

</div>


			</div> <!-- end #cb-content -->



     			<footer id="cb-footer" class="" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix cb-fw">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="cb-popular-posts-2" class="cb-footer-widget widget-popular-posts widget-latest-articles"><h3 class="cb-footer-widget-title"><span>Δημοφιλή άρθρα</span></h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%cf%83%cf%84%ce%ad%ce%bb%ce%b9%ce%bf%cf%82-%cf%81%cf%8c%ce%ba%ce%ba%ce%bf%cf%82-%cf%84%ce%bf-%ce%bd%ce%b1-%ce%bc%ce%b1%ce%b3%ce%b1%cf%80%ce%ac%cf%82-%cf%84%ce%bf%cf%85-%cf%83%ce%b9%ce%b4%ce%b7/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2013/05/parta-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%cf%83%cf%84%ce%ad%ce%bb%ce%b9%ce%bf%cf%82-%cf%81%cf%8c%ce%ba%ce%ba%ce%bf%cf%82-%cf%84%ce%bf-%ce%bd%ce%b1-%ce%bc%ce%b1%ce%b3%ce%b1%cf%80%ce%ac%cf%82-%cf%84%ce%bf%cf%85-%cf%83%ce%b9%ce%b4%ce%b7/">Στέλιος Ρόκκος: »Το να μ&#8217;αγαπάς του Σιδηρόπουλου έγινε γνωστό μόνο όταν το είπα εγώ»</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2013-05-10">10 Μαΐου 2013</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 87379</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc%ce%b9%ce%b1-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2015/05/pavlos-sidiropoulos-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc%ce%b9%ce%b1-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81/">Ένα τραγούδι, μια ιστορία: Παύλος Σιδηρόπουλος – Μου ‘πες θα φύγω</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2015-05-18">18 Μαΐου 2015</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 57510</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%bf-%ce%b8%ce%ac%ce%bd%ce%bf%cf%82-%ce%b1%ce%bd%ce%b5%cf%83%cf%84%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%ad%cf%86%cf%85%ce%b3%ce%b5-%ce%ad%ce%bd%ce%b1-%cf%80%ce%ad%ce%bd%ce%b8%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/09/Thanos-Anestopoulos-Θάνος-Ανεστόπουλος-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%bf-%ce%b8%ce%ac%ce%bd%ce%bf%cf%82-%ce%b1%ce%bd%ce%b5%cf%83%cf%84%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%ad%cf%86%cf%85%ce%b3%ce%b5-%ce%ad%ce%bd%ce%b1-%cf%80%ce%ad%ce%bd%ce%b8%ce%b9/">Ο Θάνος Ανεστόπουλος «έφυγε» ένα πένθιμο του φθινόπωρου δείλι</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-09-03">3 Σεπτεμβρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 41193</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%cf%83%ce%b5-%cf%80%ce%bf%ce%b9%ce%bf%cf%8d%cf%82-%ce%b1%ce%bd%ce%ae%ce%ba%ce%bf%cf%85%ce%bd-%ce%bf%ce%b9-rock-%ce%ba%ce%b1%ce%b9-red-fm-%ce%ba%ce%b1%ce%b9-%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%b1%ce%b7/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/07/iStock_000013494357_Medium-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%cf%83%ce%b5-%cf%80%ce%bf%ce%b9%ce%bf%cf%8d%cf%82-%ce%b1%ce%bd%ce%ae%ce%ba%ce%bf%cf%85%ce%bd-%ce%bf%ce%b9-rock-%ce%ba%ce%b1%ce%b9-red-fm-%ce%ba%ce%b1%ce%b9-%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%b1%ce%b7/">Σε ποιους ανήκουν οι Rock και RED FM (και γιατί αηδιάζεις που τους ακούς)</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-07-30">30 Ιουλίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 39292</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%b1%ce%b9%cf%83%cf%87%ce%bf%cf%83-%ce%b4%ce%b7%ce%bc%ce%bf%cf%83%ce%af%ce%b5%cf%85%cf%83%ce%b1%ce%bd-%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%cf%80%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/01/παυλος-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%b1%ce%b9%cf%83%cf%87%ce%bf%cf%83-%ce%b4%ce%b7%ce%bc%ce%bf%cf%83%ce%af%ce%b5%cf%85%cf%83%ce%b1%ce%bd-%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%cf%80%ce%b1/">ΑΙΣΧΟΣ: Δημοσίευσαν φωτογραφία του Παύλου Σιδηρόπουλου στο φέρετρο</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-19">19 Ιανουαρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 36533</div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>                                </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="social-media-icons-2" class="cb-footer-widget cb-social-media-widget clearfix"><h3 class="cb-footer-widget-title"><span>Social Media</span></h3><a href="https://twitter.com/rock_apodraseis"  target="_blank" class="cb-social-media-icon cb-twitter icon-1"></a><a href="https://www.facebook.com/rockapodraseis"  target="_blank" class="cb-social-media-icon cb-facebook icon-2"></a><a href="https://www.youtube.com/c/rockapezine"  target="_blank" class="cb-social-media-icon cb-youtube icon-3"></a></div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="custom_html-5" class="widget_text cb-footer-widget widget_custom_html"><h3 class="cb-footer-widget-title"><span>Συνεργάτες</span></h3><div class="textwidget custom-html-widget"> <a href="http://www.rollingstone.gr"><img src="https://rockap.gr/images/rockapbot3.png" title="Η πέτρα που κυλλάει ..." width="" height="" /></a> </div></div><div id="custom_html-6" class="widget_text cb-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"> <a href="http://www.greekrock.gr"><img src="https://rockap.gr/images/grockbot3.png" title="Το rock το ελληνκό ..." width="" height="" /></a> </div></div>                            </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright"><a href="http://www.rockap.gr/ταυτότητα/" style="padding-right:30px">Ταυτότητα</a><a href="http://www.rockap.gr/contact/" style="padding-right:30px">Επικοινωνία</a> Rock Αποδράσεις e-zine ®© - 2000-2018</div>

        						<div class="cb-footer-links clearfix"><ul id="menu-mainmenu-2" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10961"><a title="Αρχική" href="http://www.rockap.gr/">Αρχική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10705"><a title="Νέα" href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/">Νέα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11017"><a title="Άρθρα" href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11018"><a title="Δελτία ήχου" href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/">Δελτία ήχου</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10713"><a title="Δισκοκριτικές" href="https://www.rockap.gr/category/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ad%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%ce%b1%ce%bc%ce%b5/">Βάλε να ακούσεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10714"><a title="Συνεντεύξεις" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10715"><a title="Συγκροτήματα &#8211; Καλλιτέχνες" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/">Συγκροτήματα &#8211; Καλλιτέχνες</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10717"><a title="Live Reports" href="https://www.rockap.gr/category/live-reports/">Live Reports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-28148"><a title="Διάφορα μουσικά" href="https://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/">Διάφορα μουσικά</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10721"><a title="Χρονοντούλαπο" href="https://www.rockap.gr/category/%cf%87%cf%81%ce%bf%ce%bd%cf%84%ce%bf%ce%bd%cf%84%ce%bf%cf%8d%ce%bb%ce%b1%cf%80%ce%bf/">Χρονοντούλαπο</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10716"><a title="Συναυλίες του μήνα" href="https://www.rockap.gr/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10720"><a title="Downloads" href="https://www.rockap.gr/category/downloads/">Downloads</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37876"><a title="Ο κόσμος του βιβλίου" href="https://www.rockap.gr/category/books/">Βιβλία</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37872"><a href="https://www.rockap.gr/contact/">Επικοινωνία</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39832"><a href="https://www.rockap.gr/shop/">Shop</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"7000","duration":"600","start":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/40-%CF%87%CF%81%CE%BF%CE%BD%CE%B9%CE%B1-%CE%BB%CE%B7%CF%84%CE%B7%CF%83-%CE%BB%CE%B7%CF%84%CE%B7%CF%83-%CE%BA%CE%B1%CE%B9-%CE%B9%CE%B6%CE%BF%CE%BB%CE%B4%CE%B7-%CE%BB%CE%B7%CF%84%CE%B7%CF%83-%CE%BA\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u03a0\u03c1\u03bf\u03b2\u03bf\u03bb\u03ae \u03ba\u03b1\u03bb\u03b1\u03b8\u03b9\u03bf\u03cd","cart_url":"https:\/\/www.rockap.gr\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.rockap.gr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='//www.rockap.gr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.rockap.gr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/40-%CF%87%CF%81%CE%BF%CE%BD%CE%B9%CE%B1-%CE%BB%CE%B7%CF%84%CE%B7%CF%83-%CE%BB%CE%B7%CF%84%CE%B7%CF%83-%CE%BA%CE%B1%CE%B9-%CE%B9%CE%B6%CE%BF%CE%BB%CE%B4%CE%B7-%CE%BB%CE%B7%CF%84%CE%B7%CF%83-%CE%BA\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.rockap.gr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/40-%CF%87%CF%81%CE%BF%CE%BD%CE%B9%CE%B1-%CE%BB%CE%B7%CF%84%CE%B7%CF%83-%CE%BB%CE%B7%CF%84%CE%B7%CF%83-%CE%BA%CE%B1%CE%B9-%CE%B9%CE%B6%CE%BF%CE%BB%CE%B4%CE%B7-%CE%BB%CE%B7%CF%84%CE%B7%CF%83-%CE%BA\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_f2110ed9a4b5c983abf321b459d731c8"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.rockap.gr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php","cbPostID":"40385","cbSlider":["800",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.rockap.gr?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=1.10.11-standard'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":40385,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.10'></script>

	</body>

</html> <!-- The End. what a ride! -->