
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="el" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="el" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="el" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://www.rockap.gr/xmlrpc.php">

		
		<!-- head functions -->
		<title>Οι New Past παρουσιάζουν το νέο τους Lyric Video για το κομμάτι «My only Friend» &#8211; Rockap.gr</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Rockap.gr" href="https://www.rockap.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Rockap.gr" href="https://www.rockap.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rockap.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='https://www.rockap.gr/?ai1ec_render_css=1507335296&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.rockap.gr/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-icons-css'  href='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/icons/css/icons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-style-css'  href='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/css/youtube-video-player.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-style-css'  href='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-custom-css-css'  href='https://www.rockap.gr/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-slider-css'  href='https://www.rockap.gr/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='https://www.rockap.gr/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.rockap.gr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.rockap.gr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.1.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.rockap.gr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rockap.gr/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 7px;
	line-height: 9px;
	height: 9px;
	background-image: url('https://www.rockap.gr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.rockap.gr/wp-content/themes/valenti/library/css/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.rockap.gr/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.rockap.gr/wp-content/themes/valenti/library/css/ie.css?ver=5.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-woocommerce-stylesheet-css'  href='https://www.rockap.gr/wp-content/themes/valenti/woocommerce/css/woocommerce.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/jquery.mousewheel.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/js/youtube-video-player.jquery.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/js/plugin.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>

<script type="text/javascript" charset="utf-8">
	(function(){
		try {
			// Disabling SWFObject's Autohide feature
			if (typeof swfobject.switchOffAutoHideShow === "function") {
				swfobject.switchOffAutoHideShow();
			}
		} catch(e) {}
	})();
</script>
<link rel='https://api.w.org/' href='https://www.rockap.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rockap.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rockap.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Γνωρίστε τους psychedelic post rockers Damirah από την Πάτρα' href='https://www.rockap.gr/%ce%b3%ce%bd%cf%89%cf%81%ce%af%cf%83%cf%84%ce%b5-%cf%84%ce%bf%cf%85%cf%82-psychedelic-post-rockers-damirah-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%cf%80%ce%ac%cf%84%cf%81%ce%b1/' />
<meta name="generator" content="WordPress 4.8.2" />
<meta name="generator" content="WooCommerce 3.1.2" />
<link rel="canonical" href="https://www.rockap.gr/%ce%bf%ce%b9-new-past-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%b9%ce%ac%ce%b6%ce%bf%cf%85%ce%bd-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%bf%cf%85%cf%82-lyric-video-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf/" />
<link rel='shortlink' href='https://www.rockap.gr/?p=39700' />
<link rel="alternate" type="application/json+oembed" href="https://www.rockap.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rockap.gr%2F%25ce%25bf%25ce%25b9-new-past-%25cf%2580%25ce%25b1%25cf%2581%25ce%25bf%25cf%2585%25cf%2583%25ce%25b9%25ce%25ac%25ce%25b6%25ce%25bf%25cf%2585%25ce%25bd-%25cf%2584%25ce%25bf-%25ce%25bd%25ce%25ad%25ce%25bf-%25cf%2584%25ce%25bf%25cf%2585%25cf%2582-lyric-video-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25bf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rockap.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rockap.gr%2F%25ce%25bf%25ce%25b9-new-past-%25cf%2580%25ce%25b1%25cf%2581%25ce%25bf%25cf%2585%25cf%2583%25ce%25b9%25ce%25ac%25ce%25b6%25ce%25bf%25cf%2585%25ce%25bd-%25cf%2584%25ce%25bf-%25ce%25bd%25ce%25ad%25ce%25bf-%25cf%2584%25ce%25bf%25cf%2585%25cf%2582-lyric-video-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25bf%2F&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="https://www.rockap.gr/wp-content/plugins/lightbox-2/Themes/Black/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<style>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</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Open Sans', sans-serif; }
                     </style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4406348-1', 'auto');
  ga('send', 'pageview');
</script><style type="text/css">#cb-top-menu .cb-breaking-news ul li a { color:#b7042c; }body {color:#020202; }body { font-size: 16; }@media only screen and (min-width: 1020px){ body { font-size: 16px; }}</style><!-- end custom css --><meta property="og:image" content="https://www.rockap.gr/wp-content/uploads/2017/10/New-Past-Tree.jpg">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://www.rockap.gr/%ce%bf%ce%b9-new-past-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%b9%ce%ac%ce%b6%ce%bf%cf%85%ce%bd-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%bf%cf%85%cf%82-lyric-video-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf/amp/" /><style>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</style>		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-39700 single-format-standard  cb-sticky-mm cb-sticky-sb-on cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-dark cb-gs-style-b cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-default"data-cb-bg="https://www.rockap.gr/wp-content/uploads/2016/07/crowd-789652.jpg">

        
	    <div id="cb-outer-container">

            
            <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10961"><a title="Αρχική" href="http://www.rockap.gr/">Αρχική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10705"><a title="Νέα" href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/">Νέα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10713"><a title="Δισκοκριτικές" href="https://www.rockap.gr/category/%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba%ce%ad%cf%82/">Δισκοκριτικές</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10714"><a title="Συνεντεύξεις" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10715"><a title="Συγκροτήματα &#8211; Καλλιτέχνες" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/">Συγκροτήματα &#8211; Καλλιτέχνες</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11018"><a title="Δελτία ήχου" href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/">Δελτία ήχου</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10721"><a title="Χρονοντούλαπο" href="https://www.rockap.gr/category/%cf%87%cf%81%ce%bf%ce%bd%cf%84%ce%bf%ce%bd%cf%84%ce%bf%cf%8d%ce%bb%ce%b1%cf%80%ce%bf/">Χρονοντούλαπο</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11017"><a title="Άρθρα" href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37876"><a title="Ο κόσμος του βιβλίου" href="https://www.rockap.gr/category/books/">Βιβλία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10720"><a title="Downloads" href="https://www.rockap.gr/category/downloads/">Downloads</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10716"><a title="Συναυλίες του μήνα" href="https://www.rockap.gr/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10717"><a title="Live Reports" href="https://www.rockap.gr/category/live-reports/">Live Reports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28148"><a title="Διάφορα μουσικά" href="https://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/">Διάφορα μουσικά</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37872"><a href="https://www.rockap.gr/contact/">Επικοινωνία</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39643"><a title="Ηλεκτρονικό κατάστημα" href="https://www.rockap.gr/e-shop/">e-shop</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

                    <div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Search</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://www.rockap.gr/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>    		<div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article">

                <header class="header clearfix wrap cb-logo-center">

                                            
                    
                        <div id="cb-logo-box" class="wrap clearfix">
                                            <div id="logo" >
                    <a href="https://www.rockap.gr">
                        <img src="https://www.rockap.gr/wp-content/uploads/2016/07/logorockap.png" alt="Rockap.gr logo" >
                    </a>
                </div>
                                                                </div>

                     
                    

                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-10961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10961"><a title="Αρχική" href="http://www.rockap.gr/">Αρχική</a></li>
<li id="menu-item-10705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10705"><a title="Νέα" href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/">Νέα</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/1%ce%b7-%cf%83%cf%85%ce%bd%ce%b1%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%ce%b4%ce%b9%ce%bf%cf%81%ce%b3%ce%b1%ce%bd%cf%89%cf%84%cf%89%ce%bd-%cf%84%ce%bf%cf%85-%ce%b4%ce%b9%ce%ba%cf%84%cf%85%ce%bf%cf%85-%cf%84/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2017/04/emd-2017-xanthimeeting-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/1%ce%b7-%cf%83%cf%85%ce%bd%ce%b1%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%ce%b4%ce%b9%ce%bf%cf%81%ce%b3%ce%b1%ce%bd%cf%89%cf%84%cf%89%ce%bd-%cf%84%ce%bf%cf%85-%ce%b4%ce%b9%ce%ba%cf%84%cf%85%ce%bf%cf%85-%cf%84/">1η ΣΥΝΑΝΤΗΣΗ ΔΙΟΡΓΑΝΩΤΩΝ ΤΟΥ ΔΙΚΤΥΟΥ ΤΗΣ  “ΕΥΡΩΠΑΪΚΗΣ ΓΙΟΡΤΗΣ ΤΗΣ ΜΟΥΣΙΚΗΣ” ΤΗΣ ΒΟΡΕΊΟΥ ΕΛΛΆΔΑΣ.</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-04-17">17 Απριλίου 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/" title="View all posts in Νέα">Νέα</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 446</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf%ce%b9-new-past-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%b9%ce%ac%ce%b6%ce%bf%cf%85%ce%bd-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%bf%cf%85%cf%82-lyric-video-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/10/New-Past-Tree-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bf%ce%b9-new-past-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%b9%ce%ac%ce%b6%ce%bf%cf%85%ce%bd-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%bf%cf%85%cf%82-lyric-video-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf/">Οι New Past παρουσιάζουν το νέο τους Lyric Video για το κομμάτι «My only Friend»</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-10-05">5 Οκτωβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 229</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b3%ce%bd%cf%89%cf%81%ce%af%cf%83%cf%84%ce%b5-%cf%84%ce%bf%cf%85%cf%82-psychedelic-post-rockers-damirah-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%cf%80%ce%ac%cf%84%cf%81%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/front-cover-artwork-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b3%ce%bd%cf%89%cf%81%ce%af%cf%83%cf%84%ce%b5-%cf%84%ce%bf%cf%85%cf%82-psychedelic-post-rockers-damirah-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%cf%80%ce%ac%cf%84%cf%81%ce%b1/">Γνωρίστε τους psychedelic post rockers Damirah από την Πάτρα</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-30">30 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 523</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ae%cf%81%ce%b8%ce%b5-%cf%84%ce%bf-e-shop-%cf%84%ce%bf%cf%85-rockap-gr/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/85-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ae%cf%81%ce%b8%ce%b5-%cf%84%ce%bf-e-shop-%cf%84%ce%bf%cf%85-rockap-gr/">Ήρθε το e-shop του Rockap.gr!!!</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-26">26 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 571</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/afformance-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%bf%cf%8d%ce%bd-%cf%84%ce%b1%cf%85%cf%84%cf%8c%cf%87%cf%81%ce%bf%ce%bd%ce%b1-%ce%b4%cf%8d%ce%bf-albums/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/afformance-promo-photo-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/afformance-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%bf%cf%8d%ce%bd-%cf%84%ce%b1%cf%85%cf%84%cf%8c%cf%87%cf%81%ce%bf%ce%bd%ce%b1-%ce%b4%cf%8d%ce%bf-albums/">Afformance: Κυκλοφορούν ταυτόχρονα δύο albums</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-24">24 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 154</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%84%ce%bf-diastixo-gr-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ac%ce%b6%ce%b5%ce%b9-%cf%84%ce%b1-5-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%ce%bb%ce%b5%ce%b9%cf%84%ce%bf%cf%85%cf%81%ce%b3%ce%af%ce%b1%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/diastixo-5-xronia-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%84%ce%bf-diastixo-gr-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ac%ce%b6%ce%b5%ce%b9-%cf%84%ce%b1-5-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%ce%bb%ce%b5%ce%b9%cf%84%ce%bf%cf%85%cf%81%ce%b3%ce%af%ce%b1%cf%82/">Το Diastixo.gr γιορτάζει τα 5 χρόνια λειτουργίας του</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-24">24 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 116</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-single-julians-lullaby-hells-door/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/FACEBOOK-TIMELINE-BANNER-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-single-julians-lullaby-hells-door/">Νέο single: Julian&#8217;s Lullaby &#8211; «Hell&#8217;s Door»</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-21">21 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 286</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10713"><a title="Δισκοκριτικές" href="https://www.rockap.gr/category/%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba%ce%ad%cf%82/">Δισκοκριτικές</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ac%cf%80%ce%bb%ce%bf%cf%85%cf%82/"><img width="441" height="240" src="https://www.rockap.gr/wp-content/uploads/2008/09/2902943850_47b6c99fab-441x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ac%cf%80%ce%bb%ce%bf%cf%85%cf%82/">Ανάπλους</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2008-09-30">30 Σεπτεμβρίου 2008</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba%ce%ad%cf%82/%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba%ce%ad%cf%82-album/" title="View all posts in Δισκοκριτικές album">Δισκοκριτικές album</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 302</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba%ce%ae-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae%cf%82-the-sun-the-moon-the-mountain-a-passage-through-greek-psychedelia-%ce%b4/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/a3396566964_10-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba%ce%ae-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae%cf%82-the-sun-the-moon-the-mountain-a-passage-through-greek-psychedelia-%ce%b4/">Δισκοκριτική Συλλογής: The Sun, The Moon, The Mountain: A Passage Through Greek Psychedelia (Διάφοροι Καλλιτέχνες), Archaeopia Records</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-19">19 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1468</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/codex-omega-septicflesh/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/folder-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/codex-omega-septicflesh/">Codex Omega – Septicflesh</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-09">9 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 523</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/the-low-spark-few-but-many/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/08/a0534229430_10-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/the-low-spark-few-but-many/">The Low Spark &#8211; Few but many</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-08-30">30 Αυγούστου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 682</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/blues-cargo-on-time/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/08/Καταγραφή222-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/blues-cargo-on-time/">Blues Cargo &#8211; On time</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-08-30">30 Αυγούστου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 628</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/warship-the-second-wave/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/Warship-The-Second-Wave-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/warship-the-second-wave/">WARSHIP &#8211; The second wave</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-24">24 Ιουλίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 933</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/project-renegade-cerebra/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/proj-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/project-renegade-cerebra/">Project Renegade &#8211; Cerebra</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-24">24 Ιουλίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 955</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10714"><a title="Συνεντεύξεις" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-kamp/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2016/09/11051914_1617780265100215_1724071988012471647_o-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-kamp/">Συνέντευξη: KAMP</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-09-27">27 Σεπτεμβρίου 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/" title="View all posts in Συνεντεύξεις">Συνεντεύξεις</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 658</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%ac%ce%ba%ce%b1%cf%82-%cf%80%ce%b1%cf%85%ce%bb%ce%af%ce%b4%ce%b7%cf%82-%ce%bf-%ce%ad%ce%bd%ce%b1%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/Screenshot_10-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2017/09/Screenshot_10-80x60.png 80w, https://www.rockap.gr/wp-content/uploads/2017/09/Screenshot_10-300x226.png 300w, https://www.rockap.gr/wp-content/uploads/2017/09/Screenshot_10-768x578.png 768w, https://www.rockap.gr/wp-content/uploads/2017/09/Screenshot_10.png 837w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%ac%ce%ba%ce%b1%cf%82-%cf%80%ce%b1%cf%85%ce%bb%ce%af%ce%b4%ce%b7%cf%82-%ce%bf-%ce%ad%ce%bd%ce%b1%cf%82/">Συνέντευξη Αγγελάκας &#8211; Παυλίδης: Ο ένας με τις Τρύπες έριξε το τείχος. Ο άλλος με τα Ξύλινα Σπαθιά το θρυμμάτισε</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-12">12 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 11214</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-project-renegade/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/19885980_1922916854663254_1670688125_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-project-renegade/">Συνέντευξη: Project Renegade</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-09">9 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 314</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-kosmogonia/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/DSC_0449-900-MIKRH-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-kosmogonia/">Συνέντευξη: KOSMOGONIA</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-02">2 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 423</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-warship/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/08/warship-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-warship/">Συνέντευξη: WARSHIP</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-08-30">30 Αυγούστου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 481</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-dimorfia/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/08/IMG_3856-2-MIKRH-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-dimorfia/">Συνέντευξη με τους DIMORFIA</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-08-27">27 Αυγούστου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1012</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-jacks-full/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/06/19047063_1223624474450236_1626197399_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-jacks-full/">Συνέντευξη: JACKS FULL</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-06-25">25 Ιουνίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 853</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10715"><a title="Συγκροτήματα &#8211; Καλλιτέχνες" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/">Συγκροτήματα &#8211; Καλλιτέχνες</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b3%cf%85%ce%b1%ce%bb%ce%b9%ce%bd%ce%bf%cf%83-%ce%ba%ce%bf%cf%83%ce%bc%ce%bf%cf%83/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2009/11/4109569895_5134ce3ab0_o-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%b3%cf%85%ce%b1%ce%bb%ce%b9%ce%bd%ce%bf%cf%83-%ce%ba%ce%bf%cf%83%ce%bc%ce%bf%cf%83/">ΓΥΑΛΙΝΟΣ ΚΟΣΜΟΣ</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2009-11-16">16 Νοεμβρίου 2009</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/" title="View all posts in Συγκροτήματα">Συγκροτήματα</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 379</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/frank-panx-%ce%bf%ce%b9-%ce%b1%ce%b4%ce%b5%cf%81%cf%86%ce%bf%cf%86%ce%ac%ce%b4%ce%b5%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/21950716_10212206118660854_7601577604284875738_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/frank-panx-%ce%bf%ce%b9-%ce%b1%ce%b4%ce%b5%cf%81%cf%86%ce%bf%cf%86%ce%ac%ce%b4%ce%b5%cf%82/">Frank Panx &#038; οι Αδερφοφάδες</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-27">27 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 424</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/the-curf/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/15181412_10154644461432348_2054187512654589440_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/the-curf/">The Curf</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-15">15 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 423</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b8%ce%ac%ce%bd%ce%bf%cf%82-%ce%b1%ce%bd%ce%b5%cf%83%cf%84%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/14184355_1794484780795846_4096664066882035017_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b8%ce%ac%ce%bd%ce%bf%cf%82-%ce%b1%ce%bd%ce%b5%cf%83%cf%84%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82/">Θάνος Ανεστόπουλος</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-04">4 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1645</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/kosmogonia/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/DSC_0449-900-MIKRH-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/kosmogonia/">KOSMOGONIA</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-03">3 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 370</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/dimorfia/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/08/DIMORFIA-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/dimorfia/">DIMORFIA</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-08-27">27 Αυγούστου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 850</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/project-renegade/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/project-renegade-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/project-renegade/">Project Renegade</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-24">24 Ιουλίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 903</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-11018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11018"><a title="Δελτία ήχου" href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/">Δελτία ήχου</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%ce%ba%ce%bb%ce%b9%cf%80-%ce%ba%ce%b1%ce%b9-live-%ce%b5%ce%bc%cf%86%ce%b1%ce%bd%ce%af%cf%83%ce%b5%ce%b9%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2016/01/posterweb-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%ce%ba%ce%bb%ce%b9%cf%80-%ce%ba%ce%b1%ce%b9-live-%ce%b5%ce%bc%cf%86%ce%b1%ce%bd%ce%af%cf%83%ce%b5%ce%b9%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf/">Νέο Βίντεο Κλιπ και Live εμφανίσεις για τον "Remi & The road"</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-01-17">17 Ιανουαρίου 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/" title="View all posts in Δελτία ήχου">Δελτία ήχου</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 253</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/rous-live-faust-bar-theatre-arts-%cf%80%ce%ad%ce%bc%cf%80%cf%84%ce%b7-19-%ce%bf%ce%ba%cf%84%cf%89%ce%b2%cf%81%ce%af%ce%bf%cf%85/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/ROUS_DSC_0113c--80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/rous-live-faust-bar-theatre-arts-%cf%80%ce%ad%ce%bc%cf%80%cf%84%ce%b7-19-%ce%bf%ce%ba%cf%84%cf%89%ce%b2%cf%81%ce%af%ce%bf%cf%85/">ROUS live @ FAUST Bar &#8211; Theatre &#8211; Arts | Πέμπτη 19 Οκτωβρίου</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-27">27 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 142</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/1o-%cf%80%ce%b1%ce%b9%ce%b4%ce%b9%ce%ba%cf%8c-%ce%b1%ce%bd%cf%84%ce%b9%cf%81%ce%b1%cf%84%cf%83%ce%b9%cf%83%cf%84%ce%b9%ce%ba%cf%8c-%cf%86%ce%b5%cf%83%cf%84%ce%b9%ce%b2%ce%ac%ce%bb/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/21584346_10155718618459686_1460257994_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/1o-%cf%80%ce%b1%ce%b9%ce%b4%ce%b9%ce%ba%cf%8c-%ce%b1%ce%bd%cf%84%ce%b9%cf%81%ce%b1%cf%84%cf%83%ce%b9%cf%83%cf%84%ce%b9%ce%ba%cf%8c-%cf%86%ce%b5%cf%83%cf%84%ce%b9%ce%b2%ce%ac%ce%bb/">1o παιδικό Αντιρατσιστικό φεστιβάλ</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-24">24 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 330</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/30-years-an-club-15-years-gagarin-205-4-days-of-celebration/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/21769367_1368076793322046_1392533885_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/30-years-an-club-15-years-gagarin-205-4-days-of-celebration/">30 YEARS AN CLUB + 15 YEARS GAGARIN 205 &#8211; 4 Days Of Celebration!</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-24">24 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 243</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bc%ce%bf%ce%bd%cf%84%ce%ad%cf%81%ce%bd%ce%bf%ce%b9-metal-%ce%ae%cf%87%ce%bf%ce%b9-%cf%83%cf%84%ce%bf-hybrid-fest-%cf%83%cf%84%ce%b9%cf%82-29-%cf%83%ce%b5%cf%80%cf%84%ce%b5%ce%bc%ce%b2%cf%81%ce%af/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/fb-header-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bc%ce%bf%ce%bd%cf%84%ce%ad%cf%81%ce%bd%ce%bf%ce%b9-metal-%ce%ae%cf%87%ce%bf%ce%b9-%cf%83%cf%84%ce%bf-hybrid-fest-%cf%83%cf%84%ce%b9%cf%82-29-%cf%83%ce%b5%cf%80%cf%84%ce%b5%ce%bc%ce%b2%cf%81%ce%af/">Μοντέρνοι metal ήχοι στο Hybrid Fest στις 29 Σεπτεμβρίου</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-24">24 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 172</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%80%ce%ad%cf%84%cf%81%ce%bf%cf%82-%ce%b8%ce%b5%ce%bf%cf%84%ce%bf%ce%ba%ce%ac%cf%84%ce%bf%cf%82-live-w-%ce%ad%cf%83%cf%84%cf%89-%ce%bc%cf%80%ce%ac%ce%bd%cf%84%ce%b1-%cf%83%cf%84%ce%ad%ce%ba%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/katos-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%80%ce%ad%cf%84%cf%81%ce%bf%cf%82-%ce%b8%ce%b5%ce%bf%cf%84%ce%bf%ce%ba%ce%ac%cf%84%ce%bf%cf%82-live-w-%ce%ad%cf%83%cf%84%cf%89-%ce%bc%cf%80%ce%ac%ce%bd%cf%84%ce%b1-%cf%83%cf%84%ce%ad%ce%ba%ce%b9/">Πέτρος Θεοτοκάτος live w/ Έστω Μπάντα @Στέκι Εστίας</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-24">24 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 129</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%b3%cf%8c%cf%81%ce%b9%ce%b1stonilio-live-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%af%ce%b1%cf%83%ce%b7-%ce%b4%ce%af%cf%83%ce%ba%ce%bf%cf%85-birthday-party/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/αγόριαstonilio_3-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%b3%cf%8c%cf%81%ce%b9%ce%b1stonilio-live-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%af%ce%b1%cf%83%ce%b7-%ce%b4%ce%af%cf%83%ce%ba%ce%bf%cf%85-birthday-party/">Αγόριαstonilio Live: Παρουσίαση Δίσκου &#038; Birthday Party</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-21">21 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 372</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10721"><a title="Χρονοντούλαπο" href="https://www.rockap.gr/category/%cf%87%cf%81%ce%bf%ce%bd%cf%84%ce%bf%ce%bd%cf%84%ce%bf%cf%8d%ce%bb%ce%b1%cf%80%ce%bf/">Χρονοντούλαπο</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/venus-in-furs/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2010/12/5242592462_555b63b678_b-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/venus-in-furs/">VENUS IN FURS</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2010-12-08">8 Δεκεμβρίου 2010</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%cf%87%cf%81%ce%bf%ce%bd%cf%84%ce%bf%ce%bd%cf%84%ce%bf%cf%8d%ce%bb%ce%b1%cf%80%ce%bf/" title="View all posts in Χρονοντούλαπο">Χρονοντούλαπο</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 477</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%b5rtopen-m%ce%ad%cf%87%cf%81%ce%b9-%cf%84%ce%b7-%ce%bd%ce%af%ce%ba%ce%b7/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/01/cd34-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%b5rtopen-m%ce%ad%cf%87%cf%81%ce%b9-%cf%84%ce%b7-%ce%bd%ce%af%ce%ba%ce%b7/">Συλλογή – ΕRTOPEN Mέχρι τη νίκη…</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-29">29 Ιανουαρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1506</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/rotting-christ-thy-mighty-contract/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/08/314_photo-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/rotting-christ-thy-mighty-contract/">Rotting Christ &#8211; Thy Mighty Contract</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-08-29">29 Αυγούστου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2144</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b4%ce%bf%cf%8d%cf%81%ce%b5%ce%b9%ce%bf%cf%82-%ce%af%cf%80%cf%80%ce%bf%cf%82-%ce%bc%ce%b9%ce%b1-%cf%81%ce%bf%ce%ba-%cf%83%ce%b5%ce%b9%cf%81%ce%ac-%cf%80%ce%bf%cf%85-%cf%80%cf%81%ce%ad/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/03/500x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b4%ce%bf%cf%8d%cf%81%ce%b5%ce%b9%ce%bf%cf%82-%ce%af%cf%80%cf%80%ce%bf%cf%82-%ce%bc%ce%b9%ce%b1-%cf%81%ce%bf%ce%ba-%cf%83%ce%b5%ce%b9%cf%81%ce%ac-%cf%80%ce%bf%cf%85-%cf%80%cf%81%ce%ad/">Δούρειος Ίππος – Μια ροκ σειρά που πρέπει να έχεις δει</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-03-26">26 Μαρτίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 11951</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/stars-%ce%bd%ce%ac%ce%bf%cf%85%cf%83%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/01/Scan10174-αντίγραφο-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/stars-%ce%bd%ce%ac%ce%bf%cf%85%cf%83%ce%b1/">Stars (Νάουσα)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-01-17">17 Ιανουαρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1857</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bc%ce%b9%ce%b1-%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bc%ce%b5%cf%84%cf%8c%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%ce%b4%ce%af%cf%83%ce%ba%ce%bf-%ce%b5%ce%bd-%ce%bb%ce%b5/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2015/06/cover2-80x60.gif" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bc%ce%b9%ce%b1-%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bc%ce%b5%cf%84%cf%8c%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%ce%b4%ce%af%cf%83%ce%ba%ce%bf-%ce%b5%ce%bd-%ce%bb%ce%b5/">Μια κριτική εμετός για τον δίσκο «Εν Λευκώ» του Παύλου Σιδηρόπουλου και των Απροσάρμοστων</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2015-06-04">4 Ιουνίου 2015</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2599</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/air-boys/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2015/02/9c0828_7aa3e12946b71b309287e5fad0ee7022_jpg_srz_753_549_75_22_0_50_1_20_0-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/air-boys/">AIR BOYS</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2015-02-25">25 Φεβρουαρίου 2015</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1288</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-11017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11017"><a title="Άρθρα" href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">Άρθρα</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%84%ce%b1-10-album-%cf%80%ce%bf%cf%85-%ce%be%ce%b5%cf%87%cf%8e%cf%81%ce%b9%cf%83%ce%b1%ce%bd-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-2015/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2016/01/2015-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%cf%84%ce%b1-10-album-%cf%80%ce%bf%cf%85-%ce%be%ce%b5%cf%87%cf%8e%cf%81%ce%b9%cf%83%ce%b1%ce%bd-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-2015/">Τα 10 album που ξεχώρισαν για το 2015</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-01-01">1 Ιανουαρίου 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/" title="View all posts in Άρθρα">Άρθρα</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 813</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%b1%ce%ba%ce%bf%ce%af%ce%bd%cf%89%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%ce%b1%cf%80%ce%bf%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%ce%bc%cf%8c-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%ac%ce%ba%ce%b1-%cf%80/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/aggelakas_pavlidis_680-850x450-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%b1%ce%ba%ce%bf%ce%af%ce%bd%cf%89%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%ce%b1%cf%80%ce%bf%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%ce%bc%cf%8c-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%ac%ce%ba%ce%b1-%cf%80/">Ανακοίνωση για αποκλεισμό Αγγελάκα &#8211; Παυλίδη από το Rockap.gr</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-20">20 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 11480</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%cf%84%cf%81%ce%bf%cf%80%ce%ae-%cf%83%ce%b1%cf%82-%ce%ba-%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%ac%cf%84%ce%b5/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/3232-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2017/09/3232-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2017/09/3232-300x225.jpg 300w, https://www.rockap.gr/wp-content/uploads/2017/09/3232.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%cf%84%cf%81%ce%bf%cf%80%ce%ae-%cf%83%ce%b1%cf%82-%ce%ba-%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%ac%cf%84%ce%b5/">Ντροπή σας κ. Γραμμάτε</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-19">19 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 7659</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1-%cf%81%ce%b5-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/aggelakaspavlidis-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1-%cf%81%ce%b5-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7/">Α ρε Γιάννη &#8230;</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-18">18 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 5534</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bc%ce%b5%cf%84%ce%ac-%cf%84%ce%bf%cf%85%cf%82-%cf%80%ce%b1%cf%85%ce%bb%ce%af%ce%b4%ce%b7-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%ac%ce%ba%ce%b1-%cf%84%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/73c4665737c07f63c480e90316703714_L-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bc%ce%b5%cf%84%ce%ac-%cf%84%ce%bf%cf%85%cf%82-%cf%80%ce%b1%cf%85%ce%bb%ce%af%ce%b4%ce%b7-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%ac%ce%ba%ce%b1-%cf%84%ce%b9/">Μετά τους Παυλίδη &#8211; Αγγελάκα τι;</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-18">18 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 3668</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b7-%ce%b1%cf%85%cf%84%ce%b1%cf%81%ce%ad%cf%83%ce%ba%ce%b5%ce%b9%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%bf-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%ac%ce%ba%ce%b1%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/34ee9b886f1dec052da47508f5919c49_L-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b7-%ce%b1%cf%85%cf%84%ce%b1%cf%81%ce%ad%cf%83%ce%ba%ce%b5%ce%b9%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%bf-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%ac%ce%ba%ce%b1%cf%82/">Η αυταρέσκεια και ο Γιάννης Αγγελάκας δεν έχουν καμμία συγγένεια</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-18">18 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 5157</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%84%ce%b7%ce%bd-%cf%88%cf%8e%ce%bd%ce%b9%cf%83%ce%b1%ce%bd-%ce%ba%ce%b1%ce%bd%ce%bf%ce%bd%ce%b9%ce%ba%ce%ac-%ce%bf%ce%b9-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%ac%ce%ba%ce%b1%cf%82-%cf%80%ce%b1%cf%85/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/a78d6bdadd214c58eb6cea8cf46d2097_L-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%84%ce%b7%ce%bd-%cf%88%cf%8e%ce%bd%ce%b9%cf%83%ce%b1%ce%bd-%ce%ba%ce%b1%ce%bd%ce%bf%ce%bd%ce%b9%ce%ba%ce%ac-%ce%bf%ce%b9-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%ac%ce%ba%ce%b1%cf%82-%cf%80%ce%b1%cf%85/">Την ψώνισαν κανονικά οι Αγγελάκας &#8211; Παυλίδης</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-18">18 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 45392</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-37876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37876"><a title="Ο κόσμος του βιβλίου" href="https://www.rockap.gr/category/books/">Βιβλία</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%ce%b4%cf%81%ce%ac%ce%bc%ce%b9-%ce%b4%cf%8d%ce%bd%ce%b1%ce%bc%ce%b7%cf%82-%cf%84%ce%b6%ce%b9%cf%84%ce%b6%ce%b9%ce%ba%ce%ac%ce%ba%ce%b7%cf%82-%ce%b5%ce%bb-%ce%b3%ce%b5%cf%8e%cf%81/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2016/12/d1ed2bf3d11f7e7a6f189af32a153713_XL-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%ce%b4%cf%81%ce%ac%ce%bc%ce%b9-%ce%b4%cf%8d%ce%bd%ce%b1%ce%bc%ce%b7%cf%82-%cf%84%ce%b6%ce%b9%cf%84%ce%b6%ce%b9%ce%ba%ce%ac%ce%ba%ce%b7%cf%82-%ce%b5%ce%bb-%ce%b3%ce%b5%cf%8e%cf%81/">Ένα δράμι δύναμης - Τζιτζικάκης Ελ. Γεώργιος</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-13">13 Δεκεμβρίου 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/books/" title="View all posts in Βιβλία">Βιβλία</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1827</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%cf%81%ce%ac%cf%84%ce%b1-%cf%84%ce%bf-%cf%83%cf%8c%ce%bf%cf%85-%ce%b8%ce%b5%ce%bf%ce%b4%cf%8c%cf%83%ce%b7%cf%82-%ce%bc%ce%af%cf%87%ce%bf%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/02/popaganda_krata_to_show_2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ba%cf%81%ce%ac%cf%84%ce%b1-%cf%84%ce%bf-%cf%83%cf%8c%ce%bf%cf%85-%ce%b8%ce%b5%ce%bf%ce%b4%cf%8c%cf%83%ce%b7%cf%82-%ce%bc%ce%af%cf%87%ce%bf%cf%82/">Κράτα το σόου! – Θεοδόσης Μίχος</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-20">20 Φεβρουαρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1392</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10720"><a title="Downloads" href="https://www.rockap.gr/category/downloads/">Downloads</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/tug-demo-tracks-2013/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2013/05/tug2013front-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/tug-demo-tracks-2013/">TUG - Demo Tracks 2013</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2013-05-11">11 Μαΐου 2013</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/downloads/" title="View all posts in Downloads">Downloads</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1600</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-%cf%84%ce%b7%ce%bd-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%cf%84%ce%b7%cf%82-unknown-sound-%ce%b5/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/06/Εξωφυλλο-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-%cf%84%ce%b7%ce%bd-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%cf%84%ce%b7%cf%82-unknown-sound-%ce%b5/">Κατεβάστε ΔΩΡΕΑΝ την συλλογή της Unknown sound &#8211; Ελληνική ΡΟΚ Σκηνή</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-06-29">29 Ιουνίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 3504</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-cameres-%ce%bf%ce%b9-%ce%b1%ce%bd%ce%b1%ce%bc%ce%bd%ce%ae%cf%83%ce%b5%ce%b9%cf%82-%cf%80%ce%ac/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/04/Cameres-cover-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-cameres-%ce%bf%ce%b9-%ce%b1%ce%bd%ce%b1%ce%bc%ce%bd%ce%ae%cf%83%ce%b5%ce%b9%cf%82-%cf%80%ce%ac/">Κατεβάστε ΔΩΡΕΑΝ: Cameres – Οι αναμνήσεις πάντα καίνε</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-04-20">20 Απριλίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2195</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-%cf%84%ce%bf%ce%bd-%ce%bd%ce%ad%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf-%cf%84%cf%89%ce%bd-%ce%bc%ce%bf%ce%bd/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/02/ΕΞΩΦΥΛΛΟ-ΔΙΣΚΟΥ-INTERNET-SIZE-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-%cf%84%ce%bf%ce%bd-%ce%bd%ce%ad%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf-%cf%84%cf%89%ce%bd-%ce%bc%ce%bf%ce%bd/">Κατεβάστε ΔΩΡΕΑΝ τον νέο δίσκο των ΜΟΝΟ ΓΥΜΝΟ &#8211; Η αγάπη είναι τραγούδι</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-04">4 Φεβρουαρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1865</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/11/underground-oneira-1-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/">Underground Όνειρα 5 &#8211; Μια συλλογή με 31 τραγούδια για ΔΩΡΕΑΝ κατέβασμα!</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-11-22">22 Νοεμβρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 25693</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-cameres-%ce%b8%ce%b1-%ce%b5%ce%af%ce%bc%ce%b1%ce%b9-%ce%b5%ce%ba%ce%b5%ce%af/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2014/06/Cover-Cameres-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-cameres-%ce%b8%ce%b1-%ce%b5%ce%af%ce%bc%ce%b1%ce%b9-%ce%b5%ce%ba%ce%b5%ce%af/">Κατεβάστε ΔΩΡΕΑΝ: Cameres &#8211; Θα είμαι εκεί</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2014-06-01">1 Ιουνίου 2014</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 989</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-4-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ae-rock-%cf%83%ce%ba%ce%b7%ce%bd%ce%ae-2014/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2014/02/1-Cover-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-4-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ae-rock-%cf%83%ce%ba%ce%b7%ce%bd%ce%ae-2014/">Underground Όνειρα 4 – Ελληνική Rock Σκηνή 2014</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2014-02-08">8 Φεβρουαρίου 2014</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2090</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10716"><a title="Συναυλίες του μήνα" href="https://www.rockap.gr/agenda/">Agenda</a></li>
<li id="menu-item-10717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10717"><a title="Live Reports" href="https://www.rockap.gr/category/live-reports/">Live Reports</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/the-80s-gathering-%cf%83%cf%84%ce%bf-an-club-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%b8%ce%ae%ce%bd%ce%b1-%cf%84%ce%b7%ce%bd-%cf%80%ce%b1%cf%81%ce%b1%cf%83%ce%ba%ce%b5%cf%85/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2012/03/Genia-me-Tzimh-kai-Louh-sthn-trompeta-by-seidis-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/the-80s-gathering-%cf%83%cf%84%ce%bf-an-club-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%b8%ce%ae%ce%bd%ce%b1-%cf%84%ce%b7%ce%bd-%cf%80%ce%b1%cf%81%ce%b1%cf%83%ce%ba%ce%b5%cf%85/">“The 80’s Gathering”</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2012-03-26">26 Μαρτίου 2012</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/live-reports/" title="View all posts in Live Reports">Live Reports</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1259</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b8%ce%b1%ce%bb%ce%b1%cf%83%cf%83%ce%b9%ce%bd%cf%8c-rap-festival-%cf%83%cf%84%ce%b1-%ce%bd%ce%ad%ce%b1-%ce%bc%ce%bf%cf%85%ce%b4%ce%b1%ce%bd%ce%b9%ce%ac/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/08/DSC_8858-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b8%ce%b1%ce%bb%ce%b1%cf%83%cf%83%ce%b9%ce%bd%cf%8c-rap-festival-%cf%83%cf%84%ce%b1-%ce%bd%ce%ad%ce%b1-%ce%bc%ce%bf%cf%85%ce%b4%ce%b1%ce%bd%ce%b9%ce%ac/">«Θαλασσινό» Rap Festival στα Νέα Μουδανιά</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-08-27">27 Αυγούστου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 657</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/live-report-%ce%b4%ce%b9%ce%ac%cf%86%ce%b1%ce%bd%ce%b1-%ce%ba%cf%81%ce%af%ce%bd%ce%b1-%cf%80%ce%bb%ce%b1%cf%84%ce%b5%ce%af%ce%b1-%ce%bd%ce%b5%cf%81%ce%bf%cf%8d-1062017/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/06/DSC00346-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2017/06/DSC00346-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2017/06/DSC00346-300x225.jpg 300w, https://www.rockap.gr/wp-content/uploads/2017/06/DSC00346-768x576.jpg 768w, https://www.rockap.gr/wp-content/uploads/2017/06/DSC00346-1024x768.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/live-report-%ce%b4%ce%b9%ce%ac%cf%86%ce%b1%ce%bd%ce%b1-%ce%ba%cf%81%ce%af%ce%bd%ce%b1-%cf%80%ce%bb%ce%b1%cf%84%ce%b5%ce%af%ce%b1-%ce%bd%ce%b5%cf%81%ce%bf%cf%8d-1062017/">Live report: Διάφανα Κρίνα, Πλατεία Νερού (10/6/2017)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-06-11">11 Ιουνίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 5504</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/live-report-%cf%85%cf%80%cf%8c%ce%b3%ce%b5%ce%b9%ce%b1-%cf%81%ce%b5%cf%8d%ce%bc%ce%b1%cf%84%ce%b1-live-remedy-opening-act-manifesto-742017/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/04/ypogeia-02-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/live-report-%cf%85%cf%80%cf%8c%ce%b3%ce%b5%ce%b9%ce%b1-%cf%81%ce%b5%cf%8d%ce%bc%ce%b1%cf%84%ce%b1-live-remedy-opening-act-manifesto-742017/">Live report: Υπόγεια Ρεύματα live @Remedy | Opening Act: Manifesto (7/4/2017)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-04-17">17 Απριλίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1893</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/live-report-rotting-christ-25317-piraeus-academy/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/04/rottingchrist-5446-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/live-report-rotting-christ-25317-piraeus-academy/">Live Report: Rotting Christ (25/3/17, Piraeus Academy)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-04-01">1 Απριλίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1092</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/live-report-breath-after-coma-cellar-dogs-god-in-a-cone-death-disco-17317/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/04/makrieirini_-57-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/live-report-breath-after-coma-cellar-dogs-god-in-a-cone-death-disco-17317/">Live Report: Breath After Coma, Cellar Dogs, God In A Cone (Death Disco, 17/3/17)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-04-01">1 Απριλίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 927</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/live-report-1000mods-naxatras-21117-piraeus-academy/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/01/1000mods-0650-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/live-report-1000mods-naxatras-21117-piraeus-academy/">Live Report: 1000mods, Naxatras (21/1/17 Piraeus Academy)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-26">26 Ιανουαρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1488</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-28148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28148"><a title="Διάφορα μουσικά" href="https://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/">Διάφορα μουσικά</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%cf%80%ce%af%cf%83%cf%84%ce%b5%cf%85%cf%84%ce%bf%cf%82-%ce%bd%cf%84%cf%81%ce%ac%ce%bc%ce%b5%cf%81-%cf%80%ce%bf%cf%85-%ce%b4%ce%b5%ce%bd-%cf%84%ce%bf%ce%bd-%cf%83%cf%84%ce%b1%ce%bc%ce%b1%cf%84/"><img width="300" height="240" src="https://www.rockap.gr/wp-content/uploads/2014/02/124-300x250-300x240.png" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%b1%cf%80%ce%af%cf%83%cf%84%ce%b5%cf%85%cf%84%ce%bf%cf%82-%ce%bd%cf%84%cf%81%ce%ac%ce%bc%ce%b5%cf%81-%cf%80%ce%bf%cf%85-%ce%b4%ce%b5%ce%bd-%cf%84%ce%bf%ce%bd-%cf%83%cf%84%ce%b1%ce%bc%ce%b1%cf%84/">Απίστευτος ντράμερ που δεν τον σταματάει τίποτα (video)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2014-02-28">28 Φεβρουαρίου 2014</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/" title="View all posts in Διάφορα">Διάφορα</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 322</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%ce%b5-%cf%84%ce%b9-%cf%87%cf%81%ce%b7%cf%83%ce%b9%ce%bc%ce%b5%cf%8d%ce%bf%cf%85%ce%bd-%ce%bf%ce%b9-%ce%b5%cf%80%ce%b1%ce%bd%ce%b5%ce%ba%ce%b4%cf%8c%cf%83%ce%b5%ce%b9%cf%82-%ce%b4%ce%af%cf%83/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/03/Screen_Shot_2016-05-16_at_10.26.26.png-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%ce%b5-%cf%84%ce%b9-%cf%87%cf%81%ce%b7%cf%83%ce%b9%ce%bc%ce%b5%cf%8d%ce%bf%cf%85%ce%bd-%ce%bf%ce%b9-%ce%b5%cf%80%ce%b1%ce%bd%ce%b5%ce%ba%ce%b4%cf%8c%cf%83%ce%b5%ce%b9%cf%82-%ce%b4%ce%af%cf%83/">Σε τι χρησιμεύουν οι επανεκδόσεις δίσκων βινυλίου;</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-03-05">5 Μαρτίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2591</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%84%ce%b1-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ac-%ce%b3%ce%bf%cf%8d%cf%83%cf%84%ce%b1-%ce%b5%ce%bd%cf%8c%cf%82-%cf%87%ce%af%cf%80%cf%83%cf%84%ce%b5%cf%81-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%ce%ac/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/02/12032223_543968789083646_5881946209347435482_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%84%ce%b1-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ac-%ce%b3%ce%bf%cf%8d%cf%83%cf%84%ce%b1-%ce%b5%ce%bd%cf%8c%cf%82-%cf%87%ce%af%cf%80%cf%83%cf%84%ce%b5%cf%81-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%ce%ac/">Τα μουσικά γούστα ενός Χίπστερ στην πάροδο του χρόνου</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-10">10 Φεβρουαρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 3682</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf%ce%b9-10-%ce%ba%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%b5%cf%82-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%cf%8c%cf%86%cf%89%ce%bd%ce%b5%cf%82-%cf%81%ce%bf%ce%ba-%ce%bc%cf%80%ce%ac%ce%bd%cf%84%ce%b5%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/01/zoom-red-guitar-wallpaper-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bf%ce%b9-10-%ce%ba%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%b5%cf%82-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%cf%8c%cf%86%cf%89%ce%bd%ce%b5%cf%82-%cf%81%ce%bf%ce%ba-%ce%bc%cf%80%ce%ac%ce%bd%cf%84%ce%b5%cf%82/">Οι 10 καλύτερες ελληνόφωνες ροκ μπάντες των 90s</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-28">28 Ιανουαρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 13866</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bc%cf%80%ce%b1%ce%bc%cf%80%ce%ac%cf%82-%ce%ba%ce%b1%ce%b9-%ce%ba%cf%8c%cf%81%ce%b7-%cf%83%cf%84%ce%bf-%ce%b3%ce%bb%cf%85%ce%ba%cf%8c-%ce%bd%cf%84%ce%bf%cf%85%ce%ad%cf%84%ce%bf-%cf%80%ce%bf%cf%85/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/01/4345-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bc%cf%80%ce%b1%ce%bc%cf%80%ce%ac%cf%82-%ce%ba%ce%b1%ce%b9-%ce%ba%cf%8c%cf%81%ce%b7-%cf%83%cf%84%ce%bf-%ce%b3%ce%bb%cf%85%ce%ba%cf%8c-%ce%bd%cf%84%ce%bf%cf%85%ce%ad%cf%84%ce%bf-%cf%80%ce%bf%cf%85/">Μπαμπάς και κόρη στο πιο γλυκό ντουέτο που έχετε δει!</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-27">27 Ιανουαρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 3294</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ac%cf%83%cf%87%ce%b5%cf%84%ce%bf%cf%82-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%cf%8c%cf%82-%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%bf%cf%82-%ce%b6%ce%b7%cf%84%ce%ac%ce%b5%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/01/15965240_775145245973293_2887206678957354427_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ac%cf%83%cf%87%ce%b5%cf%84%ce%bf%cf%82-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%cf%8c%cf%82-%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%bf%cf%82-%ce%b6%ce%b7%cf%84%ce%ac%ce%b5%ce%b9/">Άσχετος μουσικός αρθρογράφος ζητάει συνέντευξη από διαλυμένη μπάντα</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-25">25 Ιανουαρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 5875</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf%ce%b9-%ce%ba%ce%b1%ce%bb%ce%bb%ce%b9%cf%84%ce%ad%cf%87%ce%bd%ce%b5%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1-%ce%b8%ce%b1-%cf%80%ce%b5%ce%b9%ce%bd%ce%ac%cf%83%ce%bf/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/12/aepi-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bf%ce%b9-%ce%ba%ce%b1%ce%bb%ce%bb%ce%b9%cf%84%ce%ad%cf%87%ce%bd%ce%b5%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1-%ce%b8%ce%b1-%cf%80%ce%b5%ce%b9%ce%bd%ce%ac%cf%83%ce%bf/">Οι καλλιτέχνες στην Ελλάδα θα πεινάσουν με την ΑΕΠΙ να μοιράζει ψίχουλα</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-11">11 Δεκεμβρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1496</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-37872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37872"><a href="https://www.rockap.gr/contact/">Επικοινωνία</a></li>
<li id="menu-item-39643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39643"><a title="Ηλεκτρονικό κατάστημα" href="https://www.rockap.gr/e-shop/">e-shop</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Search" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul>                            </div>
                        </nav>
                    
	 				
                                <!-- Secondary Menu -->
        <div id="cb-top-menu" class="clearfix cb-dark-menu">
            <div class="wrap cb-top-menu-wrap clearfix">

                <div class="cb-left-side cb-mob">
                                            <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a>
                    <div class="cb-breaking-news cb-font-header"><span>Διαβάστε επίσης ... <i class="fa fa-long-arrow-right"></i></span><ul id="cb-ticker"><li><a href="https://www.rockap.gr/%ce%bf%ce%b9-new-past-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%b9%ce%ac%ce%b6%ce%bf%cf%85%ce%bd-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%bf%cf%85%cf%82-lyric-video-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf/" title="Οι New Past παρουσιάζουν το νέο τους Lyric Video για το κομμάτι "My only Friend"">Οι New Past παρουσιάζουν το νέο τους Lyric Video για το κομμάτι "My only Friend"</a></li><li><a href="https://www.rockap.gr/%ce%b3%ce%bd%cf%89%cf%81%ce%af%cf%83%cf%84%ce%b5-%cf%84%ce%bf%cf%85%cf%82-psychedelic-post-rockers-damirah-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%cf%80%ce%ac%cf%84%cf%81%ce%b1/" title="Γνωρίστε τους psychedelic post rockers Damirah από την Πάτρα">Γνωρίστε τους psychedelic post rockers Damirah από την Πάτρα</a></li><li><a href="https://www.rockap.gr/rous-live-faust-bar-theatre-arts-%cf%80%ce%ad%ce%bc%cf%80%cf%84%ce%b7-19-%ce%bf%ce%ba%cf%84%cf%89%ce%b2%cf%81%ce%af%ce%bf%cf%85/" title="ROUS live @ FAUST Bar - Theatre - Arts | Πέμπτη 19 Οκτωβρίου">ROUS live @ FAUST Bar - Theatre - Arts | Πέμπτη 19 Οκτωβρίου</a></li><li><a href="https://www.rockap.gr/frank-panx-%ce%bf%ce%b9-%ce%b1%ce%b4%ce%b5%cf%81%cf%86%ce%bf%cf%86%ce%ac%ce%b4%ce%b5%cf%82/" title="Frank Panx & οι Αδερφοφάδες">Frank Panx & οι Αδερφοφάδες</a></li><li><a href="https://www.rockap.gr/%ce%ae%cf%81%ce%b8%ce%b5-%cf%84%ce%bf-e-shop-%cf%84%ce%bf%cf%85-rockap-gr/" title="Ήρθε το e-shop του Rockap.gr!!!">Ήρθε το e-shop του Rockap.gr!!!</a></li><li><a href="https://www.rockap.gr/afformance-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%bf%cf%8d%ce%bd-%cf%84%ce%b1%cf%85%cf%84%cf%8c%cf%87%cf%81%ce%bf%ce%bd%ce%b1-%ce%b4%cf%8d%ce%bf-albums/" title="Afformance: Κυκλοφορούν ταυτόχρονα δύο albums">Afformance: Κυκλοφορούν ταυτόχρονα δύο albums</a></li><li><a href="https://www.rockap.gr/1o-%cf%80%ce%b1%ce%b9%ce%b4%ce%b9%ce%ba%cf%8c-%ce%b1%ce%bd%cf%84%ce%b9%cf%81%ce%b1%cf%84%cf%83%ce%b9%cf%83%cf%84%ce%b9%ce%ba%cf%8c-%cf%86%ce%b5%cf%83%cf%84%ce%b9%ce%b2%ce%ac%ce%bb/" title="1o παιδικό Αντιρατσιστικό φεστιβάλ">1o παιδικό Αντιρατσιστικό φεστιβάλ</a></li><li><a href="https://www.rockap.gr/30-years-an-club-15-years-gagarin-205-4-days-of-celebration/" title="30 YEARS AN CLUB + 15 YEARS GAGARIN 205 - 4 Days Of Celebration!">30 YEARS AN CLUB + 15 YEARS GAGARIN 205 - 4 Days Of Celebration!</a></li><li><a href="https://www.rockap.gr/%ce%bc%ce%bf%ce%bd%cf%84%ce%ad%cf%81%ce%bd%ce%bf%ce%b9-metal-%ce%ae%cf%87%ce%bf%ce%b9-%cf%83%cf%84%ce%bf-hybrid-fest-%cf%83%cf%84%ce%b9%cf%82-29-%cf%83%ce%b5%cf%80%cf%84%ce%b5%ce%bc%ce%b2%cf%81%ce%af/" title="Μοντέρνοι metal ήχοι στο Hybrid Fest στις 29 Σεπτεμβρίου">Μοντέρνοι metal ήχοι στο Hybrid Fest στις 29 Σεπτεμβρίου</a></li><li><a href="https://www.rockap.gr/%cf%80%ce%ad%cf%84%cf%81%ce%bf%cf%82-%ce%b8%ce%b5%ce%bf%cf%84%ce%bf%ce%ba%ce%ac%cf%84%ce%bf%cf%82-live-w-%ce%ad%cf%83%cf%84%cf%89-%ce%bc%cf%80%ce%ac%ce%bd%cf%84%ce%b1-%cf%83%cf%84%ce%ad%ce%ba%ce%b9/" title="Πέτρος Θεοτοκάτος live w/ Έστω Μπάντα @Στέκι Εστίας">Πέτρος Θεοτοκάτος live w/ Έστω Μπάντα @Στέκι Εστίας</a></li></ul></div></div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div>
            </div>
        </div>
        <!-- /Secondary Menu -->

                    
                    
	 				      <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>

                    
                </header> <!-- end header --><div class="cb-breadcrumbs wrap"><a href="https://www.rockap.gr">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/" title="View all posts in Νέα" itemprop="url"><span itemprop="title">Νέα</span></a></div></div><header id="cb-full-width-featured" class="cb-fis-big wrap clearfix"><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-full-width"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Οι New Past παρουσιάζουν το νέο τους Lyric Video για το κομμάτι «My only Friend»</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-10-05">5 Οκτωβρίου 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/" title="View all posts in Νέα">Νέα</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 230</div></div></span></div><div id="cb-full-width-featured-img" data-cb-bs-fis="https://www.rockap.gr/wp-content/uploads/2017/10/New-Past-Tree-1200x520.jpg"></div></header>


            <div id="cb-content" class="wrap clearfix">



                
    <meta itemprop="datePublished" content="2017-10-05T09:30:10+00:00">
    <meta itemprop="dateModified" content="2017-10-05T09:30:10+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.rockap.gr/%ce%bf%ce%b9-new-past-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%b9%ce%ac%ce%b6%ce%bf%cf%85%ce%bd-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%bf%cf%85%cf%82-lyric-video-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Rockap.gr">
        <meta itemprop="url" content="https://www.rockap.gr/wp-content/uploads/2016/07/logorockap.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.rockap.gr/wp-content/uploads/2016/07/logorockap.png">
        </span>
    </span>

    <meta itemprop="headline " content="Οι New Past παρουσιάζουν το νέο τους Lyric Video για το κομμάτι «My only Friend»">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://www.rockap.gr/wp-content/uploads/2017/10/New-Past-Tree.jpg">
        <meta itemprop="width" content="1500">
        <meta itemprop="height" content="862">
    </span>




				<div id="main" class="cb-main clearfix">



						<article id="post-39700" class="clearfix post-39700 post type-post status-publish format-standard has-post-thumbnail hentry category-1 tag-my-only-friend tag-new-past">



                          


							<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
                            
                            
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- rockap300x250katwtitlos -->
                            <ins class="adsbygoogle"
                                 style="display:block"
                                 data-ad-client="ca-pub-8547817293627380"
                                 data-ad-slot="9713349170"
                                 data-ad-format="auto"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>



								<p>Οι <span lang="EN-US">Progressive rockers <b>New Past</b> </span>ολοκληρώνοντας τις ηχογραφήσεις της πρώτης τους δουλειάς, είναι εδώ για να μας παρουσιάσουν το πρώτο τους <span lang="EN-US">lyric video </span>για<span lang="EN-US"> το κομμάτι “<b>My only Friend</b>”</span>.</p>
<p>Το κομμάτι θα εμπεριέχεται μαζί με άλλα 6, στον παρθενικό επερχόμενό τους δίσκο με τίτλο <span lang="EN-US">“<b>State of Falling</b>”</span>.</p>
<p>Οι ηχογραφήσεις και η μίξη έγιναν στο <b>Twin Picks Studio</b> από τον <b>Νίκο Χάκα</b>, το <span lang="EN-US">mastering</span> έγινε στα <b>Grindhouse Studios Athens</b> από τον <b>Γιώργο Μπόκο</b> και το βίντεο έγινε από τον <b>Pedro Leitão</b><span lang="EN-US">.</span></p>
<div class="ytp-video-player" style="width: 100%;" data-options="{&quot;api_key&quot;:&quot;AIzaSyDmk3oxVjtu06AwRv6oADPvcYO9tvswzm8&quot;,&quot;now_playing_text&quot;:&quot;Now Playing&quot;,&quot;max_results&quot;:50,&quot;continuous&quot;:true,&quot;autoplay&quot;:false,&quot;show_channel_in_playlist&quot;:true,&quot;show_channel_in_title&quot;:true,&quot;show_annotations&quot;:false,&quot;volume_mode&quot;:&quot;auto&quot;,&quot;volume_percentage&quot;:&quot;75&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;time_indicator&quot;:&quot;full&quot;,&quot;play_control&quot;:true,&quot;volume_control&quot;:true,&quot;share_control&quot;:true,&quot;fwd_bck_control&quot;:true,&quot;youtube_link_control&quot;:true,&quot;fullscreen_control&quot;:true,&quot;playlist_toggle_control&quot;:true,&quot;show_playlist&quot;:&quot;auto&quot;,&quot;show_controls_on_load&quot;:true,&quot;show_controls_on_pause&quot;:true,&quot;show_controls_on_play&quot;:false,&quot;pagination&quot;:true,&quot;load_more_text&quot;:&quot;Load More&quot;,&quot;force_hd&quot;:false,&quot;hide_youtube_logo&quot;:false,&quot;playlist_type&quot;:&quot;vertical&quot;,&quot;width_type&quot;:&quot;responsive&quot;,&quot;width_max_value&quot;:&quot;900&quot;,&quot;width_min_value&quot;:&quot;300&quot;,&quot;width_fixed_value&quot;:&quot;700&quot;,&quot;minified_files&quot;:true,&quot;shuffle&quot;:false,&quot;colors&quot;:{&quot;controls_bg&quot;:&quot;rgba(0,0,0,0.75)&quot;,&quot;buttons&quot;:&quot;rgba(255,255,255,0.5)&quot;,&quot;buttons_hover&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;buttons_active&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;time_text&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;bar_bg&quot;:&quot;rgba(255,255,255,0.5)&quot;,&quot;buffer&quot;:&quot;rgba(255,255,255,0.25)&quot;,&quot;fill&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;video_title&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;video_channel&quot;:&quot;rgba(223,247,109,1)&quot;,&quot;playlist_overlay&quot;:&quot;rgba(0,0,0,0.75)&quot;,&quot;playlist_title&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;playlist_channel&quot;:&quot;rgba(223,247,109,1)&quot;,&quot;scrollbar&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;scrollbar_bg&quot;:&quot;rgba(255,255,255,0.25)&quot;},&quot;videos&quot;:&quot;65UZX7cBbsc&quot;,&quot;volume&quot;:false,&quot;player_id&quot;:&quot;yt_player_65UZX7cBbsc_0&quot;}"></div>
<p><img class="aligncenter size-large wp-image-39702" src="https://www.rockap.gr/wp-content/uploads/2017/10/New-Past-Back-1024x683.jpg" alt="" width="750" height="500" srcset="https://www.rockap.gr/wp-content/uploads/2017/10/New-Past-Back-1024x683.jpg 1024w, https://www.rockap.gr/wp-content/uploads/2017/10/New-Past-Back-300x200.jpg 300w, https://www.rockap.gr/wp-content/uploads/2017/10/New-Past-Back-768x512.jpg 768w, https://www.rockap.gr/wp-content/uploads/2017/10/New-Past-Back-360x240.jpg 360w, https://www.rockap.gr/wp-content/uploads/2017/10/New-Past-Back-600x400.jpg 600w, https://www.rockap.gr/wp-content/uploads/2017/10/New-Past-Back.jpg 1500w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p>Οι <b>New Past</b> σχηματίστηκαν το 2013 σαν <span lang="EN-US">instrumental </span>σχήμα και συμμετείχαν σε διάφορες τοπικές συναυλίες, παρουσιάζοντας τις ιδέες που ανέπτυσσαν συνεχώς μετά το ασταμάτητο <span lang="EN-US">jamming </span>στο στούντιο.</p>
<p>Το 2016 το σχήμα ολοκληρώθηκε αποκτώντας φωνή και ένα χρόνο μετά μπήκε στο στούντιο για να ηχογραφήσει τον πρώτο δίσκο με τίτλο <span lang="EN-US">“<b>State of Falling</b>”</span>.</p>
<p>Δείγματα του δίσκου ακούγονται σε ραδιόφωνο και <span lang="EN-US">social media </span>λαμβάνοντας πολύ θετικά σχόλια.</p>
<p>Αναμένοντας την κυκλοφορία του νέου δίσκου, οι <b><span lang="EN-US">New Past</span></b> ανεβαίνουν ξανά δυναμικά στη σκηνή.</p>
<p>&nbsp;</p>
<p>Facebook: <a tabindex="-1" href="https://www.facebook.com/NewPast.band/" target="_blank" rel="external noopener">https://www.facebook.com/NewPast.band/</a></p>
<p><span lang="EN-US">YouTube: </span><a tabindex="-1" href="https://www.youtube.com/channel/UCs3x5B1Yg2zpHYp7XbJnU5Q?view_as=subscriber" target="_blank" rel="external noopener">https://www.youtube.com/channel/UCs3x5B1Yg2zpHYp7XbJnU5Q?view_as=subscriber</a></p>
<p><span lang="EN-US">E-mail: <a tabindex="-1" href="mailto:newpast.band@gmail.com" target="_blank" rel="external noopener"><a href="mailto:ne&#119;&#112;%61s%74&#46;ban%64&#64;%67m&#97;i&#108;%2e&#99;om">n&#101;w&#112;a&#115;t.b&#97;nd&#64;g&#109;&#97;il&#46;&#99;&#111;&#109;</a></a></span></p>



							</section> <!-- end article section -->
							<div align="center"><div class="cb-post-large cb-post-footer-block clearfix"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rockap300x250katwarthro -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8547817293627380"
     data-ad-slot="8236615977"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>




							<footer class="article-footer">

								<p class="cb-tags"> <a href="https://www.rockap.gr/tag/my-only-friend/" rel="tag">My only Friend</a><a href="https://www.rockap.gr/tag/new-past/" rel="tag">New Past</a></p><div class="cb-social-sharing cb-post-footer-block cb-beside cb-social-box clearfix"><div class="cb-title-subtle">ΜΟΙΡΑΣΟΥ ΤΟ:</div><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook"><div class="fb-share-button" data-href="https://www.rockap.gr/%ce%bf%ce%b9-new-past-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%b9%ce%ac%ce%b6%ce%bf%cf%85%ce%bd-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%bf%cf%85%cf%82-lyric-video-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf/"  data-layout="box_count"></div></div><div class="cb-facebook"><div class="fb-like" data-href="https://www.rockap.gr/%ce%bf%ce%b9-new-past-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%b9%ce%ac%ce%b6%ce%bf%cf%85%ce%bd-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%bf%cf%85%cf%82-lyric-video-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="vertical">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div><div id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div id="cb-previous-link"><a href="https://www.rockap.gr/%ce%b3%ce%bd%cf%89%cf%81%ce%af%cf%83%cf%84%ce%b5-%cf%84%ce%bf%cf%85%cf%82-psychedelic-post-rockers-damirah-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%cf%80%ce%ac%cf%84%cf%81%ce%b1/"><i class="fa fa-long-arrow-left"></i></a><a href="https://www.rockap.gr/%ce%b3%ce%bd%cf%89%cf%81%ce%af%cf%83%cf%84%ce%b5-%cf%84%ce%bf%cf%85%cf%82-psychedelic-post-rockers-damirah-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%cf%80%ce%ac%cf%84%cf%81%ce%b1/" rel="prev">Γνωρίστε τους psychedelic post rockers Damirah από την Πάτρα</a></div>                    <div class="cb-empty">No More Stories</div>
                </div><div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h3><ul>                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%81%ce%b1%ce%b4%ce%b9%ce%bf%ce%bc%ce%b1%cf%81%ce%b1%ce%b8%cf%8e%ce%bd%ce%b9%ce%bf%cf%82-2014-2015-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-driverfm-gr/"><img width="360" height="240" src="https://www.rockap.gr/wp-content/uploads/2015/07/radiomarathonios2015_3250f459c8a88436a69c94cfa0fc8c8d-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2015/07/radiomarathonios2015_3250f459c8a88436a69c94cfa0fc8c8d-360x240.png 360w, https://www.rockap.gr/wp-content/uploads/2015/07/radiomarathonios2015_3250f459c8a88436a69c94cfa0fc8c8d-600x400.png 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://www.rockap.gr/%cf%81%ce%b1%ce%b4%ce%b9%ce%bf%ce%bc%ce%b1%cf%81%ce%b1%ce%b8%cf%8e%ce%bd%ce%b9%ce%bf%cf%82-2014-2015-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-driverfm-gr/">Ραδιομαραθώνιος 2014-2015 από τον DriverFM.gr</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2015-07-01">1 Ιουλίου 2015</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 289</div></div>                                </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-album-%cf%84%cf%89%ce%bd-skelters-%ce%b5%ce%be%cf%8e%cf%86%cf%85%ce%bb%ce%bb%ce%bf-%ce%b7%ce%bc%ce%b5%cf%81%ce%bf%ce%bc%ce%b7%ce%bd%ce%af%ce%b1/"><img width="360" height="240" src="https://www.rockap.gr/wp-content/uploads/2016/10/IMG_6320-02-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2016/10/IMG_6320-02-360x240.jpeg 360w, https://www.rockap.gr/wp-content/uploads/2016/10/IMG_6320-02-600x400.jpeg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://www.rockap.gr/%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-album-%cf%84%cf%89%ce%bd-skelters-%ce%b5%ce%be%cf%8e%cf%86%cf%85%ce%bb%ce%bb%ce%bf-%ce%b7%ce%bc%ce%b5%cf%81%ce%bf%ce%bc%ce%b7%ce%bd%ce%af%ce%b1/">Το νέο album των Skelters (Εξώφυλλο, Ημερομηνία)</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-10-03">3 Οκτωβρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 667</div></div>                                </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-single-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%cf%85%cf%82-salto-mortale/"><img width="360" height="240" src="https://www.rockap.gr/wp-content/uploads/2016/01/salto-mortale-promo-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2016/01/salto-mortale-promo-360x240.jpg 360w, https://www.rockap.gr/wp-content/uploads/2016/01/salto-mortale-promo-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-single-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%cf%85%cf%82-salto-mortale/">Νέο single από τους Salto Mortale</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-01-15">15 Ιανουαρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 268</div></div>                                </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%cf%86%ce%b9%ce%b3%ce%ba%cf%85%cf%81%ce%ac%ce%bd-%ce%b4%ce%b7%ce%bc%ce%ae%cf%84%cf%81%ce%b7%cf%82-%cf%80%ce%bf%cf%85%ce%bb%ce%b9/"><img width="360" height="240" src="https://www.rockap.gr/wp-content/uploads/2015/07/fug-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2015/07/fug-360x240.jpg 360w, https://www.rockap.gr/wp-content/uploads/2015/07/fug-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%cf%86%ce%b9%ce%b3%ce%ba%cf%85%cf%81%ce%ac%ce%bd-%ce%b4%ce%b7%ce%bc%ce%ae%cf%84%cf%81%ce%b7%cf%82-%cf%80%ce%bf%cf%85%ce%bb%ce%b9/">Νέο τραγούδι: Φιγκυράν &#038; Δημήτρης Πουλικάκος &#8211; Ας πάνε όλα στραβά</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2015-07-25">25 Ιουλίου 2015</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 431</div></div>                                </div>
                            </li>
</ul></div>


							</footer> <!-- end article footer -->



							


						</article> <!-- end article -->



					


					


				</div> <!-- end #main -->



				<div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary">

<div id="text-21" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Στηριξτε μας</h3>			<div class="textwidget">Κάνε μια δωρεά στο rockap.gr και βοήθησέ μας να συνεχίσουμε ακόμα πιο δυναμικά το έργο μας.

Ευχαριστούμε!

<center><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="WEKSNBC3Y9LF8">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
<center>
</div>
		</div><div id="ai1ec_agenda_widget-2" class="cb-sidebar-widget widget_ai1ec_agenda_widget">
	<h3 class="cb-sidebar-widget-title">Προσεχείς συναυλίες</h3>
<div class="timely ai1ec-agenda-widget-view">
<div class="clearfix">

			<div>
							<div class="ai1ec-date
					ai1ec-today">
					<a class="ai1ec-date-title ai1ec-load-view" href="https://www.rockap.gr/agenda/action~oneday/exact_date~7-10-2017/">
						<div class="ai1ec-month">Οκτ</div>
						<div class="ai1ec-day">7</div>
						<div class="ai1ec-weekday">Σα</div>
											</a><!--/.ai1ec-date-title-->
					<div class="ai1ec-date-events">
																																		<div class="ai1ec-event
									ai1ec-event-id-39616									ai1ec-event-instance-id-2399									">

									<a href="https://www.rockap.gr/ai1ec_event/1o-%cf%80%ce%b1%ce%b9%ce%b4%ce%b9%ce%ba%cf%8c-%ce%b1%ce%bd%cf%84%ce%b9%cf%81%ce%b1%cf%84%cf%83%ce%b9%cf%83%cf%84%ce%b9%ce%ba%cf%8c-%cf%86%ce%b5%cf%83%cf%84%ce%b9%ce%b2%ce%ac%ce%bb/?instance_id=2399"
										class="ai1ec-popup-trigger">
																					<span class="ai1ec-event-time">
												4:30 μμ											</span>
																				<span class="ai1ec-event-title">
											1o παιδικό Αντιρατσιστικό φεστιβάλ																					</span>

									</a><!--/.ai1ec-popup-trigger-->
									<div class="ai1ec-popup hide">
										
										<span class="ai1ec-popup-title popover-title">
											<a href="https://www.rockap.gr/ai1ec_event/1o-%cf%80%ce%b1%ce%b9%ce%b4%ce%b9%ce%ba%cf%8c-%ce%b1%ce%bd%cf%84%ce%b9%cf%81%ce%b1%cf%84%cf%83%ce%b9%cf%83%cf%84%ce%b9%ce%ba%cf%8c-%cf%86%ce%b5%cf%83%cf%84%ce%b9%ce%b2%ce%ac%ce%bb/?instance_id=2399">
																									1o παιδικό Αντιρατσιστικό φεστιβάλ</a>
																																</span><!--/.span.ai1ec-popup-title-->
										
										<div class="ai1ec-event-time">Οκτ 7 @ 4:30 μμ</div>

																				<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><a href="https://www.rockap.gr/ai1ec_event/1o-%cf%80%ce%b1%ce%b9%ce%b4%ce%b9%ce%ba%cf%8c-%ce%b1%ce%bd%cf%84%ce%b9%cf%81%ce%b1%cf%84%cf%83%ce%b9%cf%83%cf%84%ce%b9%ce%ba%cf%8c-%cf%86%ce%b5%cf%83%cf%84%ce%b9%ce%b2%ce%ac%ce%bb/?instance_id=2399"><img src="https://www.rockap.gr/wp-content/uploads/2017/09/21584346_10155718618459686_1460257994_o-300x169.jpg" alt="1o παιδικό Αντιρατσιστικό φεστιβάλ" width="300" height="169" /></a></div>
																					<div class="ai1ec-popup-excerpt">1ο ΣΧΟΛΙΚΌ STREET FESTIVAL ΤΕΧΝΗΣ ΚΑΙ ΑΠΟΔΟΧΗΣ “Μια αγκαλιά&#8230;ν` αλλάξουμε τον κόσμο!!!” 7 Οκτωβρίου 4.30μμ-24:00μμ πεζόδρομος Ερμού (Θησείο/Σύλλογος Αρχαιολόγων Αθήνας) &nbsp; Ο σύλλογος εκπαιδευτικών και [...]</div>
																			</div><!-- .ai1ec-popup -->

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-39575									ai1ec-event-instance-id-2392									">

									<a href="https://www.rockap.gr/ai1ec_event/%ce%b1%ce%b3%cf%8c%cf%81%ce%b9%ce%b1stonilio-live-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%af%ce%b1%cf%83%ce%b7-%ce%b4%ce%af%cf%83%ce%ba%ce%bf%cf%85-birthday-party/?instance_id=2392"
										class="ai1ec-popup-trigger">
																					<span class="ai1ec-event-time">
												9:00 μμ											</span>
																				<span class="ai1ec-event-title">
											Αγόριαstonilio Live: Παρουσίαση Δίσκου &#038; Birthday Party																					</span>

									</a><!--/.ai1ec-popup-trigger-->
									<div class="ai1ec-popup hide">
										
										<span class="ai1ec-popup-title popover-title">
											<a href="https://www.rockap.gr/ai1ec_event/%ce%b1%ce%b3%cf%8c%cf%81%ce%b9%ce%b1stonilio-live-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%af%ce%b1%cf%83%ce%b7-%ce%b4%ce%af%cf%83%ce%ba%ce%bf%cf%85-birthday-party/?instance_id=2392">
																									Αγόριαstonilio Live: Παρουσίαση &#8230;</a>
																																</span><!--/.span.ai1ec-popup-title-->
										
										<div class="ai1ec-event-time">Οκτ 7 @ 9:00 μμ</div>

																				<div class="ai1ec-event-avatar timely  ai1ec-content_img ai1ec-portrait"><a href="https://www.rockap.gr/ai1ec_event/%ce%b1%ce%b3%cf%8c%cf%81%ce%b9%ce%b1stonilio-live-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%af%ce%b1%cf%83%ce%b7-%ce%b4%ce%af%cf%83%ce%ba%ce%bf%cf%85-birthday-party/?instance_id=2392"><img src="https://www.rockap.gr/wp-content/uploads/2017/09/Poster_SIXDOGS_35x50_INTERNET-704x1024.jpg" alt="Αγόριαstonilio Live: Παρουσίαση Δίσκου &amp; Birthday Party" width="704" height="1024" /></a></div>
																					<div class="ai1ec-popup-excerpt">Αγόριαstonilio Live: Παρουσίαση Δίσκου &amp; Birthday Party w/ Κραακ Σάββατο 7 Οκτωβρίου στις 21:00 @ six d.o.g.s Εισιτήρια: 5 ευρώ Είναι πλέον θεσμός! Κάθε χρόνο [...]</div>
																			</div><!-- .ai1ec-popup -->

								</div>
																		</div>
				</div><!--/.ai1ec-date-->
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view" href="https://www.rockap.gr/agenda/action~oneday/exact_date~8-10-2017/">
						<div class="ai1ec-month">Οκτ</div>
						<div class="ai1ec-day">8</div>
						<div class="ai1ec-weekday">Κυ</div>
											</a><!--/.ai1ec-date-title-->
					<div class="ai1ec-date-events">
																																		<div class="ai1ec-event
									ai1ec-event-id-39594									ai1ec-event-instance-id-2394									">

									<a href="https://www.rockap.gr/ai1ec_event/%cf%80%ce%ad%cf%84%cf%81%ce%bf%cf%82-%ce%b8%ce%b5%ce%bf%cf%84%ce%bf%ce%ba%ce%ac%cf%84%ce%bf%cf%82-live-w-%ce%ad%cf%83%cf%84%cf%89-%ce%bc%cf%80%ce%ac%ce%bd%cf%84%ce%b1-%cf%83%cf%84%ce%ad%ce%ba%ce%b9/?instance_id=2394"
										class="ai1ec-popup-trigger">
																					<span class="ai1ec-event-time">
												10:30 μμ											</span>
																				<span class="ai1ec-event-title">
											Πέτρος Θεοτοκάτος live w/ Έστω Μπάντα @Στέκι Εστίας																					</span>

									</a><!--/.ai1ec-popup-trigger-->
									<div class="ai1ec-popup hide">
										
										<span class="ai1ec-popup-title popover-title">
											<a href="https://www.rockap.gr/ai1ec_event/%cf%80%ce%ad%cf%84%cf%81%ce%bf%cf%82-%ce%b8%ce%b5%ce%bf%cf%84%ce%bf%ce%ba%ce%ac%cf%84%ce%bf%cf%82-live-w-%ce%ad%cf%83%cf%84%cf%89-%ce%bc%cf%80%ce%ac%ce%bd%cf%84%ce%b1-%cf%83%cf%84%ce%ad%ce%ba%ce%b9/?instance_id=2394">
																									Πέτρος Θεοτοκάτος live w/ Έστω Μ&#8230;</a>
																																</span><!--/.span.ai1ec-popup-title-->
										
										<div class="ai1ec-event-time">Οκτ 8 @ 10:30 μμ</div>

																				<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><a href="https://www.rockap.gr/ai1ec_event/%cf%80%ce%ad%cf%84%cf%81%ce%bf%cf%82-%ce%b8%ce%b5%ce%bf%cf%84%ce%bf%ce%ba%ce%ac%cf%84%ce%bf%cf%82-live-w-%ce%ad%cf%83%cf%84%cf%89-%ce%bc%cf%80%ce%ac%ce%bd%cf%84%ce%b1-%cf%83%cf%84%ce%ad%ce%ba%ce%b9/?instance_id=2394"><img src="https://www.rockap.gr/wp-content/uploads/2017/09/katos-212x300.jpg" alt="Πέτρος Θεοτοκάτος live w/ Έστω Μπάντα @Στέκι Εστίας" width="212" height="300" /></a></div>
																					<div class="ai1ec-popup-excerpt">Πέτρος Θεοτοκάτος «Σε μια ελεύθερη ιδέα..» Live @ Στέκι Φοιτητικής Εστίας Πανεπιστημίου Πατρών Είσοδος Ελεύθερη &#8211; Ώρα έναρξης 22:00Ο Πέτρος Θεοτοκάτος, συμπληρώνοντας 20 χρόνια στην [...]</div>
																			</div><!-- .ai1ec-popup -->

								</div>
																		</div>
				</div><!--/.ai1ec-date-->
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view" href="https://www.rockap.gr/agenda/action~oneday/exact_date~19-10-2017/">
						<div class="ai1ec-month">Οκτ</div>
						<div class="ai1ec-day">19</div>
						<div class="ai1ec-weekday">Πε</div>
											</a><!--/.ai1ec-date-title-->
					<div class="ai1ec-date-events">
																																		<div class="ai1ec-event
									ai1ec-event-id-39667									ai1ec-event-instance-id-2401									">

									<a href="https://www.rockap.gr/ai1ec_event/rous-live-faust-bar-theatre-arts-%cf%80%ce%ad%ce%bc%cf%80%cf%84%ce%b7-19-%ce%bf%ce%ba%cf%84%cf%89%ce%b2%cf%81%ce%af%ce%bf%cf%85/?instance_id=2401"
										class="ai1ec-popup-trigger">
																					<span class="ai1ec-event-time">
												9:30 μμ											</span>
																				<span class="ai1ec-event-title">
											ROUS live @ FAUST Bar &#8211; Theatre &#8211; Arts | Πέμπτη 19 Οκτωβρίου																					</span>

									</a><!--/.ai1ec-popup-trigger-->
									<div class="ai1ec-popup hide">
										
										<span class="ai1ec-popup-title popover-title">
											<a href="https://www.rockap.gr/ai1ec_event/rous-live-faust-bar-theatre-arts-%cf%80%ce%ad%ce%bc%cf%80%cf%84%ce%b7-19-%ce%bf%ce%ba%cf%84%cf%89%ce%b2%cf%81%ce%af%ce%bf%cf%85/?instance_id=2401">
																									ROUS live @ FAUST Bar &#8211; Theatre &#8230;</a>
																																</span><!--/.span.ai1ec-popup-title-->
										
										<div class="ai1ec-event-time">Οκτ 19 @ 9:30 μμ</div>

																				<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><a href="https://www.rockap.gr/ai1ec_event/rous-live-faust-bar-theatre-arts-%cf%80%ce%ad%ce%bc%cf%80%cf%84%ce%b7-19-%ce%bf%ce%ba%cf%84%cf%89%ce%b2%cf%81%ce%af%ce%bf%cf%85/?instance_id=2401"><img src="https://www.rockap.gr/wp-content/uploads/2017/09/ROUS_DSC_0113c--300x258.jpg" alt="ROUS live @ FAUST Bar - Theatre - Arts | Πέμπτη 19 Οκτωβρίου" width="300" height="258" /></a></div>
																					<div class="ai1ec-popup-excerpt">Rous live @ FAUST Bar &#8211; Theatre &#8211; Arts Πέμπτη 19 Οκτωβρίου   To Faust υποδέχεται τον Rous, για ένα εκρηκτικό live, την Πέμπτη 19 [...]</div>
																			</div><!-- .ai1ec-popup -->

								</div>
																		</div>
				</div><!--/.ai1ec-date-->
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view" href="https://www.rockap.gr/agenda/action~oneday/exact_date~23-11-2017/">
						<div class="ai1ec-month">Νοέ</div>
						<div class="ai1ec-day">23</div>
						<div class="ai1ec-weekday">Πε</div>
											</a><!--/.ai1ec-date-title-->
					<div class="ai1ec-date-events">
																																		<div class="ai1ec-event
									ai1ec-event-id-39613									ai1ec-event-instance-id-2398									">

									<a href="https://www.rockap.gr/ai1ec_event/39613/?instance_id=2398"
										class="ai1ec-popup-trigger">
																					<span class="ai1ec-event-time">
												8:00 πμ											</span>
																				<span class="ai1ec-event-title">
											30 YEARS AN CLUB + 15 YEARS GAGARIN 205 &#8211; 4 Days Of Celebration!																					</span>

									</a><!--/.ai1ec-popup-trigger-->
									<div class="ai1ec-popup hide">
										
										<span class="ai1ec-popup-title popover-title">
											<a href="https://www.rockap.gr/ai1ec_event/39613/?instance_id=2398">
																									30 YEARS AN CLUB + 15 YEARS GAGA&#8230;</a>
																																</span><!--/.span.ai1ec-popup-title-->
										
										<div class="ai1ec-event-time">Νοέ 23 @ 8:00 πμ – Νοέ 27 @ 9:00 πμ</div>

																				<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><a href="https://www.rockap.gr/ai1ec_event/39613/?instance_id=2398"><img src="https://www.rockap.gr/wp-content/uploads/2017/09/21769367_1368076793322046_1392533885_o-300x111.jpg" alt="30 YEARS AN CLUB + 15 YEARS GAGARIN 205 - 4 Days Of Celebration!" width="300" height="111" /></a></div>
																					<div class="ai1ec-popup-excerpt">ΓIA ΠΡΩΤΗ ΦΟΡΑ, ΔΥΟ ΙΣΤΟΡΙΚΑ VENUES ΣΥΜΠΡΑΤΤΟΥΝ, ΜΕ ΑΦΟΡΜΗ ΤΑ ΓΕΝΕΘΛΙΑ ΤΟΥΣ ΓΙΑ ΕΝΑ ΚΟΛΑΣΜΕΝΟ 4ΗΜΕΡΟ ΠΟΥ ΘΑ ΜΕΙΝΕΙ ΣΤΗΝ ΙΣΤΟΡΙΑ!!! AN club &#8216;official&#8217; since [...]</div>
																			</div><!-- .ai1ec-popup -->

								</div>
																		</div>
				</div><!--/.ai1ec-date-->
					</div>
	
			<p>
							<a class="btn btn-mini pull-right ai1ec-calendar-link" href="https://www.rockap.gr/agenda/">
					View Calendar					<i class="icon-arrow-right"></i>
				</a>
			
					</p>
	
</div><!--/.clearfix-->
</div><!--/.ai1ec-agenda-widget-view-->

</div><div id="text-20" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Νέο τραγούδι</h3>			<div class="textwidget"><iframe width="355" height="280" src="https://www.youtube.com/embed/6v0pwX-xCe8" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="text-18" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Γίνε συντάκτης στο No1 site για ελληνική σκηνή</h3>			<div class="textwidget"> <a href="http://www.rockap.gr/%CE%B1%CE%B3%CE%B1%CF%80%CE%AC%CF%82-%CF%84%CE%B7%CE%BD-%CE%B5%CE%BB%CE%BB%CE%B7%CE%BD%CE%B9%CE%BA%CE%AE-%CE%B5%CE%BD%CE%B1%CE%BB%CE%BB%CE%B1%CE%BA%CF%84%CE%B9%CE%BA%CE%AE-%CF%83%CE%BA%CE%B7%CE%BD/"><img src="http://rockap.gr/images/ed1.png" title="Γίνε συντάκτης στο Rockap.gr" width="" height="" /></a> </div>
		</div><div id="text-22" class="cb-sidebar-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:350px;height:300px"
     data-ad-client="ca-pub-8547817293627380"
     data-ad-slot="3107497979"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="typ_widget-2" class="cb-sidebar-widget widget_typ_widget"><h3 class="cb-sidebar-widget-title">Youtube Playlist</h3><div class="ytp-video-player" style="width: 100%;" data-options="{&quot;api_key&quot;:&quot;AIzaSyDmk3oxVjtu06AwRv6oADPvcYO9tvswzm8&quot;,&quot;now_playing_text&quot;:&quot;Now Playing&quot;,&quot;max_results&quot;:50,&quot;continuous&quot;:true,&quot;autoplay&quot;:false,&quot;show_channel_in_playlist&quot;:true,&quot;show_channel_in_title&quot;:true,&quot;show_annotations&quot;:false,&quot;volume_mode&quot;:&quot;auto&quot;,&quot;volume_percentage&quot;:&quot;75&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;time_indicator&quot;:&quot;full&quot;,&quot;play_control&quot;:true,&quot;volume_control&quot;:true,&quot;share_control&quot;:true,&quot;fwd_bck_control&quot;:true,&quot;youtube_link_control&quot;:true,&quot;fullscreen_control&quot;:true,&quot;playlist_toggle_control&quot;:true,&quot;show_playlist&quot;:&quot;auto&quot;,&quot;show_controls_on_load&quot;:true,&quot;show_controls_on_pause&quot;:true,&quot;show_controls_on_play&quot;:false,&quot;pagination&quot;:true,&quot;load_more_text&quot;:&quot;Load More&quot;,&quot;force_hd&quot;:false,&quot;hide_youtube_logo&quot;:false,&quot;playlist_type&quot;:&quot;vertical&quot;,&quot;width_type&quot;:&quot;responsive&quot;,&quot;width_max_value&quot;:&quot;900&quot;,&quot;width_min_value&quot;:&quot;300&quot;,&quot;width_fixed_value&quot;:&quot;700&quot;,&quot;minified_files&quot;:true,&quot;shuffle&quot;:false,&quot;colors&quot;:{&quot;controls_bg&quot;:&quot;rgba(0,0,0,0.75)&quot;,&quot;buttons&quot;:&quot;rgba(255,255,255,0.5)&quot;,&quot;buttons_hover&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;buttons_active&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;time_text&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;bar_bg&quot;:&quot;rgba(255,255,255,0.5)&quot;,&quot;buffer&quot;:&quot;rgba(255,255,255,0.25)&quot;,&quot;fill&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;video_title&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;video_channel&quot;:&quot;rgba(223,247,109,1)&quot;,&quot;playlist_overlay&quot;:&quot;rgba(0,0,0,0.75)&quot;,&quot;playlist_title&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;playlist_channel&quot;:&quot;rgba(223,247,109,1)&quot;,&quot;scrollbar&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;scrollbar_bg&quot;:&quot;rgba(255,255,255,0.25)&quot;},&quot;playlist&quot;:&quot;PL7Eez722h8rYdJq7X0i0sJW58VIxlVtrd&quot;,&quot;volume&quot;:false,&quot;player_id&quot;:&quot;yt_player_PL7Eez722h8rYdJq7X0i0sJW58VIxlVtrd_1&quot;}"></div></div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Προσφατα</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%bf%ce%b9-new-past-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%b9%ce%ac%ce%b6%ce%bf%cf%85%ce%bd-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%bf%cf%85%cf%82-lyric-video-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/10/New-Past-Tree-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%bf%ce%b9-new-past-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%b9%ce%ac%ce%b6%ce%bf%cf%85%ce%bd-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%bf%cf%85%cf%82-lyric-video-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf/">Οι New Past παρουσιάζουν το νέο τους Lyric Video για το κομμάτι «My only Friend»</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-10-05">5 Οκτωβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 230</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%b3%ce%bd%cf%89%cf%81%ce%af%cf%83%cf%84%ce%b5-%cf%84%ce%bf%cf%85%cf%82-psychedelic-post-rockers-damirah-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%cf%80%ce%ac%cf%84%cf%81%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/front-cover-artwork-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%b3%ce%bd%cf%89%cf%81%ce%af%cf%83%cf%84%ce%b5-%cf%84%ce%bf%cf%85%cf%82-psychedelic-post-rockers-damirah-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%cf%80%ce%ac%cf%84%cf%81%ce%b1/">Γνωρίστε τους psychedelic post rockers Damirah από την Πάτρα</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-30">30 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 523</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/rous-live-faust-bar-theatre-arts-%cf%80%ce%ad%ce%bc%cf%80%cf%84%ce%b7-19-%ce%bf%ce%ba%cf%84%cf%89%ce%b2%cf%81%ce%af%ce%bf%cf%85/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/ROUS_DSC_0113c--80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/rous-live-faust-bar-theatre-arts-%cf%80%ce%ad%ce%bc%cf%80%cf%84%ce%b7-19-%ce%bf%ce%ba%cf%84%cf%89%ce%b2%cf%81%ce%af%ce%bf%cf%85/">ROUS live @ FAUST Bar &#8211; Theatre &#8211; Arts | Πέμπτη 19 Οκτωβρίου</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-27">27 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 142</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/frank-panx-%ce%bf%ce%b9-%ce%b1%ce%b4%ce%b5%cf%81%cf%86%ce%bf%cf%86%ce%ac%ce%b4%ce%b5%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/21950716_10212206118660854_7601577604284875738_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/frank-panx-%ce%bf%ce%b9-%ce%b1%ce%b4%ce%b5%cf%81%cf%86%ce%bf%cf%86%ce%ac%ce%b4%ce%b5%cf%82/">Frank Panx &#038; οι Αδερφοφάδες</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-27">27 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 424</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%ae%cf%81%ce%b8%ce%b5-%cf%84%ce%bf-e-shop-%cf%84%ce%bf%cf%85-rockap-gr/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/85-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%ae%cf%81%ce%b8%ce%b5-%cf%84%ce%bf-e-shop-%cf%84%ce%bf%cf%85-rockap-gr/">Ήρθε το e-shop του Rockap.gr!!!</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-26">26 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 571</div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    
</aside>

</div>


			</div> <!-- end #cb-content -->



     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-f cb-footer-wrap wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="cb-popular-posts-2" class="cb-footer-widget widget-popular-posts widget-latest-articles"><h3 class="cb-footer-widget-title"><span>Δημοφιλή άρθρα</span></h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%cf%83%cf%84%ce%ad%ce%bb%ce%b9%ce%bf%cf%82-%cf%81%cf%8c%ce%ba%ce%ba%ce%bf%cf%82-%cf%84%ce%bf-%ce%bd%ce%b1-%ce%bc%ce%b1%ce%b3%ce%b1%cf%80%ce%ac%cf%82-%cf%84%ce%bf%cf%85-%cf%83%ce%b9%ce%b4%ce%b7/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2013/05/parta-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%cf%83%cf%84%ce%ad%ce%bb%ce%b9%ce%bf%cf%82-%cf%81%cf%8c%ce%ba%ce%ba%ce%bf%cf%82-%cf%84%ce%bf-%ce%bd%ce%b1-%ce%bc%ce%b1%ce%b3%ce%b1%cf%80%ce%ac%cf%82-%cf%84%ce%bf%cf%85-%cf%83%ce%b9%ce%b4%ce%b7/">Στέλιος Ρόκκος: »Το να μ&#8217;αγαπάς του Σιδηρόπουλου έγινε γνωστό μόνο όταν το είπα εγώ»</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2013-05-10">10 Μαΐου 2013</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 81972</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc%ce%b9%ce%b1-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2015/05/pavlos-sidiropoulos-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc%ce%b9%ce%b1-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81/">Ένα τραγούδι, μια ιστορία: Παύλος Σιδηρόπουλος – Μου ‘πες θα φύγω</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2015-05-18">18 Μαΐου 2015</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 52927</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%cf%84%ce%b7%ce%bd-%cf%88%cf%8e%ce%bd%ce%b9%cf%83%ce%b1%ce%bd-%ce%ba%ce%b1%ce%bd%ce%bf%ce%bd%ce%b9%ce%ba%ce%ac-%ce%bf%ce%b9-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%ac%ce%ba%ce%b1%cf%82-%cf%80%ce%b1%cf%85/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/a78d6bdadd214c58eb6cea8cf46d2097_L-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%cf%84%ce%b7%ce%bd-%cf%88%cf%8e%ce%bd%ce%b9%cf%83%ce%b1%ce%bd-%ce%ba%ce%b1%ce%bd%ce%bf%ce%bd%ce%b9%ce%ba%ce%ac-%ce%bf%ce%b9-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%ac%ce%ba%ce%b1%cf%82-%cf%80%ce%b1%cf%85/">Την ψώνισαν κανονικά οι Αγγελάκας &#8211; Παυλίδης</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-18">18 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 45392</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%bf-%ce%b8%ce%ac%ce%bd%ce%bf%cf%82-%ce%b1%ce%bd%ce%b5%cf%83%cf%84%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%ad%cf%86%cf%85%ce%b3%ce%b5-%ce%ad%ce%bd%ce%b1-%cf%80%ce%ad%ce%bd%ce%b8%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/09/Thanos-Anestopoulos-Θάνος-Ανεστόπουλος-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%bf-%ce%b8%ce%ac%ce%bd%ce%bf%cf%82-%ce%b1%ce%bd%ce%b5%cf%83%cf%84%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%ad%cf%86%cf%85%ce%b3%ce%b5-%ce%ad%ce%bd%ce%b1-%cf%80%ce%ad%ce%bd%ce%b8%ce%b9/">Ο Θάνος Ανεστόπουλος «έφυγε» ένα πένθιμο του φθινόπωρου δείλι</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-09-03">3 Σεπτεμβρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 38907</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%cf%83%ce%b5-%cf%80%ce%bf%ce%b9%ce%bf%cf%8d%cf%82-%ce%b1%ce%bd%ce%ae%ce%ba%ce%bf%cf%85%ce%bd-%ce%bf%ce%b9-rock-%ce%ba%ce%b1%ce%b9-red-fm-%ce%ba%ce%b1%ce%b9-%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%b1%ce%b7/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/07/iStock_000013494357_Medium-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%cf%83%ce%b5-%cf%80%ce%bf%ce%b9%ce%bf%cf%8d%cf%82-%ce%b1%ce%bd%ce%ae%ce%ba%ce%bf%cf%85%ce%bd-%ce%bf%ce%b9-rock-%ce%ba%ce%b1%ce%b9-red-fm-%ce%ba%ce%b1%ce%b9-%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%b1%ce%b7/">Σε ποιους ανήκουν οι Rock και RED FM (και γιατί αηδιάζεις που τους ακούς)</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-07-30">30 Ιουλίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 36956</div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    <div id="social-media-icons-2" class="cb-footer-widget cb-social-media-widget clearfix"><h3 class="cb-footer-widget-title"><span>Social Media</span></h3><a href="https://twitter.com/rock_apodraseis"  target="_blank" class="cb-social-media-icon cb-twitter icon-1"></a><a href="https://www.facebook.com/rockapodraseis"  target="_blank" class="cb-social-media-icon cb-facebook icon-2"></a><a href="https://www.youtube.com/c/rockapezine"  target="_blank" class="cb-social-media-icon cb-youtube icon-3"></a></div>                            </div>
                                                                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright"><a href="http://www.rockap.gr/ταυτότητα/" style="padding-right:30px">Ταυτότητα</a><a href="http://www.rockap.gr/contact/" style="padding-right:30px">Επικοινωνία</a> Rock Αποδράσεις e-zine ®© - 2000-2017</div>

        						<div class="cb-footer-links clearfix"><ul id="menu-mainmenu-2" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10961"><a title="Αρχική" href="http://www.rockap.gr/">Αρχική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10705"><a title="Νέα" href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/">Νέα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10713"><a title="Δισκοκριτικές" href="https://www.rockap.gr/category/%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba%ce%ad%cf%82/">Δισκοκριτικές</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10714"><a title="Συνεντεύξεις" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10715"><a title="Συγκροτήματα &#8211; Καλλιτέχνες" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/">Συγκροτήματα &#8211; Καλλιτέχνες</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11018"><a title="Δελτία ήχου" href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/">Δελτία ήχου</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10721"><a title="Χρονοντούλαπο" href="https://www.rockap.gr/category/%cf%87%cf%81%ce%bf%ce%bd%cf%84%ce%bf%ce%bd%cf%84%ce%bf%cf%8d%ce%bb%ce%b1%cf%80%ce%bf/">Χρονοντούλαπο</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11017"><a title="Άρθρα" href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37876"><a title="Ο κόσμος του βιβλίου" href="https://www.rockap.gr/category/books/">Βιβλία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10720"><a title="Downloads" href="https://www.rockap.gr/category/downloads/">Downloads</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10716"><a title="Συναυλίες του μήνα" href="https://www.rockap.gr/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10717"><a title="Live Reports" href="https://www.rockap.gr/category/live-reports/">Live Reports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28148"><a title="Διάφορα μουσικά" href="https://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/">Διάφορα μουσικά</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37872"><a href="https://www.rockap.gr/contact/">Επικοινωνία</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39643"><a title="Ηλεκτρονικό κατάστημα" href="https://www.rockap.gr/e-shop/">e-shop</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"7000","duration":"600","start":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/%CE%BF%CE%B9-new-past-%CF%80%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%B9%CE%AC%CE%B6%CE%BF%CF%85%CE%BD-%CF%84%CE%BF-%CE%BD%CE%AD%CE%BF-%CF%84%CE%BF%CF%85%CF%82-lyric-video-%CE%B3%CE%B9%CE%B1-%CF%84%CE%BF\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u03a0\u03c1\u03bf\u03b2\u03bf\u03bb\u03ae \u03ba\u03b1\u03bb\u03b1\u03b8\u03b9\u03bf\u03cd","cart_url":"https:\/\/www.rockap.gr\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.rockap.gr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='//www.rockap.gr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.rockap.gr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/%CE%BF%CE%B9-new-past-%CF%80%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%B9%CE%AC%CE%B6%CE%BF%CF%85%CE%BD-%CF%84%CE%BF-%CE%BD%CE%AD%CE%BF-%CF%84%CE%BF%CF%85%CF%82-lyric-video-%CE%B3%CE%B9%CE%B1-%CF%84%CE%BF\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.rockap.gr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/%CE%BF%CE%B9-new-past-%CF%80%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%B9%CE%AC%CE%B6%CE%BF%CF%85%CE%BD-%CF%84%CE%BF-%CE%BD%CE%AD%CE%BF-%CF%84%CE%BF%CF%85%CF%82-lyric-video-%CE%B3%CE%B9%CE%B1-%CF%84%CE%BF\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_f2110ed9a4b5c983abf321b459d731c8"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.rockap.gr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php","cbPostID":"39700","cbSlider":["800",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.rockap.gr?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=1.10.11-standard'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":39700,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.10'></script>

	</body>

</html> <!-- The End. what a ride! -->