
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="el" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="el" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="el" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://www.rockap.gr/xmlrpc.php">

		
		<!-- head functions -->
		<title>Οι Dope Default κυκλοφόρησαν τον νέο τους δίσκο &#8211; Rockap.gr</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Rockap.gr" href="https://www.rockap.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Rockap.gr" href="https://www.rockap.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rockap.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='https://www.rockap.gr/?ai1ec_render_css=1575508664&#038;ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.rockap.gr/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-icons-css'  href='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/icons/css/icons.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-style-css'  href='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/css/youtube-video-player.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-style-css'  href='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-custom-css-css'  href='https://www.rockap.gr/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-slider-css'  href='https://www.rockap.gr/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rockap.gr/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 7px;
	line-height: 9px;
	height: 9px;
	background-image: url('https://www.rockap.gr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='rpt_front_style-css'  href='https://www.rockap.gr/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.rockap.gr/wp-content/themes/valenti/library/css/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.rockap.gr/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.rockap.gr/wp-content/themes/valenti/library/css/ie.css?ver=5.4' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/jquery.mousewheel.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/js/youtube-video-player.jquery.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/js/plugin.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>

<script type="text/javascript" charset="utf-8">
	(function(){
		try {
			// Disabling SWFObject's Autohide feature
			if (typeof swfobject.switchOffAutoHideShow === "function") {
				swfobject.switchOffAutoHideShow();
			}
		} catch(e) {}
	})();
</script>
<link rel='https://api.w.org/' href='https://www.rockap.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rockap.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rockap.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Τρύπες ή Ξύλινα σπαθιά; Στο Μοναστηράκι ψηφίζεις με το αποτσίγαρο σου' href='https://www.rockap.gr/%cf%84%cf%81%cf%8d%cf%80%ce%b5%cf%82-%ce%ae-%ce%be%cf%8d%ce%bb%ce%b9%ce%bd%ce%b1-%cf%83%cf%80%ce%b1%ce%b8%ce%b9%ce%ac-%cf%83%cf%84%ce%bf-%ce%bc%ce%bf%ce%bd%ce%b1%cf%83%cf%84%ce%b7%cf%81%ce%ac%ce%ba/' />
<link rel='next' title='Νέο τραγούδι: Απροσάρμοστοι + Σταμάτης Μορφονιός &#8211; Στην Ουτοπία' href='https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b1%cf%80%cf%81%ce%bf%cf%83%ce%ac%cf%81%ce%bc%ce%bf%cf%83%cf%84%ce%bf%ce%b9-%cf%83%cf%84%ce%b1%ce%bc%ce%ac%cf%84%ce%b7%cf%82/' />
<meta name="generator" content="WordPress 4.9.12" />
<link rel="canonical" href="https://www.rockap.gr/%ce%bf%ce%b9-dope-default-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%cf%8c%cf%81%ce%b7%cf%83%ce%b1%ce%bd-%cf%84%ce%bf%ce%bd-%ce%bd%ce%ad%ce%bf-%cf%84%ce%bf%cf%85%cf%82-%ce%b4%ce%af%cf%83%ce%ba%ce%bf/" />
<link rel='shortlink' href='https://www.rockap.gr/?p=41653' />
<link rel="alternate" type="application/json+oembed" href="https://www.rockap.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rockap.gr%2F%25ce%25bf%25ce%25b9-dope-default-%25ce%25ba%25cf%2585%25ce%25ba%25ce%25bb%25ce%25bf%25cf%2586%25cf%258c%25cf%2581%25ce%25b7%25cf%2583%25ce%25b1%25ce%25bd-%25cf%2584%25ce%25bf%25ce%25bd-%25ce%25bd%25ce%25ad%25ce%25bf-%25cf%2584%25ce%25bf%25cf%2585%25cf%2582-%25ce%25b4%25ce%25af%25cf%2583%25ce%25ba%25ce%25bf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rockap.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rockap.gr%2F%25ce%25bf%25ce%25b9-dope-default-%25ce%25ba%25cf%2585%25ce%25ba%25ce%25bb%25ce%25bf%25cf%2586%25cf%258c%25cf%2581%25ce%25b7%25cf%2583%25ce%25b1%25ce%25bd-%25cf%2584%25ce%25bf%25ce%25bd-%25ce%25bd%25ce%25ad%25ce%25bf-%25cf%2584%25ce%25bf%25cf%2585%25cf%2582-%25ce%25b4%25ce%25af%25cf%2583%25ce%25ba%25ce%25bf%2F&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="https://www.rockap.gr/wp-content/plugins/lightbox-2/Themes/Black/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a {
            color:#b7042c;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #b7042c;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, .cb-tabs ul .ui-state-active, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #b7042c ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #b7042c;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Open Sans', sans-serif; }
                     </style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4406348-1', 'auto');
  ga('send', 'pageview');
</script><style type="text/css">#cb-top-menu .cb-breaking-news ul li a { color:#b7042c; }body {color:#020202; }body { font-size: 16; }@media only screen and (min-width: 1020px){ body { font-size: 16px; }}</style><!-- end custom css --><meta property="og:image" content="https://www.rockap.gr/wp-content/uploads/2019/11/IMG_7506.jpg">       <style>
        #related_posts_thumbnails li{
            border-right: 1px solid #DDDDDD;
            background-color: #FFFFFF       }
        #related_posts_thumbnails li:hover{
            background-color: #EEEEEF;
        }
        .relpost_content{
            font-size: 12px;
            color: #333333;
        }
        .relpost-block-single{
            background-color: #FFFFFF;
            border-right: 1px solid  #DDDDDD;
            border-left: 1px solid  #DDDDDD;
            margin-right: -1px;
        }
        .relpost-block-single:hover{
            background-color: #EEEEEF;
        }
        </style>

        <link rel="amphtml" href="https://www.rockap.gr/%ce%bf%ce%b9-dope-default-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%cf%8c%cf%81%ce%b7%cf%83%ce%b1%ce%bd-%cf%84%ce%bf%ce%bd-%ce%bd%ce%ad%ce%bf-%cf%84%ce%bf%cf%85%cf%82-%ce%b4%ce%af%cf%83%ce%ba%ce%bf/amp/"><style>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</style>		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-41653 single-format-standard  cb-sticky-mm cb-sticky-sb-on cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-dark cb-gs-style-d cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-st-default"data-cb-bg="https://www.rockap.gr/wp-content/uploads/2016/07/backrockap.jpg">

        
	    <div id="cb-outer-container">

            
            <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10961"><a title="Αρχική" href="http://www.rockap.gr/">Αρχική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10705"><a title="Νέα" href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/">Νέα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11017"><a title="Άρθρα" href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11018"><a title="Δελτία ήχου" href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/">Δελτία ήχου</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10713"><a title="Βάλε να ακούσεις" href="https://www.rockap.gr/category/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ad%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%ce%b1%ce%bc%ce%b5/">Βάλε να ακούσεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10714"><a title="Συνεντεύξεις" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10715"><a title="Συγκροτήματα &#8211; Καλλιτέχνες" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/">Συγκροτήματα &#8211; Καλλιτέχνες</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10717"><a title="Live Reports" href="https://www.rockap.gr/category/live-reports/">Live Reports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-28148"><a title="Διάφορα μουσικά" href="https://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/">Διάφορα μουσικά</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10721"><a title="Χρονοντούλαπο" href="https://www.rockap.gr/category/%cf%87%cf%81%ce%bf%ce%bd%cf%84%ce%bf%ce%bd%cf%84%ce%bf%cf%8d%ce%bb%ce%b1%cf%80%ce%bf/">Χρονοντούλαπο</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10720"><a title="Downloads" href="https://www.rockap.gr/category/downloads/">Downloads</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37876"><a title="Ο κόσμος του βιβλίου" href="https://www.rockap.gr/category/books/">Βιβλία</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37872"><a href="https://www.rockap.gr/contact/">Επικοινωνία</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

                    <div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Search</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://www.rockap.gr/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>    		<div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article">

                <header class="header clearfix wrap cb-logo-center">

                                            
                    
                        <div id="cb-logo-box" class="wrap clearfix">
                                            <div id="logo" >
                    <a href="https://www.rockap.gr">
                        <img src="https://www.rockap.gr/wp-content/uploads/2016/07/logorockap-copy-1.png" alt="Rockap.gr logo" >
                    </a>
                </div>
                                                                </div>

                     
                    

                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-10961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10961"><a title="Αρχική" href="http://www.rockap.gr/">Αρχική</a></li>
<li id="menu-item-10705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10705"><a title="Νέα" href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/">Νέα</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-cyanna-mercury-%ce%b4%ce%b5%ce%af%cf%84%ce%b5-%cf%84%ce%bf-video/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2016/09/band-photo-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-cyanna-mercury-%ce%b4%ce%b5%ce%af%cf%84%ce%b5-%cf%84%ce%bf-video/">Νέο τραγούδι Cyanna Mercury. Δείτε το video</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-09-27">27 Σεπτεμβρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1094</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf%ce%b9-dope-default-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%cf%8c%cf%81%ce%b7%cf%83%ce%b1%ce%bd-%cf%84%ce%bf%ce%bd-%ce%bd%ce%ad%ce%bf-%cf%84%ce%bf%cf%85%cf%82-%ce%b4%ce%af%cf%83%ce%ba%ce%bf/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/11/IMG_7506-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bf%ce%b9-dope-default-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%cf%8c%cf%81%ce%b7%cf%83%ce%b1%ce%bd-%cf%84%ce%bf%ce%bd-%ce%bd%ce%ad%ce%bf-%cf%84%ce%bf%cf%85%cf%82-%ce%b4%ce%af%cf%83%ce%ba%ce%bf/">Οι Dope Default κυκλοφόρησαν τον νέο τους δίσκο</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-11-27">27 Νοεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 238</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%84%cf%81%cf%8d%cf%80%ce%b5%cf%82-%ce%ae-%ce%be%cf%8d%ce%bb%ce%b9%ce%bd%ce%b1-%cf%83%cf%80%ce%b1%ce%b8%ce%b9%ce%ac-%cf%83%cf%84%ce%bf-%ce%bc%ce%bf%ce%bd%ce%b1%cf%83%cf%84%ce%b7%cf%81%ce%ac%ce%ba/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/11/trupes_spathia_gopa_project-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%84%cf%81%cf%8d%cf%80%ce%b5%cf%82-%ce%ae-%ce%be%cf%8d%ce%bb%ce%b9%ce%bd%ce%b1-%cf%83%cf%80%ce%b1%ce%b8%ce%b9%ce%ac-%cf%83%cf%84%ce%bf-%ce%bc%ce%bf%ce%bd%ce%b1%cf%83%cf%84%ce%b7%cf%81%ce%ac%ce%ba/">Τρύπες ή Ξύλινα σπαθιά; Στο Μοναστηράκι ψηφίζεις με το αποτσίγαρο σου</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-11-27">27 Νοεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 920</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf-martin-garrix-%ce%b8%ce%b1-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%bf-%ce%b5%cf%80%ce%af%cf%83%ce%b7%ce%bc%ce%bf%cf%82-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%cf%8c%cf%82-%cf%84%ce%bf%cf%85-euro-2020/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/11/martin-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bf-martin-garrix-%ce%b8%ce%b1-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%bf-%ce%b5%cf%80%ce%af%cf%83%ce%b7%ce%bc%ce%bf%cf%82-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%cf%8c%cf%82-%cf%84%ce%bf%cf%85-euro-2020/">Ο Martin Garrix θα είναι ο επίσημος μουσικός του Euro 2020</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-11-13">13 Νοεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 313</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%bd%cf%84%cf%8e%ce%bd%ce%b7%cf%82-%ce%b4%ce%b7%ce%bc%ce%b7%cf%84%cf%81%ce%af%ce%bf%cf%85-%ce%b5%ce%bd%ce%b4%ce%b5%ce%bb%ce%ad%cf%87%ce%b5%ce%b9%ce%b1-the-sugar-%cf%84%ce%bf-%ce%b5%ce%bb/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/11/13-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%bd%cf%84%cf%8e%ce%bd%ce%b7%cf%82-%ce%b4%ce%b7%ce%bc%ce%b7%cf%84%cf%81%ce%af%ce%bf%cf%85-%ce%b5%ce%bd%ce%b4%ce%b5%ce%bb%ce%ad%cf%87%ce%b5%ce%b9%ce%b1-the-sugar-%cf%84%ce%bf-%ce%b5%ce%bb/">Αντώνης Δημητρίου (Ενδελέχεια, The Sugar): το ελληνικό rock δεν υπάρχει</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-11-05">5 Νοεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 733</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%b1-%ce%bc%cf%80%ce%ac%ce%bd%cf%84%ce%b1-%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-wolf-at-seven-another-breakdown/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/10/Wolf-At-Seven-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%b1-%ce%bc%cf%80%ce%ac%ce%bd%cf%84%ce%b1-%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-wolf-at-seven-another-breakdown/">Νέα μπάντα &#038; νέο τραγούδι: Wolf At Seven &#8211; Another Breakdown</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-10-28">28 Οκτωβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 652</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-music-video-%ce%ac%ce%bb%ce%bc%cf%80%ce%bf%cf%85%ce%bc-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-lupe/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/10/lupe-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-music-video-%ce%ac%ce%bb%ce%bc%cf%80%ce%bf%cf%85%ce%bc-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-lupe/">Νέο music video &#038; άλμπουμ από τον Lupe</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-10-28">28 Οκτωβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 536</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-11017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11017"><a title="Άρθρα" href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">Άρθρα</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%84%ce%b1-20-%ce%ba%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%b1-%ce%ac%ce%bb%ce%bc%cf%80%ce%bf%cf%85%ce%bc-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-2014/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2014/12/20-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%cf%84%ce%b1-20-%ce%ba%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%b1-%ce%ac%ce%bb%ce%bc%cf%80%ce%bf%cf%85%ce%bc-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-2014/">Τα 20 καλύτερα άλμπουμ για το 2014</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2014-12-31">31 Δεκεμβρίου 2014</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1972</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%bf%ce%b8%ce%b5%cf%81%ce%b1%cf%80%ce%b5%ce%af%ce%b1-%ce%b1%ce%bd%cf%84%ce%b9%ce%bc%ce%b5%cf%84%cf%89%cf%80%ce%af%ce%b6%ce%bf%ce%bd%cf%84%ce%b1%cf%82-%cf%84/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/09/μθσιψ-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%bf%ce%b8%ce%b5%cf%81%ce%b1%cf%80%ce%b5%ce%af%ce%b1-%ce%b1%ce%bd%cf%84%ce%b9%ce%bc%ce%b5%cf%84%cf%89%cf%80%ce%af%ce%b6%ce%bf%ce%bd%cf%84%ce%b1%cf%82-%cf%84/">Μουσικοθεραπεία: Αντιμετωπίζοντας τον αυτισμό διαφορετικά</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-09-25">25 Σεπτεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 929</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf-%ce%bb%ce%b1%cf%85%cf%81%ce%ad%ce%bd%cf%84%ce%b7%cf%82-%ce%bc%ce%b1%cf%87%ce%b1%ce%b9%cf%81%ce%af%cf%84%cf%83%ce%b1%cf%82-%ce%b8%ce%b1-%ce%ae%ce%b8%ce%b5%ce%bb%ce%b5-%ce%bd%ce%b1-%ce%b5%ce%af/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/09/lavrentis-maxairitsas-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bf-%ce%bb%ce%b1%cf%85%cf%81%ce%ad%ce%bd%cf%84%ce%b7%cf%82-%ce%bc%ce%b1%cf%87%ce%b1%ce%b9%cf%81%ce%af%cf%84%cf%83%ce%b1%cf%82-%ce%b8%ce%b1-%ce%ae%ce%b8%ce%b5%ce%bb%ce%b5-%ce%bd%ce%b1-%ce%b5%ce%af/">Ο Λαυρέντης Μαχαιρίτσας θα ήθελε να είχε γράψει το «Rock n Roll Στο Κρεβάτι»</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-09-12">12 Σεπτεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1592</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b8%ce%ac%ce%bd%ce%bf%cf%82-%ce%b1%ce%bd%ce%b5%cf%83%cf%84%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%cf%83%ce%b1%ce%bd-%cf%83%ce%ae%ce%bc%ce%b5%cf%81%ce%b1-%ce%ad%cf%86%cf%85%ce%b3%ce%b5/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/09/thanos-anestopoulos-cover-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b8%ce%ac%ce%bd%ce%bf%cf%82-%ce%b1%ce%bd%ce%b5%cf%83%cf%84%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%cf%83%ce%b1%ce%bd-%cf%83%ce%ae%ce%bc%ce%b5%cf%81%ce%b1-%ce%ad%cf%86%cf%85%ce%b3%ce%b5/">Θάνος Ανεστόπουλος &#8230; Σαν σήμερα έφυγε ο εμβληματικός ροκ ποιητής</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-09-03">3 Σεπτεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2060</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%bf%cf%82-%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%84%ce%b7%cf%82-%cf%81%ce%bf%ce%ba/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/05/Σιδηρόπουλος-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bf-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%bf%cf%82-%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%84%ce%b7%cf%82-%cf%81%ce%bf%ce%ba/">Ο μεγάλος Παύλος της Ροκ</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-05-27">27 Μαΐου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 3281</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%84%ce%b1-cd-%ce%b7-%ce%b5%cf%80%ce%b9%cf%83%cf%84%cf%81%ce%bf%cf%86%ce%ae-%cf%84%ce%bf%cf%85-%ce%b2%ce%b9%ce%bd%cf%85%ce%bb%ce%af%ce%bf%cf%85-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b1-e-%ce%ba%ce%b1%cf%84/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/10/g_cult_b02-3-thumb-large-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%84%ce%b1-cd-%ce%b7-%ce%b5%cf%80%ce%b9%cf%83%cf%84%cf%81%ce%bf%cf%86%ce%ae-%cf%84%ce%bf%cf%85-%ce%b2%ce%b9%ce%bd%cf%85%ce%bb%ce%af%ce%bf%cf%85-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b1-e-%ce%ba%ce%b1%cf%84/">Τα cd, η επιστροφή του βινυλίου και τα e-καταστήματα μουσικής</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-10-26">26 Οκτωβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2127</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/freddie-mercury-10-%cf%84%cf%81%ce%b5%ce%bb%ce%ac-%cf%80%cf%81%ce%ac%ce%b3%ce%bc%ce%b1%cf%84%ce%b1-%cf%80%ce%bf%cf%85-%ce%b4%ce%b5%ce%bd-%ce%b3%ce%bd%cf%89%cf%81%ce%af%ce%b6%ce%b1%ce%bc/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/07/freddie-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/freddie-mercury-10-%cf%84%cf%81%ce%b5%ce%bb%ce%ac-%cf%80%cf%81%ce%ac%ce%b3%ce%bc%ce%b1%cf%84%ce%b1-%cf%80%ce%bf%cf%85-%ce%b4%ce%b5%ce%bd-%ce%b3%ce%bd%cf%89%cf%81%ce%af%ce%b6%ce%b1%ce%bc/">Freddie Mercury: 10 «τρελά» πράγματα που δεν γνωρίζαμε για τον θρύλο των Queen</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-24">24 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 4781</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-11018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11018"><a title="Δελτία ήχου" href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/">Δελτία ήχου</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-%ce%ba%ce%b1%ce%b9%ce%bd%ce%bf%cf%8d%cf%81%ce%b9%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf-%cf%84/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2018/07/cover1-480x240.png" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-%ce%ba%ce%b1%ce%b9%ce%bd%ce%bf%cf%8d%cf%81%ce%b9%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf-%cf%84/">Νέο τραγούδι από τον καινούριο δίσκο των CAMERES</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-01">1 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1941</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf%ce%b9-magic-de-spell-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ac%ce%b6%ce%bf%cf%85%ce%bd-%cf%84%ce%b1-40-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%cf%80%ce%bf%cf%81%ce%b5%ce%af%ce%b1%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/09/magic-de-spell-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bf%ce%b9-magic-de-spell-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ac%ce%b6%ce%bf%cf%85%ce%bd-%cf%84%ce%b1-40-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%cf%80%ce%bf%cf%81%ce%b5%ce%af%ce%b1%cf%82/">Οι MAGIC DE SPELL γιορτάζουν τα 40 χρόνια πορείας</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-09-19">19 Σεπτεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1338</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf-bryan-adams-%cf%83%cf%84%ce%b9%cf%82-18-%ce%bd%ce%bf%ce%b5%ce%bc%ce%b2%cf%81%ce%af%ce%bf%cf%85-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%b8%ce%ae%ce%bd%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/09/Bryan_Adams_WS_Main_Teaser_01_35-c53fae034d-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bf-bryan-adams-%cf%83%cf%84%ce%b9%cf%82-18-%ce%bd%ce%bf%ce%b5%ce%bc%ce%b2%cf%81%ce%af%ce%bf%cf%85-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%b8%ce%ae%ce%bd%ce%b1/">Ο Bryan Adams στις 18 Νοεμβρίου στην Αθήνα</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-09-17">17 Σεπτεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1039</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%b1%cf%85%ce%bb%ce%af%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%ba%ce%ac%ce%bb%cf%85%cf%88%ce%b7-%cf%84%cf%89%ce%bd-%ce%b9%ce%b1%cf%84%cf%81%ce%b9%ce%ba%cf%8e%ce%bd-%ce%b5/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/09/70188468_2436312963359673_5755065084955066368_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%b1%cf%85%ce%bb%ce%af%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%ba%ce%ac%ce%bb%cf%85%cf%88%ce%b7-%cf%84%cf%89%ce%bd-%ce%b9%ce%b1%cf%84%cf%81%ce%b9%ce%ba%cf%8e%ce%bd-%ce%b5/">Συναυλία για την κάλυψη των ιατρικών εξόδων της Μ. που κινδυνεύει να χάσει την όρασή της</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-09-16">16 Σεπτεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1050</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf%ce%b9-villagers-of-ioannina-city-%cf%84%ce%b7%ce%bd-%ce%ba%cf%85%cf%81%ce%b9%ce%b1%ce%ba%ce%ae-22-%cf%83%ce%b5%cf%80%cf%84%ce%b5%ce%bc%ce%b2%cf%81%ce%af%ce%bf%cf%85-live-%cf%83%cf%84%ce%bf/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/09/LOW-700-X-450_VIC-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bf%ce%b9-villagers-of-ioannina-city-%cf%84%ce%b7%ce%bd-%ce%ba%cf%85%cf%81%ce%b9%ce%b1%ce%ba%ce%ae-22-%cf%83%ce%b5%cf%80%cf%84%ce%b5%ce%bc%ce%b2%cf%81%ce%af%ce%bf%cf%85-live-%cf%83%cf%84%ce%bf/">Οι Villagers of Ioannina City την Κυριακή 22 Σεπτεμβρίου Live στο Θέατρο Βράχων</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-09-16">16 Σεπτεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1011</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf%cf%82-%cf%81%ce%bf%ce%ba-%ce%b4%ce%af%cf%83%ce%ba%ce%bf%cf%82-%ce%bc%ce%b1%cf%87%ce%b7-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-%cf%80%ce%ac%ce%bd%ce%bf-%ce%b3%ce%bf%cf%85%cf%81/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/11/pir-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf%cf%82-%cf%81%ce%bf%ce%ba-%ce%b4%ce%af%cf%83%ce%ba%ce%bf%cf%82-%ce%bc%ce%b1%cf%87%ce%b7-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-%cf%80%ce%ac%ce%bd%ce%bf-%ce%b3%ce%bf%cf%85%cf%81/">Νέος ροκ δίσκος «ΜΑΧΗ» από τον Πάνο Γουργιώτη</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-11-30">30 Νοεμβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2484</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/dimitris-mentzelos-prejudice-reborn-live-at-crow/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/10/crow-poster-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/dimitris-mentzelos-prejudice-reborn-live-at-crow/">Dimitris Mentzelos &#038; Prejudice Reborn LIVE at CROW</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-10-11">11 Οκτωβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 3040</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10713" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10713"><a title="Βάλε να ακούσεις" href="https://www.rockap.gr/category/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ad%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%ce%b1%ce%bc%ce%b5/">Βάλε να ακούσεις</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/since-time-voyage-to-deconstruction/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2013/02/Since-Time-Voyage-to-Deconstruction-cover-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/since-time-voyage-to-deconstruction/">Since (Time) - Voyage to deconstruction</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2013-02-12">12 Φεβρουαρίου 2013</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 692</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b1%cf%80%cf%81%ce%bf%cf%83%ce%ac%cf%81%ce%bc%ce%bf%cf%83%cf%84%ce%bf%ce%b9-%cf%83%cf%84%ce%b1%ce%bc%ce%ac%cf%84%ce%b7%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/11/Απροσάρμοστοι_Μορφονιός-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b1%cf%80%cf%81%ce%bf%cf%83%ce%ac%cf%81%ce%bc%ce%bf%cf%83%cf%84%ce%bf%ce%b9-%cf%83%cf%84%ce%b1%ce%bc%ce%ac%cf%84%ce%b7%cf%82/">Νέο τραγούδι: Απροσάρμοστοι + Σταμάτης Μορφονιός &#8211; Στην Ουτοπία</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-11-27">27 Νοεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 178</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf%ce%b9-dope-default-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%cf%8c%cf%81%ce%b7%cf%83%ce%b1%ce%bd-%cf%84%ce%bf%ce%bd-%ce%bd%ce%ad%ce%bf-%cf%84%ce%bf%cf%85%cf%82-%ce%b4%ce%af%cf%83%ce%ba%ce%bf/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/11/IMG_7506-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bf%ce%b9-dope-default-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%cf%8c%cf%81%ce%b7%cf%83%ce%b1%ce%bd-%cf%84%ce%bf%ce%bd-%ce%bd%ce%ad%ce%bf-%cf%84%ce%bf%cf%85%cf%82-%ce%b4%ce%af%cf%83%ce%ba%ce%bf/">Οι Dope Default κυκλοφόρησαν τον νέο τους δίσκο</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-11-27">27 Νοεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 238</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%b1-%ce%bc%cf%80%ce%ac%ce%bd%cf%84%ce%b1-%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-wolf-at-seven-another-breakdown/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/10/Wolf-At-Seven-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%b1-%ce%bc%cf%80%ce%ac%ce%bd%cf%84%ce%b1-%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-wolf-at-seven-another-breakdown/">Νέα μπάντα &#038; νέο τραγούδι: Wolf At Seven &#8211; Another Breakdown</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-10-28">28 Οκτωβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 652</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-music-video-%ce%ac%ce%bb%ce%bc%cf%80%ce%bf%cf%85%ce%bc-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-lupe/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/10/lupe-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-music-video-%ce%ac%ce%bb%ce%bc%cf%80%ce%bf%cf%85%ce%bc-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-lupe/">Νέο music video &#038; άλμπουμ από τον Lupe</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-10-28">28 Οκτωβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 536</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%84%ce%bf-%ce%b2%cf%81%ce%ac%cf%87%ce%bf-%cf%84%ce%b1-%ce%be%cf%8d%ce%bb%ce%b9%ce%bd%ce%b1-%cf%83%cf%80%ce%b1%ce%b8%ce%b9%ce%ac/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/10/Τα-ξύλινα-σπαθιά-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%84%ce%bf-%ce%b2%cf%81%ce%ac%cf%87%ce%bf-%cf%84%ce%b1-%ce%be%cf%8d%ce%bb%ce%b9%ce%bd%ce%b1-%cf%83%cf%80%ce%b1%ce%b8%ce%b9%ce%ac/">Στο βράχο &#8211; Τα Ξύλινα Σπαθιά</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-10-26">26 Οκτωβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 948</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%84%ce%b1%ce%be%ce%b9%ce%b4%ce%b9%ce%ac%cf%81%ce%b1-%cf%88%cf%85%cf%87%ce%ae-%cf%84%cf%81%cf%8d%cf%80%ce%b5%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/10/τρύπες-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%84%ce%b1%ce%be%ce%b9%ce%b4%ce%b9%ce%ac%cf%81%ce%b1-%cf%88%cf%85%cf%87%ce%ae-%cf%84%cf%81%cf%8d%cf%80%ce%b5%cf%82/">Ταξιδιάρα Ψυχή &#8211; Τρύπες</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-10-23">23 Οκτωβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1472</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10714"><a title="Συνεντεύξεις" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-1000mods-2/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2016/07/12119946_10153065208636583_1029100872031158784_o-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-1000mods-2/">Συνέντευξη με τους 1000mods</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-07-24">24 Ιουλίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 3270</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf-%ce%bc%ce%ac%cf%81%cf%84%ce%bf/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/11/martos-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf-%ce%bc%ce%ac%cf%81%cf%84%ce%bf/">Συνέντευξη με τον Γιώργο Μάρτο</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-11-16">16 Νοεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 606</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-%ce%b5%cf%84%ce%b5%cf%81%ce%bd%ce%b1-%cf%84%ce%b5%cf%81%cf%81%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/10/ETEPNA-TEPPA-FOTO-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-%ce%b5%cf%84%ce%b5%cf%81%ce%bd%ce%b1-%cf%84%ce%b5%cf%81%cf%81%ce%b1/">Συνέντευξη με τους ΕΤΕΡΝΑ ΤΕΡΡΑ</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-10-10">10 Οκτωβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 850</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/interview-paul-messis/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/09/imagecrop-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/interview-paul-messis/">Interview: Paul Messis</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-09-20">20 Σεπτεμβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 4145</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%b1%ce%bb%ce%ad%ce%be%ce%b7%cf%82-%cf%84%cf%83%ce%b9%cf%8e%ce%bd%ce%b7%cf%82-%cf%84%ce%bf-%cf%86%ce%b5%cf%85%ce%b3%ce%b9%cf%8c/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/05/1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%b1%ce%bb%ce%ad%ce%be%ce%b7%cf%82-%cf%84%cf%83%ce%b9%cf%8e%ce%bd%ce%b7%cf%82-%cf%84%ce%bf-%cf%86%ce%b5%cf%85%ce%b3%ce%b9%cf%8c/">Συνέντευξη: Αλέξης Τσιώνης (το φευγιό)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-05-19">19 Μαΐου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 6804</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-babel-trio/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/05/IMG_8984-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-babel-trio/">Συνέντευξη με τους BABEL TRIO</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-05-10">10 Μαΐου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 6787</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf-%cf%83%cf%85%ce%b3%ce%ba%cf%81%cf%8c%cf%84%ce%b7%ce%bc%ce%b1-%ce%bf%cf%81/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/05/a1296566868_10-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf-%cf%83%cf%85%ce%b3%ce%ba%cf%81%cf%8c%cf%84%ce%b7%ce%bc%ce%b1-%ce%bf%cf%81/">Βίντεο συνέντευξη με το συγκρότημα ΟΡΙΟ</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-05-02">2 Μαΐου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 5465</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10715"><a title="Συγκροτήματα &#8211; Καλλιτέχνες" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/">Συγκροτήματα &#8211; Καλλιτέχνες</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ac%ce%b3%ce%b3%ce%b5%ce%bb%ce%bf%cf%82-%cf%86%cf%89%cf%83%cf%84%ce%af%ce%bd%ce%b7%cf%82/"><img width="240" height="240" src="https://www.rockap.gr/wp-content/uploads/2012/04/Σταγόνες-Βροχής-240x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2012/04/Σταγόνες-Βροχής-240x240.jpg 240w, https://www.rockap.gr/wp-content/uploads/2012/04/Σταγόνες-Βροχής-150x150.jpg 150w, https://www.rockap.gr/wp-content/uploads/2012/04/Σταγόνες-Βροχής-125x125.jpg 125w" sizes="(max-width: 240px) 100vw, 240px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%ac%ce%b3%ce%b3%ce%b5%ce%bb%ce%bf%cf%82-%cf%86%cf%89%cf%83%cf%84%ce%af%ce%bd%ce%b7%cf%82/">Άγγελος Φωστίνης</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2012-04-30">30 Απριλίου 2012</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1349</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b3%ce%bd%cf%89%cf%81%ce%af%cf%83%cf%84%ce%b5-%ce%ba%ce%b1%ce%b9-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%cf%84%ce%bf%cf%85%cf%82-%cf%813%cf%85%ce%bc%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/08/Ρ3ύμα-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b3%ce%bd%cf%89%cf%81%ce%af%cf%83%cf%84%ce%b5-%ce%ba%ce%b1%ce%b9-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%cf%84%ce%bf%cf%85%cf%82-%cf%813%cf%85%ce%bc%ce%b1/">Γνωρίστε και ακούστε τους Ρ3ΥΜΑ</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-08-03">3 Αυγούστου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 3380</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/06/pavlos-sidiropoulos-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82/">Παύλος Σιδηρόπουλος</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-06-19">19 Ιουνίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 5930</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/the-water-striders/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/04/29177247_1727334400621863_8030474810607796224_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2018/04/29177247_1727334400621863_8030474810607796224_n-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2018/04/29177247_1727334400621863_8030474810607796224_n-300x225.jpg 300w, https://www.rockap.gr/wp-content/uploads/2018/04/29177247_1727334400621863_8030474810607796224_n-768x576.jpg 768w, https://www.rockap.gr/wp-content/uploads/2018/04/29177247_1727334400621863_8030474810607796224_n-600x450.jpg 600w, https://www.rockap.gr/wp-content/uploads/2018/04/29177247_1727334400621863_8030474810607796224_n.jpg 960w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/the-water-striders/">The Water Striders</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-04-20">20 Απριλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 6234</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/the-curf/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/15181412_10154644461432348_2054187512654589440_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/the-curf/">The Curf</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-15">15 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 5647</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/kosmogonia/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/DSC_0449-900-MIKRH-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/kosmogonia/">KOSMOGONIA</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-03">3 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 5910</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/dimorfia/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/08/DIMORFIA-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/dimorfia/">DIMORFIA</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-08-27">27 Αυγούστου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 6986</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10717"><a title="Live Reports" href="https://www.rockap.gr/category/live-reports/">Live Reports</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b5%ce%af%ce%b4%ce%b1%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-%ce%bb%ce%b5%cf%85%ce%ba%ce%ae-%cf%83%cf%85%ce%bc%cf%86%cf%89%ce%bd%ce%af%ce%b1-live-9122017/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2017/12/ls2-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%b5%ce%af%ce%b4%ce%b1%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-%ce%bb%ce%b5%cf%85%ce%ba%ce%ae-%cf%83%cf%85%ce%bc%cf%86%cf%89%ce%bd%ce%af%ce%b1-live-9122017/">Είδαμε τους Λευκή Συμφωνία live (9/12/2017)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-12-10">10 Δεκεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 4945</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/live-report-solmeister-wfc-live-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b7-factory-club/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/01/DSC_2973-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/live-report-solmeister-wfc-live-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b7-factory-club/">LIVE REPORT: Solmeister &#038; WFC Live στην Κατερίνη! (Factory Club)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-01-14">14 Ιανουαρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2713</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/live-report-the-noise-figures-live-factory-club-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b7/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/12/n1-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/live-report-the-noise-figures-live-factory-club-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b7/">Live Report:  The Noise Figures LIVE (Factory Club &#8211; Κατερίνη)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-12-19">19 Δεκεμβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2381</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/live-report-screaming-dead-balloons-live-factory-club-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b7/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/12/n1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/live-report-screaming-dead-balloons-live-factory-club-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b7/">Live Report: Screaming Dead Balloons LIVE (Factory Club &#8211; Κατερίνη)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-12-17">17 Δεκεμβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2574</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/rockwave-festival-%ce%bc%ce%b1%ce%bb%ce%b1%ce%ba%ce%ac%cf%83%ce%b1-20-07-2018-iron-maiden/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/07/51-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2018/07/51-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2018/07/51-300x225.jpg 300w, https://www.rockap.gr/wp-content/uploads/2018/07/51-768x576.jpg 768w, https://www.rockap.gr/wp-content/uploads/2018/07/51-1024x768.jpg 1024w, https://www.rockap.gr/wp-content/uploads/2018/07/51-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/rockwave-festival-%ce%bc%ce%b1%ce%bb%ce%b1%ce%ba%ce%ac%cf%83%ce%b1-20-07-2018-iron-maiden/">Rockwave Festival &#8211; Μαλακάσα (20/07/2018): Iron Maiden</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-22">22 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 6850</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/live-report-may-day-festival-%ce%b3%cf%81%ce%af%cf%84%cf%83%ce%b1-%ce%bb%ce%b9%cf%84%ce%bf%cf%87%cf%8e%cf%81%ce%bf%cf%85-%cf%80%ce%b9%ce%b5%cf%81%ce%af%ce%b1%cf%82-aqua-nova-5-2018/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/07/rockap5-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/live-report-may-day-festival-%ce%b3%cf%81%ce%af%cf%84%cf%83%ce%b1-%ce%bb%ce%b9%cf%84%ce%bf%cf%87%cf%8e%cf%81%ce%bf%cf%85-%cf%80%ce%b9%ce%b5%cf%81%ce%af%ce%b1%cf%82-aqua-nova-5-2018/">Live Report &#8211; May Day Festival, Γρίτσα Λιτοχώρου Πιερίας, Aqua Nova, (5/2018)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-11">11 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 4249</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/12%ce%bf%cf%82-%cf%80%ce%af%ce%b8%ce%b7%ce%ba%ce%bf%cf%82-%cf%84%ce%b6%ce%b1%ce%bc%ce%ac%ce%bb-live-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b7-stage-%cf%80%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/07/DSC_8876-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/12%ce%bf%cf%82-%cf%80%ce%af%ce%b8%ce%b7%ce%ba%ce%bf%cf%82-%cf%84%ce%b6%ce%b1%ce%bc%ce%ac%ce%bb-live-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b7-stage-%cf%80%ce%b1/">12ος Πίθηκος &#038; Τζαμάλ Live στην Κατερίνη (Stage-Παραλία Κατερίνης)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-05">5 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 4416</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-28148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-28148"><a title="Διάφορα μουσικά" href="https://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/">Διάφορα μουσικά</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%b1%cf%85%ce%bb%ce%af%ce%b1-%cf%83%cf%84%ce%bf%cf%85%cf%82-30-%ce%b2%ce%b1%ce%b8%ce%bc%ce%bf%cf%8d%cf%82-video/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2012/12/590_de3bd11b2674f7d08832a8620203b07b.JPG-480x240.png" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%b1%cf%85%ce%bb%ce%af%ce%b1-%cf%83%cf%84%ce%bf%cf%85%cf%82-30-%ce%b2%ce%b1%ce%b8%ce%bc%ce%bf%cf%8d%cf%82-video/">Συναυλία στους -30 βαθμούς (video)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2012-12-05">5 Δεκεμβρίου 2012</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1120</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%84%ce%bf%ce%af%cf%87%ce%b7%ce%bc%ce%b1-%cf%80%cf%81%ce%bf%ce%b2%ce%ac%ce%b4%ce%b9%cf%83%ce%bc%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%cf%83%ce%ad%ce%bb%cf%83%ce%b9-%ce%ba%ce%b1%ce%b9-%ce%b9%ce%bd/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/11/rockap-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%84%ce%bf%ce%af%cf%87%ce%b7%ce%bc%ce%b1-%cf%80%cf%81%ce%bf%ce%b2%ce%ac%ce%b4%ce%b9%cf%83%ce%bc%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%cf%83%ce%ad%ce%bb%cf%83%ce%b9-%ce%ba%ce%b1%ce%b9-%ce%b9%ce%bd/">Στοίχημα: Προβάδισμα για Τσέλσι και Ιντερ</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-11-27">27 Νοεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 112</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%bf%ce%b9%cf%87%cf%84%ce%ac-%ce%bc%ce%b1%cf%84%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%cf%85%cf%81%cf%89%ce%bb%ce%af%ce%b3%ce%ba%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/11/rockap-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%bf%ce%b9%cf%87%cf%84%ce%ac-%ce%bc%ce%b1%cf%84%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%cf%85%cf%81%cf%89%ce%bb%ce%af%ce%b3%ce%ba%ce%b1/">Ανοιχτά ματς στην Ευρωλίγκα</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-11-21">21 Νοεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 205</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf-martin-garrix-%ce%b8%ce%b1-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%bf-%ce%b5%cf%80%ce%af%cf%83%ce%b7%ce%bc%ce%bf%cf%82-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%cf%8c%cf%82-%cf%84%ce%bf%cf%85-euro-2020/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/11/martin-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bf-martin-garrix-%ce%b8%ce%b1-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%bf-%ce%b5%cf%80%ce%af%cf%83%ce%b7%ce%bc%ce%bf%cf%82-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%cf%8c%cf%82-%cf%84%ce%bf%cf%85-euro-2020/">Ο Martin Garrix θα είναι ο επίσημος μουσικός του Euro 2020</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-11-13">13 Νοεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 313</div></div></div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-10721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10721"><a title="Χρονοντούλαπο" href="https://www.rockap.gr/category/%cf%87%cf%81%ce%bf%ce%bd%cf%84%ce%bf%ce%bd%cf%84%ce%bf%cf%8d%ce%bb%ce%b1%cf%80%ce%bf/" data-cb-c="34" class="cb-c-l">Χρονοντούλαπο</a></li>
</ul></div></li>
<li id="menu-item-10720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10720"><a title="Downloads" href="https://www.rockap.gr/category/downloads/">Downloads</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2008/11/2989054322_75d5a67b7d-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2008/11/2989054322_75d5a67b7d-480x240.jpg 480w, https://www.rockap.gr/wp-content/uploads/2008/11/2989054322_75d5a67b7d-500x250.jpg 500w" sizes="(max-width: 480px) 100vw, 480px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1/">Underground Όνειρα</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2008-11-03">3 Νοεμβρίου 2008</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 11642</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-%cf%8c%ce%bb%ce%b7-%cf%84%ce%b7%ce%bd-%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/09/Cameres-download-1-1-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-%cf%8c%ce%bb%ce%b7-%cf%84%ce%b7%ce%bd-%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1/">Κατεβάστε ΔΩΡΕΑΝ όλη την δισκογραφία των CAMERES (3cd + bonus)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-09-22">22 Σεπτεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1006</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/11/underground-oneira-1-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/">Underground Όνειρα 5 &#8211; Μια συλλογή με 31 τραγούδια για ΔΩΡΕΑΝ κατέβασμα!</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-11-22">22 Νοεμβρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 31277</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-4-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ae-rock-%cf%83%ce%ba%ce%b7%ce%bd%ce%ae-2014/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2014/02/1-Cover-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-4-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ae-rock-%cf%83%ce%ba%ce%b7%ce%bd%ce%ae-2014/">Underground Όνειρα 4 – Ελληνική Rock Σκηνή 2014</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2014-02-08">8 Φεβρουαρίου 2014</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 7247</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/underground-oneira-2-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%cf%8c%cf%86%cf%89%ce%bd%ce%b7-%cf%83%ce%ba%ce%b7%ce%bd%ce%ae-2010/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2010/09/4964511051_38ebf9156a-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/underground-oneira-2-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%cf%8c%cf%86%cf%89%ce%bd%ce%b7-%cf%83%ce%ba%ce%b7%ce%bd%ce%ae-2010/">Underground Oneira 2 &#8211; Ελληνόφωνη Σκηνή 2010</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2010-09-06">6 Σεπτεμβρίου 2010</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 4506</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-37876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37876"><a title="Ο κόσμος του βιβλίου" href="https://www.rockap.gr/category/books/">Βιβλία</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1-%cf%81%ce%bf%ce%ba%ce%ac%ce%b4%ce%b9%ce%ba%ce%b5%cf%82-%cf%88%cf%85%cf%87%ce%ad%cf%82-%ce%b1%ce%bd%cf%84%ce%af%ce%bf-%ce%b4/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2018/06/tzitzikakis-book-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1-%cf%81%ce%bf%ce%ba%ce%ac%ce%b4%ce%b9%ce%ba%ce%b5%cf%82-%cf%88%cf%85%cf%87%ce%ad%cf%82-%ce%b1%ce%bd%cf%84%ce%af%ce%bf-%ce%b4/">Ιστορίες για ροκάδικες ψυχές - «Αντίο δεν είπα, ακόμη ζω» του Γιώργου Τζιτζικάκη</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-06-16">16 Ιουνίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 4952</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%cf%81%ce%ac%cf%84%ce%b1-%cf%84%ce%bf-%cf%83%cf%8c%ce%bf%cf%85-%ce%b8%ce%b5%ce%bf%ce%b4%cf%8c%cf%83%ce%b7%cf%82-%ce%bc%ce%af%cf%87%ce%bf%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/02/popaganda_krata_to_show_2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ba%cf%81%ce%ac%cf%84%ce%b1-%cf%84%ce%bf-%cf%83%cf%8c%ce%bf%cf%85-%ce%b8%ce%b5%ce%bf%ce%b4%cf%8c%cf%83%ce%b7%cf%82-%ce%bc%ce%af%cf%87%ce%bf%cf%82/">Κράτα το σόου! – Θεοδόσης Μίχος</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-20">20 Φεβρουαρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 6998</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%ce%b4%cf%81%ce%ac%ce%bc%ce%b9-%ce%b4%cf%8d%ce%bd%ce%b1%ce%bc%ce%b7%cf%82-%cf%84%ce%b6%ce%b9%cf%84%ce%b6%ce%b9%ce%ba%ce%ac%ce%ba%ce%b7%cf%82-%ce%b5%ce%bb-%ce%b3%ce%b5%cf%8e%cf%81/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/12/d1ed2bf3d11f7e7a6f189af32a153713_XL-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%ce%b4%cf%81%ce%ac%ce%bc%ce%b9-%ce%b4%cf%8d%ce%bd%ce%b1%ce%bc%ce%b7%cf%82-%cf%84%ce%b6%ce%b9%cf%84%ce%b6%ce%b9%ce%ba%ce%ac%ce%ba%ce%b7%cf%82-%ce%b5%ce%bb-%ce%b3%ce%b5%cf%8e%cf%81/">Ένα δράμι δύναμης &#8211; Τζιτζικάκης Ελ. Γεώργιος</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-13">13 Δεκεμβρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 5492</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-37872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37872"><a href="https://www.rockap.gr/contact/">Επικοινωνία</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Search" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul>                            </div>
                        </nav>
                    
	 				
                                <!-- Secondary Menu -->
        <div id="cb-top-menu" class="clearfix cb-dark-menu cb-hidden">
            <div class="wrap cb-top-menu-wrap clearfix">

                <div class="cb-left-side cb-mob">
                                            <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a>
                    </div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div>
            </div>
        </div>
        <!-- /Secondary Menu -->

                    
                    
	 				      <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>

                    
                </header> <!-- end header --><div class="cb-breadcrumbs wrap"><a href="https://www.rockap.gr">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.rockap.gr/category/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ad%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%ce%b1%ce%bc%ce%b5/" title="View all posts in Βάλε να ακούσεις" itemprop="url"><span itemprop="title">Βάλε να ακούσεις</span></a></div></div>


            <div id="cb-content" class="wrap clearfix">



                
    <meta itemprop="datePublished" content="2019-11-27T21:32:12+00:00">
    <meta itemprop="dateModified" content="2019-11-27T21:32:12+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.rockap.gr/%ce%bf%ce%b9-dope-default-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%cf%8c%cf%81%ce%b7%cf%83%ce%b1%ce%bd-%cf%84%ce%bf%ce%bd-%ce%bd%ce%ad%ce%bf-%cf%84%ce%bf%cf%85%cf%82-%ce%b4%ce%af%cf%83%ce%ba%ce%bf/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Rockap.gr">
        <meta itemprop="url" content="https://www.rockap.gr/wp-content/uploads/2016/07/logorockap-copy-1.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.rockap.gr/wp-content/uploads/2016/07/logorockap-copy-1.png">
        </span>
    </span>

    <meta itemprop="headline " content="Οι Dope Default κυκλοφόρησαν τον νέο τους δίσκο">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://www.rockap.gr/wp-content/uploads/2019/11/IMG_7506.jpg">
        <meta itemprop="width" content="4578">
        <meta itemprop="height" content="2428">
    </span>




				<div id="main" class="cb-main clearfix">



						<article id="post-41653" class="clearfix post-41653 post type-post status-publish format-standard has-post-thumbnail hentry category-38 category-1 category--album tag-dope-default tag-imprisoned">



                          <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="https://www.rockap.gr/wp-content/uploads/2019/11/IMG_7506-750x400.jpg" class="cb-fi-standard wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2019/11/IMG_7506-750x400.jpg 750w, https://www.rockap.gr/wp-content/uploads/2019/11/IMG_7506-300x159.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></div><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Οι Dope Default κυκλοφόρησαν τον νέο τους δίσκο</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-11-27">27 Νοεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 239</div></div></div></header>


							<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
                            
                            
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- rockap300x250katwtitlos -->
                            <ins class="adsbygoogle"
                                 style="display:block"
                                 data-ad-client="ca-pub-8547817293627380"
                                 data-ad-slot="9713349170"
                                 data-ad-format="auto"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>



								<p>Οι heavy metallers <strong>Dope Default</strong> από τη Θεσσαλονίκη κυκλοφορούν το νέο τους album, με τίτλο ‘<strong>Imprisoned</strong>’. Είναι η πρώτη τους δουλειά με τον καινούργιο τους frotnman, Γιάννη Καμπέλη, και ακολουθεί πιο metal μονοπάτια, με αρκετές groove, southern και stoner επιρροές.</p>
<ul>
<li>μίξη και το master έγιναν από τον Joe F.K., ενώ η παραγωγή έγινε από την ίδια την μπάντα. Το artwork επιμελήθηκε ο Bewild Brother.</li>
</ul>
<p>Το album κυκλοφορεί σε όλες τις γνωστές ψηφιακές πλατφόρμες καθώς και σε CD.</p>
<p>Track list:</p>
<ol>
<li>No Tomorrow</li>
<li>Cold-Blooded Queen</li>
<li>The Fallen Savior</li>
<li>Sinless Invader</li>
<li>Relentless</li>
<li>Silent Scream</li>
<li>Years of Glory</li>
<li>Imprisoned</li>
</ol>
<p>&nbsp;</p>
<p>visit:</p>
<p>&#8211; <a href="http://facebook.com/dopedefault" target="_blank" rel="noopener">facebook.com/dopedefault</a><br />
&#8211; <a href="http://twitter.com/dopedefault" target="_blank" rel="noopener">twitter.com/dopedefault</a><br />
&#8211; <a href="http://instagram.com/dopedefault" target="_blank" rel="noopener">instagram.com/dopedefault</a><br />
&#8211; <a href="mailto:&#100;&#111;%70edef&#97;&#117;l%74&#64;&#103;%6da&#105;l.&#99;&#111;m">d&#111;&#112;e&#100;&#101;&#102;&#97;&#117;&#108;t&#64;&#103;&#109;ail.c&#111;&#109;</a></p>



							</section> <!-- end article section -->
							<div align="center"><div class="cb-post-large cb-post-footer-block clearfix"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-8547817293627380"
     data-ad-slot="6936962888"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>




							<footer class="article-footer">

								<p class="cb-tags"> <a href="https://www.rockap.gr/tag/dope-default/" rel="tag">Dope Default</a><a href="https://www.rockap.gr/tag/imprisoned/" rel="tag">Imprisoned</a></p><div class="cb-social-sharing cb-post-footer-block cb-beside cb-social-box clearfix"><div class="cb-title-subtle">ΜΟΙΡΑΣΟΥ ΤΟ:</div><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook"><div class="fb-share-button" data-href="https://www.rockap.gr/%ce%bf%ce%b9-dope-default-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%cf%8c%cf%81%ce%b7%cf%83%ce%b1%ce%bd-%cf%84%ce%bf%ce%bd-%ce%bd%ce%ad%ce%bf-%cf%84%ce%bf%cf%85%cf%82-%ce%b4%ce%af%cf%83%ce%ba%ce%bf/"  data-layout="box_count"></div></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="vertical">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div><div id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div id="cb-previous-link"><a href="https://www.rockap.gr/%cf%84%cf%81%cf%8d%cf%80%ce%b5%cf%82-%ce%ae-%ce%be%cf%8d%ce%bb%ce%b9%ce%bd%ce%b1-%cf%83%cf%80%ce%b1%ce%b8%ce%b9%ce%ac-%cf%83%cf%84%ce%bf-%ce%bc%ce%bf%ce%bd%ce%b1%cf%83%cf%84%ce%b7%cf%81%ce%ac%ce%ba/"><i class="fa fa-long-arrow-left"></i></a><a href="https://www.rockap.gr/%cf%84%cf%81%cf%8d%cf%80%ce%b5%cf%82-%ce%ae-%ce%be%cf%8d%ce%bb%ce%b9%ce%bd%ce%b1-%cf%83%cf%80%ce%b1%ce%b8%ce%b9%ce%ac-%cf%83%cf%84%ce%bf-%ce%bc%ce%bf%ce%bd%ce%b1%cf%83%cf%84%ce%b7%cf%81%ce%ac%ce%ba/" rel="prev">Τρύπες ή Ξύλινα σπαθιά; Στο Μοναστηράκι ψηφίζεις με το αποτσίγαρο σου</a></div><div id="cb-next-link"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b1%cf%80%cf%81%ce%bf%cf%83%ce%ac%cf%81%ce%bc%ce%bf%cf%83%cf%84%ce%bf%ce%b9-%cf%83%cf%84%ce%b1%ce%bc%ce%ac%cf%84%ce%b7%cf%82/"><i class="fa fa-long-arrow-right"></i></a><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b1%cf%80%cf%81%ce%bf%cf%83%ce%ac%cf%81%ce%bc%ce%bf%cf%83%cf%84%ce%bf%ce%b9-%cf%83%cf%84%ce%b1%ce%bc%ce%ac%cf%84%ce%b7%cf%82/" rel="next">Νέο τραγούδι: Απροσάρμοστοι + Σταμάτης Μορφονιός &#8211; Στην Ουτοπία</a></div></div><div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h3><ul>                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%cf%84%ce%bf%cf%85-lenny-kravitz/"><img width="360" height="240" src="https://www.rockap.gr/wp-content/uploads/2018/07/0418_LennyKravitz1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2018/07/0418_LennyKravitz1-360x240.jpg 360w, https://www.rockap.gr/wp-content/uploads/2018/07/0418_LennyKravitz1-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://www.rockap.gr/%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%cf%84%ce%bf%cf%85-lenny-kravitz/">Ακούστε το νέο τραγούδι του Lenny Kravitz</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-20">20 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2330</div></div>                                </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/dimlight-album-release/"><img width="360" height="240" src="https://www.rockap.gr/wp-content/uploads/2015/04/DIMLIGHT-PROMO-PIC-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2015/04/DIMLIGHT-PROMO-PIC-360x240.jpg 360w, https://www.rockap.gr/wp-content/uploads/2015/04/DIMLIGHT-PROMO-PIC-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://www.rockap.gr/dimlight-album-release/">Dimlight: Album Release</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2015-04-30">30 Απριλίου 2015</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 676</div></div>                                </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1eon-dust-rise-of-the-fallen-ones/"><img width="131" height="115" src="https://www.rockap.gr/wp-content/uploads/2009/12/4156363322_22c4c8269e_o.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://www.rockap.gr/%ce%b1eon-dust-rise-of-the-fallen-ones/">Αeon Dust- Rise of the fallen ones</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2009-12-03">3 Δεκεμβρίου 2009</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 829</div></div>                                </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf-%ce%b1%cf%83%cf%85%ce%bc%ce%b2%ce%af%ce%b2%ce%b1%cf%83%cf%84%ce%bf%cf%82-%ce%bd%ce%ad%ce%b1-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%af%ce%b1-%ce%b2%ce%b9%ce%bd%cf%85/"><img width="360" height="240" src="https://www.rockap.gr/wp-content/uploads/2017/02/asumvivastos-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2017/02/asumvivastos-360x240.jpg 360w, https://www.rockap.gr/wp-content/uploads/2017/02/asumvivastos-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://www.rockap.gr/%ce%bf-%ce%b1%cf%83%cf%85%ce%bc%ce%b2%ce%af%ce%b2%ce%b1%cf%83%cf%84%ce%bf%cf%82-%ce%bd%ce%ad%ce%b1-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%af%ce%b1-%ce%b2%ce%b9%ce%bd%cf%85/">«Ο Ασυμβίβαστος»: Νέα κυκλοφορία βινυλίου με την φωνή του Παύλου Σιδηρόπουλου</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-23">23 Φεβρουαρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 4840</div></div>                                </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/free-yourself-extended-play-area-1994-2008/"><img width="360" height="240" src="https://www.rockap.gr/wp-content/uploads/2011/12/6521803759_65fdf8b8d2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://www.rockap.gr/free-yourself-extended-play-area-1994-2008/">Free Yourself &#8211; Extended Play area 1994-2008</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2011-12-16">16 Δεκεμβρίου 2011</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 719</div></div>                                </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%bb%ce%b5%ce%be%ce%b7%cf%83-%ce%ba%ce%b1%cf%81%ce%b1%ce%b2%ce%b5%cf%81%ce%b3%ce%bf%cf%83-%cf%80%cf%81%ce%b9%ce%bd-%ce%b7-%ce%b6%cf%89%ce%ae-%ce%bd%ce%b1-%ce%bc%ce%b1%cf%82-%ce%b3%ce%b5/"><img width="360" height="240" src="https://www.rockap.gr/wp-content/uploads/2008/09/2902168811_90213cb577-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://www.rockap.gr/%ce%b1%ce%bb%ce%b5%ce%be%ce%b7%cf%83-%ce%ba%ce%b1%cf%81%ce%b1%ce%b2%ce%b5%cf%81%ce%b3%ce%bf%cf%83-%cf%80%cf%81%ce%b9%ce%bd-%ce%b7-%ce%b6%cf%89%ce%ae-%ce%bd%ce%b1-%ce%bc%ce%b1%cf%82-%ce%b3%ce%b5/">ΑΛΕΞΗΣ ΚΑΡΑΒΕΡΓΟΣ &#8211; Πριν η ζωή να μας γεράσει</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2008-09-30">30 Σεπτεμβρίου 2008</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 854</div></div>                                </div>
                            </li>
</ul></div>


							</footer> <!-- end article footer -->



							


						</article> <!-- end article -->



					


					


				</div> <!-- end #main -->



				<div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary">

<div id="media_image-4" class="cb-sidebar-widget widget_media_image"><h3 class="cb-sidebar-widget-title">Διαφημιστείτε εδώ</h3><a href="https://www.rockap.gr/contact/"><img width="334" height="279" src="https://www.rockap.gr/wp-content/uploads/2016/07/adv.png" class="image wp-image-41213  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.rockap.gr/wp-content/uploads/2016/07/adv.png 334w, https://www.rockap.gr/wp-content/uploads/2016/07/adv-300x250.png 300w" sizes="(max-width: 334px) 100vw, 334px" /></a></div><div id="facebook-box-2" class="cb-sidebar-widget facebook-box-widget"><h3 class="cb-sidebar-widget-title">Like us</h3>    		   <div class="fb-like-box"
                	data-href="http://www.facebook.com/rockapodraseis"
                	data-width="360"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>
    </div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Προσφατα</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b1%cf%80%cf%81%ce%bf%cf%83%ce%ac%cf%81%ce%bc%ce%bf%cf%83%cf%84%ce%bf%ce%b9-%cf%83%cf%84%ce%b1%ce%bc%ce%ac%cf%84%ce%b7%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/11/Απροσάρμοστοι_Μορφονιός-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b1%cf%80%cf%81%ce%bf%cf%83%ce%ac%cf%81%ce%bc%ce%bf%cf%83%cf%84%ce%bf%ce%b9-%cf%83%cf%84%ce%b1%ce%bc%ce%ac%cf%84%ce%b7%cf%82/">Νέο τραγούδι: Απροσάρμοστοι + Σταμάτης Μορφονιός &#8211; Στην Ουτοπία</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-11-27">27 Νοεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 178</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%bf%ce%b9-dope-default-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%cf%8c%cf%81%ce%b7%cf%83%ce%b1%ce%bd-%cf%84%ce%bf%ce%bd-%ce%bd%ce%ad%ce%bf-%cf%84%ce%bf%cf%85%cf%82-%ce%b4%ce%af%cf%83%ce%ba%ce%bf/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/11/IMG_7506-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%bf%ce%b9-dope-default-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%cf%8c%cf%81%ce%b7%cf%83%ce%b1%ce%bd-%cf%84%ce%bf%ce%bd-%ce%bd%ce%ad%ce%bf-%cf%84%ce%bf%cf%85%cf%82-%ce%b4%ce%af%cf%83%ce%ba%ce%bf/">Οι Dope Default κυκλοφόρησαν τον νέο τους δίσκο</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-11-27">27 Νοεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 239</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%cf%84%cf%81%cf%8d%cf%80%ce%b5%cf%82-%ce%ae-%ce%be%cf%8d%ce%bb%ce%b9%ce%bd%ce%b1-%cf%83%cf%80%ce%b1%ce%b8%ce%b9%ce%ac-%cf%83%cf%84%ce%bf-%ce%bc%ce%bf%ce%bd%ce%b1%cf%83%cf%84%ce%b7%cf%81%ce%ac%ce%ba/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/11/trupes_spathia_gopa_project-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%cf%84%cf%81%cf%8d%cf%80%ce%b5%cf%82-%ce%ae-%ce%be%cf%8d%ce%bb%ce%b9%ce%bd%ce%b1-%cf%83%cf%80%ce%b1%ce%b8%ce%b9%ce%ac-%cf%83%cf%84%ce%bf-%ce%bc%ce%bf%ce%bd%ce%b1%cf%83%cf%84%ce%b7%cf%81%ce%ac%ce%ba/">Τρύπες ή Ξύλινα σπαθιά; Στο Μοναστηράκι ψηφίζεις με το αποτσίγαρο σου</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-11-27">27 Νοεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 920</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%cf%83%cf%84%ce%bf%ce%af%cf%87%ce%b7%ce%bc%ce%b1-%cf%80%cf%81%ce%bf%ce%b2%ce%ac%ce%b4%ce%b9%cf%83%ce%bc%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%cf%83%ce%ad%ce%bb%cf%83%ce%b9-%ce%ba%ce%b1%ce%b9-%ce%b9%ce%bd/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/11/rockap-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%cf%83%cf%84%ce%bf%ce%af%cf%87%ce%b7%ce%bc%ce%b1-%cf%80%cf%81%ce%bf%ce%b2%ce%ac%ce%b4%ce%b9%cf%83%ce%bc%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%cf%83%ce%ad%ce%bb%cf%83%ce%b9-%ce%ba%ce%b1%ce%b9-%ce%b9%ce%bd/">Στοίχημα: Προβάδισμα για Τσέλσι και Ιντερ</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-11-27">27 Νοεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 112</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%bf%ce%b9%cf%87%cf%84%ce%ac-%ce%bc%ce%b1%cf%84%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%cf%85%cf%81%cf%89%ce%bb%ce%af%ce%b3%ce%ba%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2019/11/rockap-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%bf%ce%b9%cf%87%cf%84%ce%ac-%ce%bc%ce%b1%cf%84%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%cf%85%cf%81%cf%89%ce%bb%ce%af%ce%b3%ce%ba%ce%b1/">Ανοιχτά ματς στην Ευρωλίγκα</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2019-11-21">21 Νοεμβρίου 2019</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 205</div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    <div id="custom_html-4" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-8547817293627380"
     data-ad-slot="6936962888"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</aside>

</div>


			</div> <!-- end #cb-content -->



     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="cb-popular-posts-2" class="cb-footer-widget widget-popular-posts widget-latest-articles"><h3 class="cb-footer-widget-title"><span>Δημοφιλή άρθρα</span></h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc%ce%b9%ce%b1-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2015/05/pavlos-sidiropoulos-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc%ce%b9%ce%b1-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81/">Ένα τραγούδι, μια ιστορία: Παύλος Σιδηρόπουλος – Μου ‘πες θα φύγω</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2015-05-18">18 Μαΐου 2015</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 76802</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/11/underground-oneira-1-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/">Underground Όνειρα 5 &#8211; Μια συλλογή με 31 τραγούδια για ΔΩΡΕΑΝ κατέβασμα!</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-11-22">22 Νοεμβρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 31277</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%bf-%cf%85%cf%80%ce%ad%cf%81%ce%bf%cf%87%ce%bf%cf%82-%ce%b1%cf%8d%ce%b3%ce%bf%cf%85%cf%83%cf%84%ce%bf%cf%82-%cf%84%ce%bf%cf%85-%cf%80%ce%b1%cf%80%ce%ac%ce%b6%ce%bf%ce%b3%ce%bb%ce%bf%cf%85/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/08/NIKOS_PAPAZOGLOU_668506737-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%bf-%cf%85%cf%80%ce%ad%cf%81%ce%bf%cf%87%ce%bf%cf%82-%ce%b1%cf%8d%ce%b3%ce%bf%cf%85%cf%83%cf%84%ce%bf%cf%82-%cf%84%ce%bf%cf%85-%cf%80%ce%b1%cf%80%ce%ac%ce%b6%ce%bf%ce%b3%ce%bb%ce%bf%cf%85/">Ο υπέροχος «Αύγουστος» του Παπάζογλου δεν είναι αυτό που νομίζεις</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-08-02">2 Αυγούστου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 30966</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%b7-%cf%80%ce%b1%ce%b3%ce%ba%cf%8c%cf%83%ce%bc%ce%b9%ce%b1-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae-%ce%ad%cf%87%ce%b5%ce%b9-%cf%81%cf%85%ce%b8%ce%bc%ce%b9%cf%83/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/01/432hz_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2016/01/432hz_n-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2016/01/432hz_n-300x225.jpg 300w, https://www.rockap.gr/wp-content/uploads/2016/01/432hz_n.jpg 640w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%b7-%cf%80%ce%b1%ce%b3%ce%ba%cf%8c%cf%83%ce%bc%ce%b9%ce%b1-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae-%ce%ad%cf%87%ce%b5%ce%b9-%cf%81%cf%85%ce%b8%ce%bc%ce%b9%cf%83/">Γιατί η παγκόσμια μουσική έχει ρυθμιστεί στην συχνότητα των 440Hz; Εκπληκτικό πείραμα! (βίντεο)</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-01-27">27 Ιανουαρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 29931</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%cf%81%ce%b5-%ce%bc%cf%80%ce%b1%ce%b3%ce%ac%cf%83%ce%b1-%cf%80%ce%b5%cf%81%ce%bd%ce%ac%cf%82-%ce%ba%ce%b1%ce%bb%ce%ac-%ce%b5%ce%ba%ce%b5%ce%af-%cf%80%ce%ac%ce%bd%cf%89/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2011/03/5534062675_159d85bee1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%cf%81%ce%b5-%ce%bc%cf%80%ce%b1%ce%b3%ce%ac%cf%83%ce%b1-%cf%80%ce%b5%cf%81%ce%bd%ce%ac%cf%82-%ce%ba%ce%b1%ce%bb%ce%ac-%ce%b5%ce%ba%ce%b5%ce%af-%cf%80%ce%ac%ce%bd%cf%89/">Αφιέρωμα Νικόλας Άσιμος &#8211; Ρε μπαγάσα! Περνάς καλά εκεί πάνω&#8230;</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2011-03-17">17 Μαρτίου 2011</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 28151</div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>                                </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="media_image-3" class="cb-footer-widget widget_media_image"><h3 class="cb-footer-widget-title"><span>Διαφήμιση</span></h3><a href="https://www.rockap.gr/contact/"><img width="334" height="279" src="https://www.rockap.gr/wp-content/uploads/2016/07/adv.png" class="image wp-image-41213  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.rockap.gr/wp-content/uploads/2016/07/adv.png 334w, https://www.rockap.gr/wp-content/uploads/2016/07/adv-300x250.png 300w" sizes="(max-width: 334px) 100vw, 334px" /></a></div><div id="social-media-icons-2" class="cb-footer-widget cb-social-media-widget clearfix"><h3 class="cb-footer-widget-title"><span>Social Media</span></h3><a href="https://twitter.com/rock_apodraseis"  target="_blank" class="cb-social-media-icon cb-twitter icon-1"></a><a href="https://www.facebook.com/rockapodraseis"  target="_blank" class="cb-social-media-icon cb-facebook icon-2"></a><a href="https://www.youtube.com/user/rockapgr"  target="_blank" class="cb-social-media-icon cb-youtube icon-3"></a></div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="custom_html-3" class="widget_text cb-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-8547817293627380"
     data-ad-slot="6936962888"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>                            </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright"><a href="http://www.rockap.gr/ταυτότητα/" style="padding-right:30px">Ταυτότητα</a><a href="http://www.rockap.gr/contact/" style="padding-right:30px">Επικοινωνία</a> Rock Αποδράσεις e-zine ®© - 2000-2018</div>

        						<div class="cb-footer-links clearfix"><ul id="menu-mainmenu-2" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10961"><a title="Αρχική" href="http://www.rockap.gr/">Αρχική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10705"><a title="Νέα" href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/">Νέα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11017"><a title="Άρθρα" href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11018"><a title="Δελτία ήχου" href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/">Δελτία ήχου</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10713"><a title="Βάλε να ακούσεις" href="https://www.rockap.gr/category/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ad%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%ce%b1%ce%bc%ce%b5/">Βάλε να ακούσεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10714"><a title="Συνεντεύξεις" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10715"><a title="Συγκροτήματα &#8211; Καλλιτέχνες" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/">Συγκροτήματα &#8211; Καλλιτέχνες</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10717"><a title="Live Reports" href="https://www.rockap.gr/category/live-reports/">Live Reports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-28148"><a title="Διάφορα μουσικά" href="https://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/">Διάφορα μουσικά</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10721"><a title="Χρονοντούλαπο" href="https://www.rockap.gr/category/%cf%87%cf%81%ce%bf%ce%bd%cf%84%ce%bf%ce%bd%cf%84%ce%bf%cf%8d%ce%bb%ce%b1%cf%80%ce%bf/">Χρονοντούλαπο</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10720"><a title="Downloads" href="https://www.rockap.gr/category/downloads/">Downloads</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37876"><a title="Ο κόσμος του βιβλίου" href="https://www.rockap.gr/category/books/">Βιβλία</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37872"><a href="https://www.rockap.gr/contact/">Επικοινωνία</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/el/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><script type='text/javascript'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"7000","duration":"600","start":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php","cbPostID":"41653","cbSlider":["800",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":41653,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.21'></script>

	</body>

</html> <!-- The End. what a ride! -->