
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="el" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="el" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="el" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://www.rockap.gr/xmlrpc.php">

		
		<!-- head functions -->
		<title>Νέο άλμπουμ: Σωκράτης Μπαρμπουνάκης &#8211; Χρόνος Δύο &#8211; Rockap.gr</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Rockap.gr" href="https://www.rockap.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Rockap.gr" href="https://www.rockap.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rockap.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='https://www.rockap.gr/?ai1ec_render_css=1544294429&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.rockap.gr/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-icons-css'  href='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/icons/css/icons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-style-css'  href='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/css/youtube-video-player.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-style-css'  href='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-custom-css-css'  href='https://www.rockap.gr/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-slider-css'  href='https://www.rockap.gr/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.rockap.gr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.rockap.gr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.3.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.rockap.gr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rockap.gr/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 7px;
	line-height: 9px;
	height: 9px;
	background-image: url('https://www.rockap.gr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='rpt_front_style-css'  href='https://www.rockap.gr/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.rockap.gr/wp-content/themes/valenti/library/css/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.rockap.gr/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.rockap.gr/wp-content/themes/valenti/library/css/ie.css?ver=5.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-woocommerce-stylesheet-css'  href='https://www.rockap.gr/wp-content/themes/valenti/woocommerce/css/woocommerce.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/jquery.mousewheel.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/js/youtube-video-player.jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/js/plugin.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>

<script type="text/javascript" charset="utf-8">
	(function(){
		try {
			// Disabling SWFObject's Autohide feature
			if (typeof swfobject.switchOffAutoHideShow === "function") {
				swfobject.switchOffAutoHideShow();
			}
		} catch(e) {}
	})();
</script>
<link rel='https://api.w.org/' href='https://www.rockap.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rockap.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rockap.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Νέος ροκ δίσκος «ΜΑΧΗ» από τον Πάνο Γουργιώτη' href='https://www.rockap.gr/%ce%bd%ce%ad%ce%bf%cf%82-%cf%81%ce%bf%ce%ba-%ce%b4%ce%af%cf%83%ce%ba%ce%bf%cf%82-%ce%bc%ce%b1%cf%87%ce%b7-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-%cf%80%ce%ac%ce%bd%ce%bf-%ce%b3%ce%bf%cf%85%cf%81/' />
<link rel='next' title='Νέο βίντεο κλιπ: Salto Mortale &#8211; (απο)σύνθεση' href='https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%ce%ba%ce%bb%ce%b9%cf%80-salto-mortale-%ce%b1%cf%80%ce%bf%cf%83%cf%8d%ce%bd%ce%b8%ce%b5%cf%83%ce%b7/' />
<meta name="generator" content="WordPress 4.9.8" />
<meta name="generator" content="WooCommerce 3.3.4" />
<link rel="canonical" href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%ce%ac%ce%bb%ce%bc%cf%80%ce%bf%cf%85%ce%bc-%cf%83%cf%89%ce%ba%cf%81%ce%ac%cf%84%ce%b7%cf%82-%ce%bc%cf%80%ce%b1%cf%81%ce%bc%cf%80%ce%bf%cf%85%ce%bd%ce%ac%ce%ba%ce%b7%cf%82-%cf%87/" />
<link rel='shortlink' href='https://www.rockap.gr/?p=41405' />
<link rel="alternate" type="application/json+oembed" href="https://www.rockap.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rockap.gr%2F%25ce%25bd%25ce%25ad%25ce%25bf-%25ce%25ac%25ce%25bb%25ce%25bc%25cf%2580%25ce%25bf%25cf%2585%25ce%25bc-%25cf%2583%25cf%2589%25ce%25ba%25cf%2581%25ce%25ac%25cf%2584%25ce%25b7%25cf%2582-%25ce%25bc%25cf%2580%25ce%25b1%25cf%2581%25ce%25bc%25cf%2580%25ce%25bf%25cf%2585%25ce%25bd%25ce%25ac%25ce%25ba%25ce%25b7%25cf%2582-%25cf%2587%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rockap.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rockap.gr%2F%25ce%25bd%25ce%25ad%25ce%25bf-%25ce%25ac%25ce%25bb%25ce%25bc%25cf%2580%25ce%25bf%25cf%2585%25ce%25bc-%25cf%2583%25cf%2589%25ce%25ba%25cf%2581%25ce%25ac%25cf%2584%25ce%25b7%25cf%2582-%25ce%25bc%25cf%2580%25ce%25b1%25cf%2581%25ce%25bc%25cf%2580%25ce%25bf%25cf%2585%25ce%25bd%25ce%25ac%25ce%25ba%25ce%25b7%25cf%2582-%25cf%2587%2F&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="https://www.rockap.gr/wp-content/plugins/lightbox-2/Themes/Black/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<style>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</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Open Sans', sans-serif; }
                     </style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4406348-1', 'auto');
  ga('send', 'pageview');
</script><style type="text/css">#cb-top-menu .cb-breaking-news ul li a { color:#b7042c; }body {color:#020202; }body { font-size: 16; }@media only screen and (min-width: 1020px){ body { font-size: 16px; }}</style><!-- end custom css --><meta property="og:image" content="https://www.rockap.gr/wp-content/uploads/2018/11/sok.jpg">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	       <style>
        #related_posts_thumbnails li{
            border-right: 1px solid #DDDDDD;
            background-color: #FFFFFF       }
        #related_posts_thumbnails li:hover{
            background-color: #EEEEEF;
        }
        .relpost_content{
            font-size: 12px;
            color: #333333;
        }
        .relpost-block-single{
            background-color: #FFFFFF;
            border-right: 1px solid  #DDDDDD;
            border-left: 1px solid  #DDDDDD;
            margin-right: -1px;
        }
        .relpost-block-single:hover{
            background-color: #EEEEEF;
        }
        </style>

        <link rel="amphtml" href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%ce%ac%ce%bb%ce%bc%cf%80%ce%bf%cf%85%ce%bc-%cf%83%cf%89%ce%ba%cf%81%ce%ac%cf%84%ce%b7%cf%82-%ce%bc%cf%80%ce%b1%cf%81%ce%bc%cf%80%ce%bf%cf%85%ce%bd%ce%ac%ce%ba%ce%b7%cf%82-%cf%87/amp/"><style>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</style>		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-41405 single-format-standard  cb-sticky-mm cb-sticky-sb-on cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-dark cb-gs-style-d cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-default"data-cb-bg="https://www.rockap.gr/wp-content/uploads/2016/07/backrockap.jpg">

        
	    <div id="cb-outer-container">

            
            <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10961"><a title="Αρχική" href="http://www.rockap.gr/">Αρχική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10705"><a title="Νέα" href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/">Νέα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11017"><a title="Άρθρα" href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11018"><a title="Δελτία ήχου" href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/">Δελτία ήχου</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10713"><a title="Βάλε να ακούσεις" href="https://www.rockap.gr/category/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ad%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%ce%b1%ce%bc%ce%b5/">Βάλε να ακούσεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10714"><a title="Συνεντεύξεις" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10715"><a title="Συγκροτήματα &#8211; Καλλιτέχνες" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/">Συγκροτήματα &#8211; Καλλιτέχνες</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10717"><a title="Live Reports" href="https://www.rockap.gr/category/live-reports/">Live Reports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-28148"><a title="Διάφορα μουσικά" href="https://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/">Διάφορα μουσικά</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10721"><a title="Χρονοντούλαπο" href="https://www.rockap.gr/category/%cf%87%cf%81%ce%bf%ce%bd%cf%84%ce%bf%ce%bd%cf%84%ce%bf%cf%8d%ce%bb%ce%b1%cf%80%ce%bf/">Χρονοντούλαπο</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10716"><a title="Συναυλίες του μήνα" href="https://www.rockap.gr/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10720"><a title="Downloads" href="https://www.rockap.gr/category/downloads/">Downloads</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37876"><a title="Ο κόσμος του βιβλίου" href="https://www.rockap.gr/category/books/">Βιβλία</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37872"><a href="https://www.rockap.gr/contact/">Επικοινωνία</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39832"><a href="https://www.rockap.gr/shop/">Shop</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

                    <div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Search</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://www.rockap.gr/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>    		<div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article">

                <header class="header clearfix wrap cb-logo-center">

                                            
                    
                        <div id="cb-logo-box" class="wrap clearfix">
                                            <div id="logo" >
                    <a href="https://www.rockap.gr">
                        <img src="https://www.rockap.gr/wp-content/uploads/2016/07/logorockap-copy-1.png" alt="Rockap.gr logo" >
                    </a>
                </div>
                                                                </div>

                     
                    

                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-10961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10961"><a title="Αρχική" href="http://www.rockap.gr/">Αρχική</a></li>
<li id="menu-item-10705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10705"><a title="Νέα" href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/">Νέα</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf-%cf%84%ce%bf%ce%bc-%ce%b3%ce%b9%ce%bf%cf%81%ce%ba-%cf%84%cf%89%ce%bd-radiohead-%ce%b4%ce%b5%ce%bd-%ce%ba%ce%b1%cf%84%ce%b1%ce%bb%ce%b1%ce%b2%ce%b1%ce%af%ce%bd%cf%89-%cf%84%ce%b7%ce%bd-%ce%b1/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2018/10/1-2-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%bf-%cf%84%ce%bf%ce%bc-%ce%b3%ce%b9%ce%bf%cf%81%ce%ba-%cf%84%cf%89%ce%bd-radiohead-%ce%b4%ce%b5%ce%bd-%ce%ba%ce%b1%cf%84%ce%b1%ce%bb%ce%b1%ce%b2%ce%b1%ce%af%ce%bd%cf%89-%cf%84%ce%b7%ce%bd-%ce%b1/">Ο Τομ Γιορκ των Radiohead: Δεν καταλαβαίνω την απάθεια των ανθρώπων, είναι τρομακτικό</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-10-23">23 Οκτωβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 850</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%ce%ba%ce%bb%ce%b9%cf%80-salto-mortale-%ce%b1%cf%80%ce%bf%cf%83%cf%8d%ce%bd%ce%b8%ce%b5%cf%83%ce%b7/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/11/42440865_523744891384237_8293246308550967296_n-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%ce%ba%ce%bb%ce%b9%cf%80-salto-mortale-%ce%b1%cf%80%ce%bf%cf%83%cf%8d%ce%bd%ce%b8%ce%b5%cf%83%ce%b7/">Νέο βίντεο κλιπ: Salto Mortale &#8211; (απο)σύνθεση</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-11-30">30 Νοεμβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 134</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%ce%ac%ce%bb%ce%bc%cf%80%ce%bf%cf%85%ce%bc-%cf%83%cf%89%ce%ba%cf%81%ce%ac%cf%84%ce%b7%cf%82-%ce%bc%cf%80%ce%b1%cf%81%ce%bc%cf%80%ce%bf%cf%85%ce%bd%ce%ac%ce%ba%ce%b7%cf%82-%cf%87/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/11/sok-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%ce%ac%ce%bb%ce%bc%cf%80%ce%bf%cf%85%ce%bc-%cf%83%cf%89%ce%ba%cf%81%ce%ac%cf%84%ce%b7%cf%82-%ce%bc%cf%80%ce%b1%cf%81%ce%bc%cf%80%ce%bf%cf%85%ce%bd%ce%ac%ce%ba%ce%b7%cf%82-%cf%87/">Νέο άλμπουμ: Σωκράτης Μπαρμπουνάκης &#8211; Χρόνος Δύο</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-11-30">30 Νοεμβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 173</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf%cf%82-%cf%81%ce%bf%ce%ba-%ce%b4%ce%af%cf%83%ce%ba%ce%bf%cf%82-%ce%bc%ce%b1%cf%87%ce%b7-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-%cf%80%ce%ac%ce%bd%ce%bf-%ce%b3%ce%bf%cf%85%cf%81/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/11/pir-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf%cf%82-%cf%81%ce%bf%ce%ba-%ce%b4%ce%af%cf%83%ce%ba%ce%bf%cf%82-%ce%bc%ce%b1%cf%87%ce%b7-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-%cf%80%ce%ac%ce%bd%ce%bf-%ce%b3%ce%bf%cf%85%cf%81/">Νέος ροκ δίσκος «ΜΑΧΗ» από τον Πάνο Γουργιώτη</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-11-30">30 Νοεμβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 172</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf%ce%b9-junkheart-%ce%bc%ce%b1%cf%82-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%85%ce%b4%ce%bf%cf%8d%ce%bd-%cf%84%ce%bf-%ce%ae%cf%83%cf%85%cf%87%ce%bf-%ce%b2%cf%81%ce%ac%ce%b4%cf%85/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/11/junk-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bf%ce%b9-junkheart-%ce%bc%ce%b1%cf%82-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%85%ce%b4%ce%bf%cf%8d%ce%bd-%cf%84%ce%bf-%ce%ae%cf%83%cf%85%cf%87%ce%bf-%ce%b2%cf%81%ce%ac%ce%b4%cf%85/">Οι Junkheart μας τραγουδούν το «Ήσυχο βράδυ»</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-11-30">30 Νοεμβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 194</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-bill-randen-of-many/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/11/Bill-Randen-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-bill-randen-of-many/">Ακούστε: Bill Randen &#8211; Of Many</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-11-30">30 Νοεμβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 204</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf%cf%82-%ce%b4%ce%af%cf%83%ce%ba%ce%bf%cf%82-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-%ce%bd%ce%b1%cf%85%cf%84%ce%b9%ce%ba%cf%8c-%ce%b1%ce%bd%ce%b4%cf%81%ce%ad%ce%b1-%ce%ba%ce%bf%ce%bd/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/10/cover-Andreas-the-greek-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf%cf%82-%ce%b4%ce%af%cf%83%ce%ba%ce%bf%cf%82-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-%ce%bd%ce%b1%cf%85%cf%84%ce%b9%ce%ba%cf%8c-%ce%b1%ce%bd%ce%b4%cf%81%ce%ad%ce%b1-%ce%ba%ce%bf%ce%bd/">Νέος δίσκος από τον ναυτικό Ανδρέα Κοντογεώργη &#8211; Ηχογραφήθηκε σε καμπίνα πλοίου</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-10-10">10 Οκτωβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 704</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-11017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11017"><a title="Άρθρα" href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">Άρθρα</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%80%ce%bf%cf%80%cf%81%ce%bf%ce%ba-%ce%b4%ce%b9%cf%86%cf%89%ce%bd%ce%af%ce%b5%cf%82/"><img width="320" height="240" src="https://www.rockap.gr/wp-content/uploads/2010/09/4991401908_20a4c558c2-320x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2010/09/4991401908_20a4c558c2-320x240.jpg 320w, https://www.rockap.gr/wp-content/uploads/2010/09/4991401908_20a4c558c2-80x60.jpg 80w" sizes="(max-width: 320px) 100vw, 320px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%cf%80%ce%bf%cf%80%cf%81%ce%bf%ce%ba-%ce%b4%ce%b9%cf%86%cf%89%ce%bd%ce%af%ce%b5%cf%82/">Ποπ&ροκ διφωνίες</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2010-09-15">15 Σεπτεμβρίου 2010</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 817</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%84%ce%b1-cd-%ce%b7-%ce%b5%cf%80%ce%b9%cf%83%cf%84%cf%81%ce%bf%cf%86%ce%ae-%cf%84%ce%bf%cf%85-%ce%b2%ce%b9%ce%bd%cf%85%ce%bb%ce%af%ce%bf%cf%85-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b1-e-%ce%ba%ce%b1%cf%84/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/10/g_cult_b02-3-thumb-large-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%84%ce%b1-cd-%ce%b7-%ce%b5%cf%80%ce%b9%cf%83%cf%84%cf%81%ce%bf%cf%86%ce%ae-%cf%84%ce%bf%cf%85-%ce%b2%ce%b9%ce%bd%cf%85%ce%bb%ce%af%ce%bf%cf%85-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b1-e-%ce%ba%ce%b1%cf%84/">Τα cd, η επιστροφή του βινυλίου και τα e-καταστήματα μουσικής</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-10-26">26 Οκτωβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 497</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/freddie-mercury-10-%cf%84%cf%81%ce%b5%ce%bb%ce%ac-%cf%80%cf%81%ce%ac%ce%b3%ce%bc%ce%b1%cf%84%ce%b1-%cf%80%ce%bf%cf%85-%ce%b4%ce%b5%ce%bd-%ce%b3%ce%bd%cf%89%cf%81%ce%af%ce%b6%ce%b1%ce%bc/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/07/freddie-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/freddie-mercury-10-%cf%84%cf%81%ce%b5%ce%bb%ce%ac-%cf%80%cf%81%ce%ac%ce%b3%ce%bc%ce%b1%cf%84%ce%b1-%cf%80%ce%bf%cf%85-%ce%b4%ce%b5%ce%bd-%ce%b3%ce%bd%cf%89%cf%81%ce%af%ce%b6%ce%b1%ce%bc/">Freddie Mercury: 10 «τρελά» πράγματα που δεν γνωρίζαμε για τον θρύλο των Queen</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-24">24 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2320</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/h-rock-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae-%ce%ad%cf%87%ce%b5%ce%b9-%cf%80%ce%b5%ce%b8%ce%ac%ce%bd%ce%b5%ce%b9-%ce%ba%ce%b1%ce%b9-%ce%b1%cf%85%cf%84%cf%8c-%ce%b4%ce%b5%ce%bd-%ce%b5%ce%af%ce%bd/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/07/1528987948761-rock-is-dead-thank-god-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/h-rock-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae-%ce%ad%cf%87%ce%b5%ce%b9-%cf%80%ce%b5%ce%b8%ce%ac%ce%bd%ce%b5%ce%b9-%ce%ba%ce%b1%ce%b9-%ce%b1%cf%85%cf%84%cf%8c-%ce%b4%ce%b5%ce%bd-%ce%b5%ce%af%ce%bd/">H Rock μουσική έχει πεθάνει και αυτό δεν είναι κακό</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-03">3 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 3377</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bc%ce%b9%ce%bb%ce%ac%ce%bd%ce%b5-%ce%bf%ce%b9-%ce%ba%ce%bb%ce%ad%cf%86%cf%84%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1-%ce%ba%ce%bb%ce%b5%cf%88%ce%b9%ce%ad%cf%82-%cf%80%ce%ac%ce%bd%cf%89-%cf%83%cf%84%ce%bf/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/06/kleftronia-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bc%ce%b9%ce%bb%ce%ac%ce%bd%ce%b5-%ce%bf%ce%b9-%ce%ba%ce%bb%ce%ad%cf%86%cf%84%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1-%ce%ba%ce%bb%ce%b5%cf%88%ce%b9%ce%ad%cf%82-%cf%80%ce%ac%ce%bd%cf%89-%cf%83%cf%84%ce%bf/">Μιλάνε οι κλέφτες για κλεψιές πάνω στο Ελληνικό Rock</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-06-18">18 Ιουνίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2599</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bc%ce%b5%cf%81%ce%b9%ce%ba%ce%ac-%ce%bb%cf%8c%ce%b3%ce%b9%ce%b1-%ce%b3%ce%b9%ce%b1-%ce%bd%ce%b1-%ce%b2%ce%ac%ce%bb%ce%bf%cf%85%ce%bc%ce%b5-%cf%83%cf%84%ce%b7%ce%bd-%ce%b8%ce%ad%cf%83%ce%b7-%cf%84/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/04/greek-rock-kolaz-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2018/04/greek-rock-kolaz-80x60.png 80w, https://www.rockap.gr/wp-content/uploads/2018/04/greek-rock-kolaz-300x225.png 300w, https://www.rockap.gr/wp-content/uploads/2018/04/greek-rock-kolaz-768x576.png 768w, https://www.rockap.gr/wp-content/uploads/2018/04/greek-rock-kolaz-600x450.png 600w, https://www.rockap.gr/wp-content/uploads/2018/04/greek-rock-kolaz.png 960w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bc%ce%b5%cf%81%ce%b9%ce%ba%ce%ac-%ce%bb%cf%8c%ce%b3%ce%b9%ce%b1-%ce%b3%ce%b9%ce%b1-%ce%bd%ce%b1-%ce%b2%ce%ac%ce%bb%ce%bf%cf%85%ce%bc%ce%b5-%cf%83%cf%84%ce%b7%ce%bd-%ce%b8%ce%ad%cf%83%ce%b7-%cf%84/">Μερικά λόγια για να βάλουμε στην θέση τους κάποια πράγματα στην σκηνή</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-04-22">22 Απριλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 3765</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-5-of/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/Grey-River-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-5-of/">Ανέβασε την ένταση να το ζήσουμε! (Pt. 5 of ?)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-20">20 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 4335</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-11018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11018"><a title="Δελτία ήχου" href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/">Δελτία ήχου</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b1%cf%87%ce%b9%ce%bb%ce%bb%ce%ad%ce%b1%cf%82-%ce%b4%ce%b9%ce%b1%ce%bc%ce%b1%ce%bd%cf%84%ce%ae%cf%82-%ce%b5%ce%af%ce%bc%ce%b1/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2018/09/Aggelos-Diamantis-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b1%cf%87%ce%b9%ce%bb%ce%bb%ce%ad%ce%b1%cf%82-%ce%b4%ce%b9%ce%b1%ce%bc%ce%b1%ce%bd%cf%84%ce%ae%cf%82-%ce%b5%ce%af%ce%bc%ce%b1/">Νέο τραγούδι: Αχιλλέας Διαμαντής - Είμαι εδώ</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-09-13">13 Σεπτεμβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1218</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf%cf%82-%cf%81%ce%bf%ce%ba-%ce%b4%ce%af%cf%83%ce%ba%ce%bf%cf%82-%ce%bc%ce%b1%cf%87%ce%b7-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-%cf%80%ce%ac%ce%bd%ce%bf-%ce%b3%ce%bf%cf%85%cf%81/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/11/pir-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf%cf%82-%cf%81%ce%bf%ce%ba-%ce%b4%ce%af%cf%83%ce%ba%ce%bf%cf%82-%ce%bc%ce%b1%cf%87%ce%b7-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-%cf%80%ce%ac%ce%bd%ce%bf-%ce%b3%ce%bf%cf%85%cf%81/">Νέος ροκ δίσκος «ΜΑΧΗ» από τον Πάνο Γουργιώτη</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-11-30">30 Νοεμβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 172</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/dimitris-mentzelos-prejudice-reborn-live-at-crow/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/10/crow-poster-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/dimitris-mentzelos-prejudice-reborn-live-at-crow/">Dimitris Mentzelos &#038; Prejudice Reborn LIVE at CROW</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-10-11">11 Οκτωβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 682</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ad%cf%81%cf%87%ce%bf%ce%bd%cf%84%ce%b1%ce%b9-%ce%bf%ce%b9-the-cure-%cf%83%cf%84%ce%bf-ejekt-festival-2019/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/09/img79220_cdd3a2689469ed18923100842ee24bf8-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2018/09/img79220_cdd3a2689469ed18923100842ee24bf8-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2018/09/img79220_cdd3a2689469ed18923100842ee24bf8-300x225.jpg 300w, https://www.rockap.gr/wp-content/uploads/2018/09/img79220_cdd3a2689469ed18923100842ee24bf8-768x576.jpg 768w, https://www.rockap.gr/wp-content/uploads/2018/09/img79220_cdd3a2689469ed18923100842ee24bf8-1024x768.jpg 1024w, https://www.rockap.gr/wp-content/uploads/2018/09/img79220_cdd3a2689469ed18923100842ee24bf8-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ad%cf%81%cf%87%ce%bf%ce%bd%cf%84%ce%b1%ce%b9-%ce%bf%ce%b9-the-cure-%cf%83%cf%84%ce%bf-ejekt-festival-2019/">Έρχονται οι «The Cure» στο EJEKT Festival 2019</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-09-19">19 Σεπτεμβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1694</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%ba%ce%ae-%ce%b4%ce%bf%cf%85%ce%bb%ce%b5%ce%b9%ce%ac-%ce%b1%ce%bd%cf%84%cf%8e%ce%bd%ce%b7-%ce%b4%ce%b7%ce%bc%ce%b7/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/08/dimitriou-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%ba%ce%ae-%ce%b4%ce%bf%cf%85%ce%bb%ce%b5%ce%b9%ce%ac-%ce%b1%ce%bd%cf%84%cf%8e%ce%bd%ce%b7-%ce%b4%ce%b7%ce%bc%ce%b7/">Νέα δισκογραφική δουλειά Αντώνη Δημητρίου (ex. Ενδελέχεια)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-08-23">23 Αυγούστου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1241</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ad%cf%81%cf%87%ce%bf%ce%bd%cf%84%ce%b1%ce%b9-%ce%bf%ce%b9-sons-of-apollo-%ce%b3%ce%b9%ce%b1-live-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%b8%ce%ae%ce%bd%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/08/Sons-of-Apollo-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ad%cf%81%cf%87%ce%bf%ce%bd%cf%84%ce%b1%ce%b9-%ce%bf%ce%b9-sons-of-apollo-%ce%b3%ce%b9%ce%b1-live-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%b8%ce%ae%ce%bd%ce%b1/">Έρχονται οι Sons Of Apollo για live στην Αθήνα</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-08-16">16 Αυγούστου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1540</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/oropos-summer-fest-2018-%ce%bd%ce%bf%cf%83%cf%84%ce%b1%ce%bb%ce%b3%ce%bf%ce%af-%cf%84%ce%bf%cf%85-%cf%81%ce%bf%ce%ba-%ce%b5%ce%bd%cf%84-%cf%81%ce%bf%ce%bb/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/08/Καταγραφή-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/oropos-summer-fest-2018-%ce%bd%ce%bf%cf%83%cf%84%ce%b1%ce%bb%ce%b3%ce%bf%ce%af-%cf%84%ce%bf%cf%85-%cf%81%ce%bf%ce%ba-%ce%b5%ce%bd%cf%84-%cf%81%ce%bf%ce%bb/">Oropos Summer Fest 2018: Νοσταλγοί του Ροκ Εντ Ρολ</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-08-07">7 Αυγούστου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1983</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10713" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10713"><a title="Βάλε να ακούσεις" href="https://www.rockap.gr/category/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ad%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%ce%b1%ce%bc%ce%b5/">Βάλε να ακούσεις</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%84%ce%ad%cf%84%ce%b1%cf%81%cf%84%ce%b7-%ce%b1%ce%b3%ce%ad%ce%bb%ce%b7-4%ce%b7-%ce%b1%ce%b3%ce%ad%ce%bb%ce%b7/"><img width="471" height="240" src="https://www.rockap.gr/wp-content/uploads/2014/04/1982025_232845410251132_1859664035_n-471x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%cf%84%ce%ad%cf%84%ce%b1%cf%81%cf%84%ce%b7-%ce%b1%ce%b3%ce%ad%ce%bb%ce%b7-4%ce%b7-%ce%b1%ce%b3%ce%ad%ce%bb%ce%b7/">Τέταρτη Αγέλη – 4η Αγέλη</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2014-04-10">10 Απριλίου 2014</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1186</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%ce%ba%ce%bb%ce%b9%cf%80-salto-mortale-%ce%b1%cf%80%ce%bf%cf%83%cf%8d%ce%bd%ce%b8%ce%b5%cf%83%ce%b7/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/11/42440865_523744891384237_8293246308550967296_n-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%ce%ba%ce%bb%ce%b9%cf%80-salto-mortale-%ce%b1%cf%80%ce%bf%cf%83%cf%8d%ce%bd%ce%b8%ce%b5%cf%83%ce%b7/">Νέο βίντεο κλιπ: Salto Mortale &#8211; (απο)σύνθεση</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-11-30">30 Νοεμβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 134</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%ce%ac%ce%bb%ce%bc%cf%80%ce%bf%cf%85%ce%bc-%cf%83%cf%89%ce%ba%cf%81%ce%ac%cf%84%ce%b7%cf%82-%ce%bc%cf%80%ce%b1%cf%81%ce%bc%cf%80%ce%bf%cf%85%ce%bd%ce%ac%ce%ba%ce%b7%cf%82-%cf%87/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/11/sok-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%ce%ac%ce%bb%ce%bc%cf%80%ce%bf%cf%85%ce%bc-%cf%83%cf%89%ce%ba%cf%81%ce%ac%cf%84%ce%b7%cf%82-%ce%bc%cf%80%ce%b1%cf%81%ce%bc%cf%80%ce%bf%cf%85%ce%bd%ce%ac%ce%ba%ce%b7%cf%82-%cf%87/">Νέο άλμπουμ: Σωκράτης Μπαρμπουνάκης &#8211; Χρόνος Δύο</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-11-30">30 Νοεμβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 173</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf%ce%b9-junkheart-%ce%bc%ce%b1%cf%82-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%85%ce%b4%ce%bf%cf%8d%ce%bd-%cf%84%ce%bf-%ce%ae%cf%83%cf%85%cf%87%ce%bf-%ce%b2%cf%81%ce%ac%ce%b4%cf%85/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/11/junk-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bf%ce%b9-junkheart-%ce%bc%ce%b1%cf%82-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%85%ce%b4%ce%bf%cf%8d%ce%bd-%cf%84%ce%bf-%ce%ae%cf%83%cf%85%cf%87%ce%bf-%ce%b2%cf%81%ce%ac%ce%b4%cf%85/">Οι Junkheart μας τραγουδούν το «Ήσυχο βράδυ»</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-11-30">30 Νοεμβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 194</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-bill-randen-of-many/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/11/Bill-Randen-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-bill-randen-of-many/">Ακούστε: Bill Randen &#8211; Of Many</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-11-30">30 Νοεμβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 204</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-16-of/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/11/Tugdam-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-16-of/">Ανέβασε την ένταση να το ζήσουμε! (Pt. 16 of ?)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-11-12">12 Νοεμβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 343</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-15-of/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/10/salto-mortale-ateles-to-on-cover-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%ad%ce%b2%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%ce%bd%ce%b1-%cf%84%ce%bf-%ce%b6%ce%ae%cf%83%ce%bf%cf%85%ce%bc%ce%b5-pt-15-of/">Ανέβασε την ένταση να το ζήσουμε! (Pt. 15 of ?)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-10-21">21 Οκτωβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 814</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10714"><a title="Συνεντεύξεις" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-my-turn/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2011/02/5464786441_5d8fcd0007-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2011/02/5464786441_5d8fcd0007-480x240.jpg 480w, https://www.rockap.gr/wp-content/uploads/2011/02/5464786441_5d8fcd0007-498x250.jpg 498w" sizes="(max-width: 480px) 100vw, 480px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-my-turn/">Συνέντευξη: My Turn</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2011-02-21">21 Φεβρουαρίου 2011</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 565</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/interview-paul-messis/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/09/imagecrop-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/interview-paul-messis/">Interview: Paul Messis</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-09-20">20 Σεπτεμβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 978</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%b1%ce%bb%ce%ad%ce%be%ce%b7%cf%82-%cf%84%cf%83%ce%b9%cf%8e%ce%bd%ce%b7%cf%82-%cf%84%ce%bf-%cf%86%ce%b5%cf%85%ce%b3%ce%b9%cf%8c/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/05/1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%b1%ce%bb%ce%ad%ce%be%ce%b7%cf%82-%cf%84%cf%83%ce%b9%cf%8e%ce%bd%ce%b7%cf%82-%cf%84%ce%bf-%cf%86%ce%b5%cf%85%ce%b3%ce%b9%cf%8c/">Συνέντευξη: Αλέξης Τσιώνης (το φευγιό)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-05-19">19 Μαΐου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 3795</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-babel-trio/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/05/IMG_8984-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-babel-trio/">Συνέντευξη με τους BABEL TRIO</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-05-10">10 Μαΐου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 3424</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf-%cf%83%cf%85%ce%b3%ce%ba%cf%81%cf%8c%cf%84%ce%b7%ce%bc%ce%b1-%ce%bf%cf%81/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/05/a1296566868_10-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf-%cf%83%cf%85%ce%b3%ce%ba%cf%81%cf%8c%cf%84%ce%b7%ce%bc%ce%b1-%ce%bf%cf%81/">Βίντεο συνέντευξη με το συγκρότημα ΟΡΙΟ</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-05-02">2 Μαΐου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 3062</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/c-drain-%ce%ad%ce%bd%ce%b1%cf%82-rock-n-roll-%ce%ba%ce%b1%ce%bb%ce%bb%ce%b9%cf%84%ce%ad%cf%87%ce%bd%ce%b7%cf%82-%cf%80%ce%bf%cf%85-%ce%b4%ce%b5%ce%bd-%cf%86%ce%bf%ce%b2%ce%ac%cf%84%ce%b1%ce%b9-%cf%84/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/03/cdrain1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/c-drain-%ce%ad%ce%bd%ce%b1%cf%82-rock-n-roll-%ce%ba%ce%b1%ce%bb%ce%bb%ce%b9%cf%84%ce%ad%cf%87%ce%bd%ce%b7%cf%82-%cf%80%ce%bf%cf%85-%ce%b4%ce%b5%ce%bd-%cf%86%ce%bf%ce%b2%ce%ac%cf%84%ce%b1%ce%b9-%cf%84/">C-DRAIN: Ένας rock n roll καλλιτέχνης που δεν φοβάται την βροχή</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-03-08">8 Μαρτίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 4617</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-andreas-the-greek-%ce%bd%ce%b5%ce%b7%ce%bb%cf%85%cf%83/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/02/Screen-Shot-2018-01-16-at-7.22.44-PM-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-andreas-the-greek-%ce%bd%ce%b5%ce%b7%ce%bb%cf%85%cf%83/">Συνέντευξη: Andreas the Greek &#038; ΝΕΗΛΥΣ</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-02-21">21 Φεβρουαρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2441</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10715"><a title="Συγκροτήματα &#8211; Καλλιτέχνες" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/">Συγκροτήματα &#8211; Καλλιτέχνες</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf%ce%bb%ce%ad%ce%b8%cf%81%ce%b9%ce%bf-%cf%81%ce%ae%ce%b3%ce%bc%ce%b1/"><img width="450" height="240" src="https://www.rockap.gr/wp-content/uploads/2012/11/olethriorhgma-21-450x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%bf%ce%bb%ce%ad%ce%b8%cf%81%ce%b9%ce%bf-%cf%81%ce%ae%ce%b3%ce%bc%ce%b1/">Ολέθριο Ρήγμα</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2012-11-16">16 Νοεμβρίου 2012</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2987</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b3%ce%bd%cf%89%cf%81%ce%af%cf%83%cf%84%ce%b5-%ce%ba%ce%b1%ce%b9-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%cf%84%ce%bf%cf%85%cf%82-%cf%813%cf%85%ce%bc%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/08/Ρ3ύμα-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b3%ce%bd%cf%89%cf%81%ce%af%cf%83%cf%84%ce%b5-%ce%ba%ce%b1%ce%b9-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%cf%84%ce%bf%cf%85%cf%82-%cf%813%cf%85%ce%bc%ce%b1/">Γνωρίστε και ακούστε τους Ρ3ΥΜΑ</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-08-03">3 Αυγούστου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1449</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/06/pavlos-sidiropoulos-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82/">Παύλος Σιδηρόπουλος</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-06-19">19 Ιουνίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2538</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/the-water-striders/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/04/29177247_1727334400621863_8030474810607796224_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2018/04/29177247_1727334400621863_8030474810607796224_n-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2018/04/29177247_1727334400621863_8030474810607796224_n-300x225.jpg 300w, https://www.rockap.gr/wp-content/uploads/2018/04/29177247_1727334400621863_8030474810607796224_n-768x576.jpg 768w, https://www.rockap.gr/wp-content/uploads/2018/04/29177247_1727334400621863_8030474810607796224_n-600x450.jpg 600w, https://www.rockap.gr/wp-content/uploads/2018/04/29177247_1727334400621863_8030474810607796224_n.jpg 960w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/the-water-striders/">The Water Striders</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-04-20">20 Απριλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 3340</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/the-curf/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/15181412_10154644461432348_2054187512654589440_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/the-curf/">The Curf</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-15">15 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2747</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/kosmogonia/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/DSC_0449-900-MIKRH-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/kosmogonia/">KOSMOGONIA</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-03">3 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2862</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/dimorfia/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/08/DIMORFIA-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/dimorfia/">DIMORFIA</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-08-27">27 Αυγούστου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 3590</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10717"><a title="Live Reports" href="https://www.rockap.gr/category/live-reports/">Live Reports</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%81%ce%bf%ce%ba-%ce%b1%cf%80%ce%bf%ce%b4%cf%81%ce%ac%cf%83%ce%b5%ce%b9%cf%82-%ce%bc%ce%b5-monkeys-%cf%83%cf%84%ce%b7-%ce%bd%ce%af%ce%ba%ce%b1%ce%b9%ce%b1-%ce%bb%ce%ac%cf%81/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2016/09/50-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%cf%81%ce%bf%ce%ba-%ce%b1%cf%80%ce%bf%ce%b4%cf%81%ce%ac%cf%83%ce%b5%ce%b9%cf%82-%ce%bc%ce%b5-monkeys-%cf%83%cf%84%ce%b7-%ce%bd%ce%af%ce%ba%ce%b1%ce%b9%ce%b1-%ce%bb%ce%ac%cf%81/">«Ροκ αποδράσεις» με… Monkeys στη Νίκαια Λάρισας! (2οFest 2016-A’ Day)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-09-01">1 Σεπτεμβρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2397</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/rockwave-festival-%ce%bc%ce%b1%ce%bb%ce%b1%ce%ba%ce%ac%cf%83%ce%b1-20-07-2018-iron-maiden/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/07/51-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2018/07/51-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2018/07/51-300x225.jpg 300w, https://www.rockap.gr/wp-content/uploads/2018/07/51-768x576.jpg 768w, https://www.rockap.gr/wp-content/uploads/2018/07/51-1024x768.jpg 1024w, https://www.rockap.gr/wp-content/uploads/2018/07/51-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/rockwave-festival-%ce%bc%ce%b1%ce%bb%ce%b1%ce%ba%ce%ac%cf%83%ce%b1-20-07-2018-iron-maiden/">Rockwave Festival &#8211; Μαλακάσα (20/07/2018): Iron Maiden</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-22">22 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 4252</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/live-report-may-day-festival-%ce%b3%cf%81%ce%af%cf%84%cf%83%ce%b1-%ce%bb%ce%b9%cf%84%ce%bf%cf%87%cf%8e%cf%81%ce%bf%cf%85-%cf%80%ce%b9%ce%b5%cf%81%ce%af%ce%b1%cf%82-aqua-nova-5-2018/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/07/rockap5-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/live-report-may-day-festival-%ce%b3%cf%81%ce%af%cf%84%cf%83%ce%b1-%ce%bb%ce%b9%cf%84%ce%bf%cf%87%cf%8e%cf%81%ce%bf%cf%85-%cf%80%ce%b9%ce%b5%cf%81%ce%af%ce%b1%cf%82-aqua-nova-5-2018/">Live Report &#8211; May Day Festival, Γρίτσα Λιτοχώρου Πιερίας, Aqua Nova, (5/2018)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-11">11 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2278</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/12%ce%bf%cf%82-%cf%80%ce%af%ce%b8%ce%b7%ce%ba%ce%bf%cf%82-%cf%84%ce%b6%ce%b1%ce%bc%ce%ac%ce%bb-live-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b7-stage-%cf%80%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/07/DSC_8876-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/12%ce%bf%cf%82-%cf%80%ce%af%ce%b8%ce%b7%ce%ba%ce%bf%cf%82-%cf%84%ce%b6%ce%b1%ce%bc%ce%ac%ce%bb-live-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b7-stage-%cf%80%ce%b1/">12ος Πίθηκος &#038; Τζαμάλ Live στην Κατερίνη (Stage-Παραλία Κατερίνης)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-05">5 Ιουλίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2511</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/live-report-naxatras-supersoul-gagarin-205-21-4-18-%ce%b1%ce%b8%ce%ae%ce%bd%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/05/31250568_1757569920933140_8868981460489469952_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/live-report-naxatras-supersoul-gagarin-205-21-4-18-%ce%b1%ce%b8%ce%ae%ce%bd%ce%b1/">Live report: Naxatras &#8211; Supersoul @ Gagarin 205 (21/4/18, Αθήνα)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-05-04">4 Μαΐου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2910</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b5%ce%af%ce%b4%ce%b1%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-%ce%bb%ce%b5%cf%85%ce%ba%ce%ae-%cf%83%cf%85%ce%bc%cf%86%cf%89%ce%bd%ce%af%ce%b1-live-9122017/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/12/ls2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b5%ce%af%ce%b4%ce%b1%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-%ce%bb%ce%b5%cf%85%ce%ba%ce%ae-%cf%83%cf%85%ce%bc%cf%86%cf%89%ce%bd%ce%af%ce%b1-live-9122017/">Είδαμε τους Λευκή Συμφωνία live (9/12/2017)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-12-10">10 Δεκεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 3980</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b4%ce%b1%ce%bc%ce%ac%ce%b6%ce%bf%ce%bd%cf%84%ce%b1%cf%82-%cf%84%ce%bf-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%bf-%ce%ba%cf%8d%ce%bc%ce%b1-%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/12/DSC_6011-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b4%ce%b1%ce%bc%ce%ac%ce%b6%ce%bf%ce%bd%cf%84%ce%b1%cf%82-%cf%84%ce%bf-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%bf-%ce%ba%cf%8d%ce%bc%ce%b1-%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba/">Δαμάζοντας… «Το μεγάλο κύμα»  &#8211; Κριτική θεατρικής παράστασης με μουσική Razastarr</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-12-09">9 Δεκεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1319</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-28148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-28148"><a title="Διάφορα μουσικά" href="https://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/">Διάφορα μουσικά</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%80%cf%81%ce%b9%ce%bd-%ce%b1%cf%80%cf%8c-%ce%b1%ce%ba%cf%81%ce%b9%ce%b2%cf%8e%cf%82-30-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%ce%bf%ce%b9-metallica-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%cf%8c%cf%81/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2018/08/metallica-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%cf%80%cf%81%ce%b9%ce%bd-%ce%b1%cf%80%cf%8c-%ce%b1%ce%ba%cf%81%ce%b9%ce%b2%cf%8e%cf%82-30-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%ce%bf%ce%b9-metallica-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%cf%8c%cf%81/">Πριν από ακριβώς 30 χρόνια οι Metallica κυκλοφόρησαν το καλύτερο άλμπουμ τους</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-08-25">25 Αυγούστου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 3978</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%cf%85%cf%84%ce%ae-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%b7-%ce%b1%ce%bb%ce%b7%ce%b8%ce%b9%ce%bd%ce%ae-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%84%ce%bf%cf%85-magic-bus-%cf%80%ce%bf%cf%85/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/09/bus-hippie1-700x525-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2018/09/bus-hippie1-700x525-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2018/09/bus-hippie1-700x525-300x225.jpg 300w, https://www.rockap.gr/wp-content/uploads/2018/09/bus-hippie1-700x525.jpg 700w, https://www.rockap.gr/wp-content/uploads/2018/09/bus-hippie1-700x525-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%cf%85%cf%84%ce%ae-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%b7-%ce%b1%ce%bb%ce%b7%ce%b8%ce%b9%ce%bd%ce%ae-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%84%ce%bf%cf%85-magic-bus-%cf%80%ce%bf%cf%85/">Αυτή είναι η αληθινή ιστορία του Magic Bus που έγινε τραγούδι από τις Τρύπες</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-09-15">15 Σεπτεμβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 4632</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%84%ce%bf-heavy-metal-%cf%83%cf%8e%ce%b6%ce%b5%ce%b9-%ce%b6%cf%89%ce%ad%cf%82-%ce%bb%ce%ad%ce%bd%ce%b5-%ce%bf%ce%b9-%ce%b5%cf%80%ce%b9%cf%83%cf%84%ce%ae%ce%bc%ce%bf%ce%bd%ce%b5%cf%82-%ce%b7%cf%81/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/08/heavy-metal-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%84%ce%bf-heavy-metal-%cf%83%cf%8e%ce%b6%ce%b5%ce%b9-%ce%b6%cf%89%ce%ad%cf%82-%ce%bb%ce%ad%ce%bd%ce%b5-%ce%bf%ce%b9-%ce%b5%cf%80%ce%b9%cf%83%cf%84%ce%ae%ce%bc%ce%bf%ce%bd%ce%b5%cf%82-%ce%b7%cf%81/">Το heavy metal σώζει ζωές λένε οι επιστήμονες. Ηρεμεί από το άγχος και διώχνει το φόβο του θανάτου</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-08-22">22 Αυγούστου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2870</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/10-%ce%b4%ce%b9%ce%ac%cf%83%ce%b7%ce%bc%ce%bf%ce%b9-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%bf%ce%af-%cf%80%ce%bf%cf%85-%ce%ad%cf%86%cf%84%ce%b1%cf%83%ce%b1%ce%bd-%ce%ba%ce%bf%ce%bd%cf%84%ce%ac/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/08/10-d-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/10-%ce%b4%ce%b9%ce%ac%cf%83%ce%b7%ce%bc%ce%bf%ce%b9-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%bf%ce%af-%cf%80%ce%bf%cf%85-%ce%ad%cf%86%cf%84%ce%b1%cf%83%ce%b1%ce%bd-%ce%ba%ce%bf%ce%bd%cf%84%ce%ac/">10 διάσημοι μουσικοί, που έφτασαν κοντά στον θάνατο (video)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-08-19">19 Αυγούστου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1776</div></div></div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-10721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10721"><a title="Χρονοντούλαπο" href="https://www.rockap.gr/category/%cf%87%cf%81%ce%bf%ce%bd%cf%84%ce%bf%ce%bd%cf%84%ce%bf%cf%8d%ce%bb%ce%b1%cf%80%ce%bf/" data-cb-c="34" class="cb-c-l">Χρονοντούλαπο</a></li>
</ul></div></li>
<li id="menu-item-10716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10716"><a title="Συναυλίες του μήνα" href="https://www.rockap.gr/agenda/">Agenda</a></li>
<li id="menu-item-10720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10720"><a title="Downloads" href="https://www.rockap.gr/category/downloads/">Downloads</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-4-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ae-rock-%cf%83%ce%ba%ce%b7%ce%bd%ce%ae-2014/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2014/02/1-Cover-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-4-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ae-rock-%cf%83%ce%ba%ce%b7%ce%bd%ce%ae-2014/">Underground Όνειρα 4 – Ελληνική Rock Σκηνή 2014</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2014-02-08">8 Φεβρουαρίου 2014</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 4580</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/11/underground-oneira-1-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/">Underground Όνειρα 5 &#8211; Μια συλλογή με 31 τραγούδια για ΔΩΡΕΑΝ κατέβασμα!</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-11-22">22 Νοεμβρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 28368</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/underground-oneira-2-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%cf%8c%cf%86%cf%89%ce%bd%ce%b7-%cf%83%ce%ba%ce%b7%ce%bd%ce%ae-2010/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2010/09/4964511051_38ebf9156a-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/underground-oneira-2-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%cf%8c%cf%86%cf%89%ce%bd%ce%b7-%cf%83%ce%ba%ce%b7%ce%bd%ce%ae-2010/">Underground Oneira 2 &#8211; Ελληνόφωνη Σκηνή 2010</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2010-09-06">6 Σεπτεμβρίου 2010</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 3010</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2008/11/2989054322_75d5a67b7d-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1/">Underground Όνειρα</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2008-11-03">3 Νοεμβρίου 2008</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 8553</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-37876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37876"><a title="Ο κόσμος του βιβλίου" href="https://www.rockap.gr/category/books/">Βιβλία</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%cf%81%ce%ac%cf%84%ce%b1-%cf%84%ce%bf-%cf%83%cf%8c%ce%bf%cf%85-%ce%b8%ce%b5%ce%bf%ce%b4%cf%8c%cf%83%ce%b7%cf%82-%ce%bc%ce%af%cf%87%ce%bf%cf%82/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2017/02/popaganda_krata_to_show_2-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%ba%cf%81%ce%ac%cf%84%ce%b1-%cf%84%ce%bf-%cf%83%cf%8c%ce%bf%cf%85-%ce%b8%ce%b5%ce%bf%ce%b4%cf%8c%cf%83%ce%b7%cf%82-%ce%bc%ce%af%cf%87%ce%bf%cf%82/">Κράτα το σόου! – Θεοδόσης Μίχος</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-20">20 Φεβρουαρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 4793</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1-%cf%81%ce%bf%ce%ba%ce%ac%ce%b4%ce%b9%ce%ba%ce%b5%cf%82-%cf%88%cf%85%cf%87%ce%ad%cf%82-%ce%b1%ce%bd%cf%84%ce%af%ce%bf-%ce%b4/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/06/tzitzikakis-book-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2018/06/tzitzikakis-book-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2018/06/tzitzikakis-book-600x439.jpg 600w, https://www.rockap.gr/wp-content/uploads/2018/06/tzitzikakis-book.jpg 749w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1-%cf%81%ce%bf%ce%ba%ce%ac%ce%b4%ce%b9%ce%ba%ce%b5%cf%82-%cf%88%cf%85%cf%87%ce%ad%cf%82-%ce%b1%ce%bd%cf%84%ce%af%ce%bf-%ce%b4/">Ιστορίες για ροκάδικες ψυχές &#8211; «Αντίο δεν είπα, ακόμη ζω» του Γιώργου Τζιτζικάκη</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-06-16">16 Ιουνίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2525</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%ce%b4%cf%81%ce%ac%ce%bc%ce%b9-%ce%b4%cf%8d%ce%bd%ce%b1%ce%bc%ce%b7%cf%82-%cf%84%ce%b6%ce%b9%cf%84%ce%b6%ce%b9%ce%ba%ce%ac%ce%ba%ce%b7%cf%82-%ce%b5%ce%bb-%ce%b3%ce%b5%cf%8e%cf%81/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/12/d1ed2bf3d11f7e7a6f189af32a153713_XL-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%ce%b4%cf%81%ce%ac%ce%bc%ce%b9-%ce%b4%cf%8d%ce%bd%ce%b1%ce%bc%ce%b7%cf%82-%cf%84%ce%b6%ce%b9%cf%84%ce%b6%ce%b9%ce%ba%ce%ac%ce%ba%ce%b7%cf%82-%ce%b5%ce%bb-%ce%b3%ce%b5%cf%8e%cf%81/">Ένα δράμι δύναμης &#8211; Τζιτζικάκης Ελ. Γεώργιος</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-13">13 Δεκεμβρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 3189</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-37872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37872"><a href="https://www.rockap.gr/contact/">Επικοινωνία</a></li>
<li id="menu-item-39832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39832"><a href="https://www.rockap.gr/shop/">Shop</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Search" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul>                            </div>
                        </nav>
                    
	 				
                                <!-- Secondary Menu -->
        <div id="cb-top-menu" class="clearfix cb-dark-menu cb-hidden">
            <div class="wrap cb-top-menu-wrap clearfix">

                <div class="cb-left-side cb-mob">
                                            <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a>
                    </div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div>
            </div>
        </div>
        <!-- /Secondary Menu -->

                    
                    
	 				      <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>

                    
                </header> <!-- end header --><div class="cb-breadcrumbs wrap"><a href="https://www.rockap.gr">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.rockap.gr/category/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ad%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%ce%b1%ce%bc%ce%b5/" title="View all posts in Βάλε να ακούσεις" itemprop="url"><span itemprop="title">Βάλε να ακούσεις</span></a></div></div><header id="cb-full-width-featured" class="cb-fis-big wrap clearfix"><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-full-width"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Νέο άλμπουμ: Σωκράτης Μπαρμπουνάκης &#8211; Χρόνος Δύο</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-11-30">30 Νοεμβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 174</div></div></span></div><div id="cb-full-width-featured-img" data-cb-bs-fis="https://www.rockap.gr/wp-content/uploads/2018/11/sok-741x520.jpg"></div></header>


            <div id="cb-content" class="wrap clearfix">



                
    <meta itemprop="datePublished" content="2018-11-30T11:41:30+00:00">
    <meta itemprop="dateModified" content="2018-11-30T11:41:30+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%ce%ac%ce%bb%ce%bc%cf%80%ce%bf%cf%85%ce%bc-%cf%83%cf%89%ce%ba%cf%81%ce%ac%cf%84%ce%b7%cf%82-%ce%bc%cf%80%ce%b1%cf%81%ce%bc%cf%80%ce%bf%cf%85%ce%bd%ce%ac%ce%ba%ce%b7%cf%82-%cf%87/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Rockap.gr">
        <meta itemprop="url" content="https://www.rockap.gr/wp-content/uploads/2016/07/logorockap-copy-1.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.rockap.gr/wp-content/uploads/2016/07/logorockap-copy-1.png">
        </span>
    </span>

    <meta itemprop="headline " content="Νέο άλμπουμ: Σωκράτης Μπαρμπουνάκης &#8211; Χρόνος Δύο">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://www.rockap.gr/wp-content/uploads/2018/11/sok.jpg">
        <meta itemprop="width" content="741">
        <meta itemprop="height" content="742">
    </span>




				<div id="main" class="cb-main clearfix">



						<article id="post-41405" class="clearfix post-41405 post type-post status-publish format-standard has-post-thumbnail hentry category-38 category-1 category--album tag-1255 tag-2678">



                          


							<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
                            
                            
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- rockap300x250katwtitlos -->
                            <ins class="adsbygoogle"
                                 style="display:block"
                                 data-ad-client="ca-pub-8547817293627380"
                                 data-ad-slot="9713349170"
                                 data-ad-format="auto"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>



								<p>* Νέο άλμπουμ &#8211; Χρόνος Δύο (2018) *</p>
<p>Ο Φόβος, η ανάμνηση μιας προηγούμενης οδυνηρής εμπειρίας, να προβάλλεται στο μέλλον ως η εικόνα ενός έως τώρα ανύπαρκτου, -δυνητικά επερχόμενου- δυσάρεστου γεγονότος, που μπορεί και να μη συμβεί ποτέ.</p>
<p>Η Ελπίδα, η ανάμνηση μια προηγούμενης ευχάριστης εμπειρίας, να προβάλλεται στο μέλλον ως η εικόνα ενός έως τώρα ανύπαρκτου, -δυνητικά επερχόμενου- ευχάριστου γεγονότος, που μπορεί και να μη συμβεί ποτέ.</p>
<p>Σαν δύο χέρια που χειρίζονται το συμπαντικό αυτό νήμα -που οι άνθρωποι ονομάζουμε και αντιλαμβανόμαστε ως χρόνο-, παίζουν μαζί μας, σαν να ήμασταν· -οι άνθρωποι-, μαριονέτες, σε έναν γελοίο, ατέλειωτο χορό.</p>
<p>&nbsp;</p>
<p>Σ.Μ.</p>
<p>Αθήνα 2018.</p>
<p>&#8211; &#8211; &#8211; &#8211; &#8211; &#8211; &#8211; &#8211; &#8211; &#8211; &#8211; &#8211; &#8211; &#8211; &#8211; &#8211; &#8211; &#8211; &#8211; &#8211; &#8211; &#8211; &#8211; &#8211; &#8211; &#8211; &#8211; &#8211; &#8211; &#8211; &#8211; &#8211; &#8211; &#8211; &#8211;</p>
<p>&nbsp;</p>
<p><strong><u>Links:</u></strong></p>
<p>YouTube: <a href="https://www.youtube.com/playlist?list=PLgVkwen2olJ0IkxjVPVYVydEXtk0ZNJUG" target="_blank" rel="noopener">https://www.youtube.com/playlist?list=PLgVkwen2olJ0IkxjVPVYVydEXtk0ZNJUG</a></p>
<p>Bandcamp (high quality download με ελεύθερη συνεισφορά): <a href="https://sokratisbarbounakis.bandcamp.com/album/--2" target="_blank" rel="noopener">https://sokratisbarbounakis.bandcamp.com/album/&#8211;2</a></p>
<p>Facebook: <a href="https://www.facebook.com/sokratisbarbounakispage" target="_blank" rel="noopener">https://www.facebook.com/sokratisbarbounakispage</a></p>
<p>&nbsp;</p>
<p>Στίχοι, μουσική: Σωκράτης Μπαρμπουνάκης</p>
<p>Τύμπανα έπαιξαν οι Θοδωρής Σοφόπουλος (tracks 1,2,4,5,9) και Βασίλης Κούρτης (tracks 3,6,7,8,10).</p>
<p>Φωνή, κιθάρες, μπάσο, synths: Σωκράτης Μπαρμπουνάκης</p>
<p>Τα τύμπανα ηχογραφήθηκαν από τον Παντελή Νικηφόρο στο στούντιο των Λάμδα.</p>
<p>Οι υπόλοιπες ηχογραφήσεις έγιναν από το Σωκράτη Μπαρμπουνάκη στο στούντιο Τσίου.</p>
<p>Υποστήριξη παραγωγής/καλλιτεχνική επιμέλεια: Αναστασία Βρεττού</p>
<p>Μίξη: Σωκράτης Μπαρμπουνάκης</p>
<p>Mastering: Γιάννης Χριστοδουλάτος (Sweetspot Productions)</p>
<p>Εξώφυλλο/artwork: Ειρήνη Βρεττού</p>



							</section> <!-- end article section -->
							<div align="center"><div class="cb-post-large cb-post-footer-block clearfix"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-8547817293627380"
     data-ad-slot="6936962888"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>




							<footer class="article-footer">

								<p class="cb-tags"> <a href="https://www.rockap.gr/tag/%cf%83%cf%89%ce%ba%cf%81%ce%ac%cf%84%ce%b7%cf%82-%ce%bc%cf%80%ce%b1%cf%81%ce%bc%cf%80%ce%bf%cf%85%ce%bd%ce%ac%ce%ba%ce%b7%cf%82/" rel="tag">Σωκράτης Μπαρμπουνάκης</a><a href="https://www.rockap.gr/tag/%cf%87%cf%81%cf%8c%ce%bd%ce%bf%cf%82-%ce%b4%cf%8d%ce%bf/" rel="tag">Χρόνος Δύο</a></p><div class="cb-social-sharing cb-post-footer-block cb-beside cb-social-box clearfix"><div class="cb-title-subtle">ΜΟΙΡΑΣΟΥ ΤΟ:</div><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook"><div class="fb-share-button" data-href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%ce%ac%ce%bb%ce%bc%cf%80%ce%bf%cf%85%ce%bc-%cf%83%cf%89%ce%ba%cf%81%ce%ac%cf%84%ce%b7%cf%82-%ce%bc%cf%80%ce%b1%cf%81%ce%bc%cf%80%ce%bf%cf%85%ce%bd%ce%ac%ce%ba%ce%b7%cf%82-%cf%87/"  data-layout="box_count"></div></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="vertical">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div><div id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div id="cb-previous-link"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf%cf%82-%cf%81%ce%bf%ce%ba-%ce%b4%ce%af%cf%83%ce%ba%ce%bf%cf%82-%ce%bc%ce%b1%cf%87%ce%b7-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-%cf%80%ce%ac%ce%bd%ce%bf-%ce%b3%ce%bf%cf%85%cf%81/"><i class="fa fa-long-arrow-left"></i></a><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf%cf%82-%cf%81%ce%bf%ce%ba-%ce%b4%ce%af%cf%83%ce%ba%ce%bf%cf%82-%ce%bc%ce%b1%cf%87%ce%b7-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-%cf%80%ce%ac%ce%bd%ce%bf-%ce%b3%ce%bf%cf%85%cf%81/" rel="prev">Νέος ροκ δίσκος «ΜΑΧΗ» από τον Πάνο Γουργιώτη</a></div><div id="cb-next-link"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%ce%ba%ce%bb%ce%b9%cf%80-salto-mortale-%ce%b1%cf%80%ce%bf%cf%83%cf%8d%ce%bd%ce%b8%ce%b5%cf%83%ce%b7/"><i class="fa fa-long-arrow-right"></i></a><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%ce%ba%ce%bb%ce%b9%cf%80-salto-mortale-%ce%b1%cf%80%ce%bf%cf%83%cf%8d%ce%bd%ce%b8%ce%b5%cf%83%ce%b7/" rel="next">Νέο βίντεο κλιπ: Salto Mortale &#8211; (απο)σύνθεση</a></div></div><div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h3><ul>                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%89%ce%ba%cf%81%ce%ac%cf%84%ce%b7%cf%82-%ce%bc%cf%80%ce%b1%cf%81%ce%bc%cf%80%ce%bf%cf%85%ce%bd%ce%ac%ce%ba%ce%b7%cf%82-%ce%b6%cf%89%ce%bd%cf%84%ce%b1%ce%bd%cf%8c%cf%82/"><img width="360" height="240" src="https://www.rockap.gr/wp-content/uploads/2016/03/sokratis.b-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2016/03/sokratis.b-360x240.png 360w, https://www.rockap.gr/wp-content/uploads/2016/03/sokratis.b-600x400.png 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://www.rockap.gr/%cf%83%cf%89%ce%ba%cf%81%ce%ac%cf%84%ce%b7%cf%82-%ce%bc%cf%80%ce%b1%cf%81%ce%bc%cf%80%ce%bf%cf%85%ce%bd%ce%ac%ce%ba%ce%b7%cf%82-%ce%b6%cf%89%ce%bd%cf%84%ce%b1%ce%bd%cf%8c%cf%82/">Σωκράτης Μπαρμπουνάκης &#8211; Ζωντανός</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-03-29">29 Μαρτίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1098</div></div>                                </div>
                            </li>
</ul></div>


							</footer> <!-- end article footer -->



							


						</article> <!-- end article -->



					


					


				</div> <!-- end #main -->



				<div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary">

<div id="typ_widget-2" class="cb-sidebar-widget widget_typ_widget"><h3 class="cb-sidebar-widget-title">Νέος δίσκος</h3><div class="ytp-video-player" style="width: 100%;" data-options="{&quot;api_key&quot;:&quot;AIzaSyDmk3oxVjtu06AwRv6oADPvcYO9tvswzm8&quot;,&quot;now_playing_text&quot;:&quot;Now Playing&quot;,&quot;max_results&quot;:50,&quot;continuous&quot;:true,&quot;autoplay&quot;:false,&quot;show_channel_in_playlist&quot;:true,&quot;show_channel_in_title&quot;:true,&quot;show_annotations&quot;:false,&quot;volume_mode&quot;:&quot;auto&quot;,&quot;volume_percentage&quot;:&quot;75&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;time_indicator&quot;:&quot;full&quot;,&quot;play_control&quot;:true,&quot;volume_control&quot;:true,&quot;share_control&quot;:true,&quot;fwd_bck_control&quot;:true,&quot;youtube_link_control&quot;:true,&quot;fullscreen_control&quot;:true,&quot;playlist_toggle_control&quot;:true,&quot;show_playlist&quot;:&quot;auto&quot;,&quot;show_controls_on_load&quot;:true,&quot;show_controls_on_pause&quot;:true,&quot;show_controls_on_play&quot;:false,&quot;pagination&quot;:true,&quot;load_more_text&quot;:&quot;Load More&quot;,&quot;force_hd&quot;:false,&quot;hide_youtube_logo&quot;:false,&quot;playlist_type&quot;:&quot;vertical&quot;,&quot;width_type&quot;:&quot;responsive&quot;,&quot;width_max_value&quot;:&quot;900&quot;,&quot;width_min_value&quot;:&quot;300&quot;,&quot;width_fixed_value&quot;:&quot;700&quot;,&quot;minified_files&quot;:true,&quot;shuffle&quot;:false,&quot;colors&quot;:{&quot;controls_bg&quot;:&quot;rgba(0,0,0,0.75)&quot;,&quot;buttons&quot;:&quot;rgba(255,255,255,0.5)&quot;,&quot;buttons_hover&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;buttons_active&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;time_text&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;bar_bg&quot;:&quot;rgba(255,255,255,0.5)&quot;,&quot;buffer&quot;:&quot;rgba(255,255,255,0.25)&quot;,&quot;fill&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;video_title&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;video_channel&quot;:&quot;rgba(223,247,109,1)&quot;,&quot;playlist_overlay&quot;:&quot;rgba(0,0,0,0.75)&quot;,&quot;playlist_title&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;playlist_channel&quot;:&quot;rgba(223,247,109,1)&quot;,&quot;scrollbar&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;scrollbar_bg&quot;:&quot;rgba(255,255,255,0.25)&quot;},&quot;playlist&quot;:&quot;PLBOmYwlFXv_PQSyHu4KY1DjB-iIkjHzsz&quot;,&quot;volume&quot;:false,&quot;player_id&quot;:&quot;yt_player_PLBOmYwlFXvPQSyHu4KY1DjBiIkjHzsz_0&quot;}"></div></div><div id="media_image-4" class="cb-sidebar-widget widget_media_image"><h3 class="cb-sidebar-widget-title">Διαφημιστείτε εδώ</h3><a href="https://www.rockap.gr/contact/"><img width="334" height="279" src="https://www.rockap.gr/wp-content/uploads/2016/07/adv.png" class="image wp-image-41213  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.rockap.gr/wp-content/uploads/2016/07/adv.png 334w, https://www.rockap.gr/wp-content/uploads/2016/07/adv-300x250.png 300w" sizes="(max-width: 334px) 100vw, 334px" /></a></div><div id="media_image-2" class="cb-sidebar-widget widget_media_image"><h3 class="cb-sidebar-widget-title">Cameres – 3cd limited box set</h3><a href="https://www.rockap.gr/%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%cf%8c%cf%81%ce%b7%cf%83%ce%b5-%ce%bf-%ce%bd%ce%ad%ce%bf%cf%82-%ce%b4%ce%af%cf%83%ce%ba%ce%bf%cf%82-%ce%ba%ce%b1%ce%b9-%cf%84%ce%bf-3cd-limited-box-set-%cf%84/"><img width="336" height="281" src="https://www.rockap.gr/wp-content/uploads/2016/07/ca.png" class="image wp-image-41153  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.rockap.gr/wp-content/uploads/2016/07/ca.png 336w, https://www.rockap.gr/wp-content/uploads/2016/07/ca-300x250.png 300w" sizes="(max-width: 336px) 100vw, 336px" /></a></div><div id="facebook-box-2" class="cb-sidebar-widget facebook-box-widget"><h3 class="cb-sidebar-widget-title">Like us</h3>    		   <div class="fb-like-box"
                	data-href="http://www.facebook.com/rockapodraseis"
                	data-width="360"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>
    </div><div id="ai1ec_agenda_widget-2" class="cb-sidebar-widget widget_ai1ec_agenda_widget">
	<h3 class="cb-sidebar-widget-title">Προσεχείς συναυλίες</h3>
<div class="timely ai1ec-agenda-widget-view">
<div class="clearfix">

			<p class="ai1ec-no-results">
			There are no upcoming events.		</p>
	
			<p>
							<a class="btn btn-mini pull-right ai1ec-calendar-link" href="https://www.rockap.gr/agenda/">
					View Calendar					<i class="icon-arrow-right"></i>
				</a>
			
					</p>
	
</div><!--/.clearfix-->
</div><!--/.ai1ec-agenda-widget-view-->

</div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Προσφατα</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%ce%ba%ce%bb%ce%b9%cf%80-salto-mortale-%ce%b1%cf%80%ce%bf%cf%83%cf%8d%ce%bd%ce%b8%ce%b5%cf%83%ce%b7/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/11/42440865_523744891384237_8293246308550967296_n-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%ce%ba%ce%bb%ce%b9%cf%80-salto-mortale-%ce%b1%cf%80%ce%bf%cf%83%cf%8d%ce%bd%ce%b8%ce%b5%cf%83%ce%b7/">Νέο βίντεο κλιπ: Salto Mortale &#8211; (απο)σύνθεση</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-11-30">30 Νοεμβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 134</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%ce%ac%ce%bb%ce%bc%cf%80%ce%bf%cf%85%ce%bc-%cf%83%cf%89%ce%ba%cf%81%ce%ac%cf%84%ce%b7%cf%82-%ce%bc%cf%80%ce%b1%cf%81%ce%bc%cf%80%ce%bf%cf%85%ce%bd%ce%ac%ce%ba%ce%b7%cf%82-%cf%87/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/11/sok-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%ce%ac%ce%bb%ce%bc%cf%80%ce%bf%cf%85%ce%bc-%cf%83%cf%89%ce%ba%cf%81%ce%ac%cf%84%ce%b7%cf%82-%ce%bc%cf%80%ce%b1%cf%81%ce%bc%cf%80%ce%bf%cf%85%ce%bd%ce%ac%ce%ba%ce%b7%cf%82-%cf%87/">Νέο άλμπουμ: Σωκράτης Μπαρμπουνάκης &#8211; Χρόνος Δύο</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-11-30">30 Νοεμβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 174</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf%cf%82-%cf%81%ce%bf%ce%ba-%ce%b4%ce%af%cf%83%ce%ba%ce%bf%cf%82-%ce%bc%ce%b1%cf%87%ce%b7-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-%cf%80%ce%ac%ce%bd%ce%bf-%ce%b3%ce%bf%cf%85%cf%81/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/11/pir-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf%cf%82-%cf%81%ce%bf%ce%ba-%ce%b4%ce%af%cf%83%ce%ba%ce%bf%cf%82-%ce%bc%ce%b1%cf%87%ce%b7-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-%cf%80%ce%ac%ce%bd%ce%bf-%ce%b3%ce%bf%cf%85%cf%81/">Νέος ροκ δίσκος «ΜΑΧΗ» από τον Πάνο Γουργιώτη</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-11-30">30 Νοεμβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 172</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%bf%ce%b9-junkheart-%ce%bc%ce%b1%cf%82-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%85%ce%b4%ce%bf%cf%8d%ce%bd-%cf%84%ce%bf-%ce%ae%cf%83%cf%85%cf%87%ce%bf-%ce%b2%cf%81%ce%ac%ce%b4%cf%85/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/11/junk-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%bf%ce%b9-junkheart-%ce%bc%ce%b1%cf%82-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%85%ce%b4%ce%bf%cf%8d%ce%bd-%cf%84%ce%bf-%ce%ae%cf%83%cf%85%cf%87%ce%bf-%ce%b2%cf%81%ce%ac%ce%b4%cf%85/">Οι Junkheart μας τραγουδούν το «Ήσυχο βράδυ»</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-11-30">30 Νοεμβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 194</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-bill-randen-of-many/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2018/11/Bill-Randen-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-bill-randen-of-many/">Ακούστε: Bill Randen &#8211; Of Many</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-11-30">30 Νοεμβρίου 2018</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 204</div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    <div id="custom_html-4" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-8547817293627380"
     data-ad-slot="6936962888"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</aside>

</div>


			</div> <!-- end #cb-content -->



     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="cb-popular-posts-2" class="cb-footer-widget widget-popular-posts widget-latest-articles"><h3 class="cb-footer-widget-title"><span>Δημοφιλή άρθρα</span></h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc%ce%b9%ce%b1-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2015/05/pavlos-sidiropoulos-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc%ce%b9%ce%b1-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81/">Ένα τραγούδι, μια ιστορία: Παύλος Σιδηρόπουλος – Μου ‘πες θα φύγω</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2015-05-18">18 Μαΐου 2015</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 67534</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%bf-%cf%85%cf%80%ce%ad%cf%81%ce%bf%cf%87%ce%bf%cf%82-%ce%b1%cf%8d%ce%b3%ce%bf%cf%85%cf%83%cf%84%ce%bf%cf%82-%cf%84%ce%bf%cf%85-%cf%80%ce%b1%cf%80%ce%ac%ce%b6%ce%bf%ce%b3%ce%bb%ce%bf%cf%85/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/08/NIKOS_PAPAZOGLOU_668506737-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%bf-%cf%85%cf%80%ce%ad%cf%81%ce%bf%cf%87%ce%bf%cf%82-%ce%b1%cf%8d%ce%b3%ce%bf%cf%85%cf%83%cf%84%ce%bf%cf%82-%cf%84%ce%bf%cf%85-%cf%80%ce%b1%cf%80%ce%ac%ce%b6%ce%bf%ce%b3%ce%bb%ce%bf%cf%85/">Ο υπέροχος «Αύγουστος» του Παπάζογλου δεν είναι αυτό που νομίζεις</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-08-02">2 Αυγούστου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 28423</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/11/underground-oneira-1-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/">Underground Όνειρα 5 &#8211; Μια συλλογή με 31 τραγούδια για ΔΩΡΕΑΝ κατέβασμα!</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-11-22">22 Νοεμβρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 28368</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%b7-%cf%80%ce%b1%ce%b3%ce%ba%cf%8c%cf%83%ce%bc%ce%b9%ce%b1-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae-%ce%ad%cf%87%ce%b5%ce%b9-%cf%81%cf%85%ce%b8%ce%bc%ce%b9%cf%83/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/01/432hz_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2016/01/432hz_n-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2016/01/432hz_n-300x225.jpg 300w, https://www.rockap.gr/wp-content/uploads/2016/01/432hz_n.jpg 640w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%b7-%cf%80%ce%b1%ce%b3%ce%ba%cf%8c%cf%83%ce%bc%ce%b9%ce%b1-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae-%ce%ad%cf%87%ce%b5%ce%b9-%cf%81%cf%85%ce%b8%ce%bc%ce%b9%cf%83/">Γιατί η παγκόσμια μουσική έχει ρυθμιστεί στην συχνότητα των 440Hz; Εκπληκτικό πείραμα! (βίντεο)</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-01-27">27 Ιανουαρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 25984</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%cf%81%ce%b5-%ce%bc%cf%80%ce%b1%ce%b3%ce%ac%cf%83%ce%b1-%cf%80%ce%b5%cf%81%ce%bd%ce%ac%cf%82-%ce%ba%ce%b1%ce%bb%ce%ac-%ce%b5%ce%ba%ce%b5%ce%af-%cf%80%ce%ac%ce%bd%cf%89/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2011/03/5534062675_159d85bee1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%cf%81%ce%b5-%ce%bc%cf%80%ce%b1%ce%b3%ce%ac%cf%83%ce%b1-%cf%80%ce%b5%cf%81%ce%bd%ce%ac%cf%82-%ce%ba%ce%b1%ce%bb%ce%ac-%ce%b5%ce%ba%ce%b5%ce%af-%cf%80%ce%ac%ce%bd%cf%89/">Αφιέρωμα Νικόλας Άσιμος &#8211; Ρε μπαγάσα! Περνάς καλά εκεί πάνω&#8230;</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2011-03-17">17 Μαρτίου 2011</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 22848</div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>                                </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="media_image-3" class="cb-footer-widget widget_media_image"><h3 class="cb-footer-widget-title"><span>Διαφήμιση</span></h3><a href="https://www.rockap.gr/contact/"><img width="334" height="279" src="https://www.rockap.gr/wp-content/uploads/2016/07/adv.png" class="image wp-image-41213  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.rockap.gr/wp-content/uploads/2016/07/adv.png 334w, https://www.rockap.gr/wp-content/uploads/2016/07/adv-300x250.png 300w" sizes="(max-width: 334px) 100vw, 334px" /></a></div><div id="social-media-icons-2" class="cb-footer-widget cb-social-media-widget clearfix"><h3 class="cb-footer-widget-title"><span>Social Media</span></h3><a href="https://twitter.com/rock_apodraseis"  target="_blank" class="cb-social-media-icon cb-twitter icon-1"></a><a href="https://www.facebook.com/rockapodraseis"  target="_blank" class="cb-social-media-icon cb-facebook icon-2"></a><a href="https://www.youtube.com/user/rockapgr"  target="_blank" class="cb-social-media-icon cb-youtube icon-3"></a></div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="custom_html-3" class="widget_text cb-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-8547817293627380"
     data-ad-slot="6936962888"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>                            </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright"><a href="http://www.rockap.gr/ταυτότητα/" style="padding-right:30px">Ταυτότητα</a><a href="http://www.rockap.gr/contact/" style="padding-right:30px">Επικοινωνία</a> Rock Αποδράσεις e-zine ®© - 2000-2018</div>

        						<div class="cb-footer-links clearfix"><ul id="menu-mainmenu-2" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10961"><a title="Αρχική" href="http://www.rockap.gr/">Αρχική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10705"><a title="Νέα" href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/">Νέα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11017"><a title="Άρθρα" href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11018"><a title="Δελτία ήχου" href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/">Δελτία ήχου</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10713"><a title="Βάλε να ακούσεις" href="https://www.rockap.gr/category/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ad%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%ce%b1%ce%bc%ce%b5/">Βάλε να ακούσεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10714"><a title="Συνεντεύξεις" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10715"><a title="Συγκροτήματα &#8211; Καλλιτέχνες" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/">Συγκροτήματα &#8211; Καλλιτέχνες</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10717"><a title="Live Reports" href="https://www.rockap.gr/category/live-reports/">Live Reports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-28148"><a title="Διάφορα μουσικά" href="https://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/">Διάφορα μουσικά</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10721"><a title="Χρονοντούλαπο" href="https://www.rockap.gr/category/%cf%87%cf%81%ce%bf%ce%bd%cf%84%ce%bf%ce%bd%cf%84%ce%bf%cf%8d%ce%bb%ce%b1%cf%80%ce%bf/">Χρονοντούλαπο</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10716"><a title="Συναυλίες του μήνα" href="https://www.rockap.gr/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10720"><a title="Downloads" href="https://www.rockap.gr/category/downloads/">Downloads</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37876"><a title="Ο κόσμος του βιβλίου" href="https://www.rockap.gr/category/books/">Βιβλία</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37872"><a href="https://www.rockap.gr/contact/">Επικοινωνία</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39832"><a href="https://www.rockap.gr/shop/">Shop</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/el/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><script type='text/javascript'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"7000","duration":"600","start":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u03a0\u03c1\u03bf\u03b2\u03bf\u03bb\u03ae \u03ba\u03b1\u03bb\u03b1\u03b8\u03b9\u03bf\u03cd","cart_url":"https:\/\/www.rockap.gr\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f2110ed9a4b5c983abf321b459d731c8","fragment_name":"wc_fragments_f2110ed9a4b5c983abf321b459d731c8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php","cbPostID":"41405","cbSlider":["800",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.rockap.gr?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=1.10.11-standard'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":41405,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.21'></script>

	</body>

</html> <!-- The End. what a ride! -->