
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="el" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="el" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="el" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://www.rockap.gr/xmlrpc.php">

		
		<!-- head functions -->
		<title>Ματίνα Δαραβάνη: «Η γλυκιά ενόρμηση του έρωτα» &#8211; Rockap.gr</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Rockap.gr" href="https://www.rockap.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Rockap.gr" href="https://www.rockap.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rockap.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='https://www.rockap.gr/?ai1ec_render_css=1512232000&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.rockap.gr/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-icons-css'  href='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/icons/css/icons.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-style-css'  href='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/css/youtube-video-player.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-style-css'  href='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-custom-css-css'  href='https://www.rockap.gr/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-slider-css'  href='https://www.rockap.gr/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.rockap.gr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.rockap.gr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.1.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.rockap.gr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rockap.gr/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 7px;
	line-height: 9px;
	height: 9px;
	background-image: url('https://www.rockap.gr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.rockap.gr/wp-content/themes/valenti/library/css/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.rockap.gr/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.rockap.gr/wp-content/themes/valenti/library/css/ie.css?ver=5.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-woocommerce-stylesheet-css'  href='https://www.rockap.gr/wp-content/themes/valenti/woocommerce/css/woocommerce.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/jquery.mousewheel.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/js/youtube-video-player.jquery.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/js/plugin.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>

<script type="text/javascript" charset="utf-8">
	(function(){
		try {
			// Disabling SWFObject's Autohide feature
			if (typeof swfobject.switchOffAutoHideShow === "function") {
				swfobject.switchOffAutoHideShow();
			}
		} catch(e) {}
	})();
</script>
<link rel='https://api.w.org/' href='https://www.rockap.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rockap.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rockap.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Νέο – παλιό τραγούδι σε βίντεο κλιπ από τους Λευκή Συμφωνία' href='https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%80%ce%b1%ce%bb%ce%b9%cf%8c-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%cf%83%ce%b5-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%ce%ba%ce%bb%ce%b9%cf%80-%ce%b1%cf%80/' />
<link rel='next' title='Δύσκολες ώρες για τον Τζίμη Πανούση &#8211; Έπαθε ανακοπή καρδιάς' href='https://www.rockap.gr/%ce%b4%cf%8d%cf%83%ce%ba%ce%bf%ce%bb%ce%b5%cf%82-%cf%8e%cf%81%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%cf%84%ce%b6%ce%af%ce%bc%ce%b7-%cf%80%ce%b1%ce%bd%ce%bf%cf%8d%cf%83%ce%b7-%ce%ad%cf%80/' />
<meta name="generator" content="WordPress 4.8.4" />
<meta name="generator" content="WooCommerce 3.1.2" />
<link rel="canonical" href="https://www.rockap.gr/%ce%bc%ce%b1%cf%84%ce%af%ce%bd%ce%b1-%ce%b4%ce%b1%cf%81%ce%b1%ce%b2%ce%ac%ce%bd%ce%b7-%ce%b7-%ce%b3%ce%bb%cf%85%ce%ba%ce%b9%ce%ac-%ce%b5%ce%bd%cf%8c%cf%81%ce%bc%ce%b7%cf%83%ce%b7-%cf%84%ce%bf%cf%85/" />
<link rel='shortlink' href='https://www.rockap.gr/?p=39891' />
<link rel="alternate" type="application/json+oembed" href="https://www.rockap.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rockap.gr%2F%25ce%25bc%25ce%25b1%25cf%2584%25ce%25af%25ce%25bd%25ce%25b1-%25ce%25b4%25ce%25b1%25cf%2581%25ce%25b1%25ce%25b2%25ce%25ac%25ce%25bd%25ce%25b7-%25ce%25b7-%25ce%25b3%25ce%25bb%25cf%2585%25ce%25ba%25ce%25b9%25ce%25ac-%25ce%25b5%25ce%25bd%25cf%258c%25cf%2581%25ce%25bc%25ce%25b7%25cf%2583%25ce%25b7-%25cf%2584%25ce%25bf%25cf%2585%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rockap.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rockap.gr%2F%25ce%25bc%25ce%25b1%25cf%2584%25ce%25af%25ce%25bd%25ce%25b1-%25ce%25b4%25ce%25b1%25cf%2581%25ce%25b1%25ce%25b2%25ce%25ac%25ce%25bd%25ce%25b7-%25ce%25b7-%25ce%25b3%25ce%25bb%25cf%2585%25ce%25ba%25ce%25b9%25ce%25ac-%25ce%25b5%25ce%25bd%25cf%258c%25cf%2581%25ce%25bc%25ce%25b7%25cf%2583%25ce%25b7-%25cf%2584%25ce%25bf%25cf%2585%2F&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="https://www.rockap.gr/wp-content/plugins/lightbox-2/Themes/Black/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<style>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</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Open Sans', sans-serif; }
                     </style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4406348-1', 'auto');
  ga('send', 'pageview');
</script><style type="text/css">#cb-top-menu .cb-breaking-news ul li a { color:#b7042c; }body {color:#020202; }body { font-size: 16; }@media only screen and (min-width: 1020px){ body { font-size: 16px; }}</style><!-- end custom css --><meta property="og:image" content="https://www.rockap.gr/wp-content/uploads/2017/12/IMG_7912.jpg">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://www.rockap.gr/%ce%bc%ce%b1%cf%84%ce%af%ce%bd%ce%b1-%ce%b4%ce%b1%cf%81%ce%b1%ce%b2%ce%ac%ce%bd%ce%b7-%ce%b7-%ce%b3%ce%bb%cf%85%ce%ba%ce%b9%ce%ac-%ce%b5%ce%bd%cf%8c%cf%81%ce%bc%ce%b7%cf%83%ce%b7-%cf%84%ce%bf%cf%85/amp/" /><style>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</style>		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-39891 single-format-standard  cb-sticky-mm cb-sticky-sb-on cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-dark cb-gs-style-d cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-st-default"data-cb-bg="https://www.rockap.gr/wp-content/uploads/2016/07/rar_hintergrund.jpg">

        
	    <div id="cb-outer-container">

            
            <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10961"><a title="Αρχική" href="http://www.rockap.gr/">Αρχική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10705"><a title="Νέα" href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/">Νέα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11017"><a title="Άρθρα" href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11018"><a title="Δελτία ήχου" href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/">Δελτία ήχου</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10713"><a title="Δισκοκριτικές" href="https://www.rockap.gr/category/%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba%ce%ad%cf%82/">Δισκοκριτικές</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10714"><a title="Συνεντεύξεις" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10715"><a title="Συγκροτήματα &#8211; Καλλιτέχνες" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/">Συγκροτήματα &#8211; Καλλιτέχνες</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10717"><a title="Live Reports" href="https://www.rockap.gr/category/live-reports/">Live Reports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-28148"><a title="Διάφορα μουσικά" href="https://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/">Διάφορα μουσικά</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10721"><a title="Χρονοντούλαπο" href="https://www.rockap.gr/category/%cf%87%cf%81%ce%bf%ce%bd%cf%84%ce%bf%ce%bd%cf%84%ce%bf%cf%8d%ce%bb%ce%b1%cf%80%ce%bf/">Χρονοντούλαπο</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10716"><a title="Συναυλίες του μήνα" href="https://www.rockap.gr/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10720"><a title="Downloads" href="https://www.rockap.gr/category/downloads/">Downloads</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37876"><a title="Ο κόσμος του βιβλίου" href="https://www.rockap.gr/category/books/">Βιβλία</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37872"><a href="https://www.rockap.gr/contact/">Επικοινωνία</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39832"><a href="https://www.rockap.gr/shop/">Shop</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

                    <div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Search</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://www.rockap.gr/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>    		<div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article">

                <header class="header clearfix wrap cb-logo-center">

                                            
                    
                        <div id="cb-logo-box" class="wrap clearfix">
                                            <div id="logo" >
                    <a href="https://www.rockap.gr">
                        <img src="https://www.rockap.gr/wp-content/uploads/2016/07/logorockap.png" alt="Rockap.gr logo" >
                    </a>
                </div>
                                                                </div>

                     
                    

                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-10961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10961"><a title="Αρχική" href="http://www.rockap.gr/">Αρχική</a></li>
<li id="menu-item-10705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10705"><a title="Νέα" href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/">Νέα</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%8c%ce%bb%ce%b5%cf%82-%ce%bf%ce%b9-%cf%80%ce%bb%ce%b7%cf%81%ce%bf%cf%86%ce%bf%cf%81%ce%af%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-ziria-2017-music-festival/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2017/07/POSTER_LINEUP_LANDSCAPE_02-1-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%cf%8c%ce%bb%ce%b5%cf%82-%ce%bf%ce%b9-%cf%80%ce%bb%ce%b7%cf%81%ce%bf%cf%86%ce%bf%cf%81%ce%af%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-ziria-2017-music-festival/">Όλες οι πληροφορίες για το ZIRIA 2017 Music Festival</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-28">28 Ιουλίου 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/" title="View all posts in Νέα">Νέα</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 984</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b4%cf%8d%cf%83%ce%ba%ce%bf%ce%bb%ce%b5%cf%82-%cf%8e%cf%81%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%cf%84%ce%b6%ce%af%ce%bc%ce%b7-%cf%80%ce%b1%ce%bd%ce%bf%cf%8d%cf%83%ce%b7-%ce%ad%cf%80/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/12/1596965-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b4%cf%8d%cf%83%ce%ba%ce%bf%ce%bb%ce%b5%cf%82-%cf%8e%cf%81%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%cf%84%ce%b6%ce%af%ce%bc%ce%b7-%cf%80%ce%b1%ce%bd%ce%bf%cf%8d%cf%83%ce%b7-%ce%ad%cf%80/">Δύσκολες ώρες για τον Τζίμη Πανούση &#8211; Έπαθε ανακοπή καρδιάς</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-12-02">2 Δεκεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2013</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b4%ce%b9%ce%bf%ce%bd%cf%85%cf%83%ce%bf%cf%83-%cf%83%cf%84%ce%b1%ce%bc%ce%ac%cf%84%ce%b7%cf%83%ce%b5-%ce%bc%ce%b5/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/11/parapleures-apwleies-small-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2017/11/parapleures-apwleies-small-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2017/11/parapleures-apwleies-small-709x520.jpg 709w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b4%ce%b9%ce%bf%ce%bd%cf%85%cf%83%ce%bf%cf%83-%cf%83%cf%84%ce%b1%ce%bc%ce%ac%cf%84%ce%b7%cf%83%ce%b5-%ce%bc%ce%b5/">Νέο τραγούδι: ΔΙΟΝΥΣΟΣ – Σταμάτησε με</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-11-29">29 Νοεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 224</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%84%cf%81%ce%b5%ce%bb%ce%ae-%cf%83%cf%85%ce%bd%ce%b5%cf%81%ce%b3%ce%b1%cf%83%ce%af%ce%b1-%cf%84%ce%bf%cf%85-manu-chao-%ce%bc%ce%b5-%ce%ba%ce%bb%ce%ad%ce%bb%ce%b9%ce%b1-%cf%81%ce%ad%ce%bd%ce%b5/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/11/Καταγραφή22-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%84%cf%81%ce%b5%ce%bb%ce%ae-%cf%83%cf%85%ce%bd%ce%b5%cf%81%ce%b3%ce%b1%cf%83%ce%af%ce%b1-%cf%84%ce%bf%cf%85-manu-chao-%ce%bc%ce%b5-%ce%ba%ce%bb%ce%ad%ce%bb%ce%b9%ce%b1-%cf%81%ce%ad%ce%bd%ce%b5/">Τρελή συνεργασία του Manu Chao με Κλέλια Ρένεση και Σωκράτη Μάλαμα</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-11-27">27 Νοεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 3674</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf%cf%82-%ce%b4%ce%af%cf%83%ce%ba%ce%bf%cf%82-%ce%b8%ce%b1%ce%bd%ce%ac%cf%83%ce%b7%cf%82-%cf%87%ce%bf%cf%85%ce%bb%ce%b9%ce%b1%cf%81%ce%ac%cf%82-%ce%b4%ce%b5%ce%bd-%ce%ad%cf%87/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/11/thanasis01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf%cf%82-%ce%b4%ce%af%cf%83%ce%ba%ce%bf%cf%82-%ce%b8%ce%b1%ce%bd%ce%ac%cf%83%ce%b7%cf%82-%cf%87%ce%bf%cf%85%ce%bb%ce%b9%ce%b1%cf%81%ce%ac%cf%82-%ce%b4%ce%b5%ce%bd-%ce%ad%cf%87/">Νέος δίσκος: Θανάσης Χουλιαράς &#8211; «Δεν έχει θαύματα εδώ»</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-11-25">25 Νοεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 212</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%82-%cf%87%ce%b1%cf%81%ce%b1%ce%bb%ce%b1%ce%bc%cf%80%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%bc%ce%b1%cf%82-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/11/gxstigmes-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bf-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%82-%cf%87%ce%b1%cf%81%ce%b1%ce%bb%ce%b1%ce%bc%cf%80%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%bc%ce%b1%cf%82-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83/">Ο Γιώργος Χαραλαμπόπουλος μας παρουσιάζει τις «Στιγμές»</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-11-25">25 Νοεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 313</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bb%cf%80-%ce%bc%ce%b9%ce%b1-%cf%84%ce%b1%ce%b9%ce%bd%ce%af%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7-%ce%bb%ce%ad%ce%bd%ce%b1-%cf%80%ce%bb%ce%ac%cf%84%cf%89%ce%bd%ce%bf%cf%82-%ce%be/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/11/Lena-Platonos_Panos-Drakos-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bb%cf%80-%ce%bc%ce%b9%ce%b1-%cf%84%ce%b1%ce%b9%ce%bd%ce%af%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7-%ce%bb%ce%ad%ce%bd%ce%b1-%cf%80%ce%bb%ce%ac%cf%84%cf%89%ce%bd%ce%bf%cf%82-%ce%be/">«λπ», μια ταινία για τη Λένα Πλάτωνος | Ξεκινά σήμερα η crowdfunding καμπάνια στο Indiegogo</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-11-25">25 Νοεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 339</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-11017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11017"><a title="Άρθρα" href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">Άρθρα</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b7-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae-metal-%ce%b5%cf%80%ce%b7%cf%81%ce%b5%ce%ac%ce%b6%ce%b5%ce%b9-%cf%84%ce%b7%ce%bd-%cf%88%cf%85%cf%87%ce%b9%ce%ba%ce%ae-%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2011/10/6270605156_2fbf361f13-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2011/10/6270605156_2fbf361f13-480x240.jpg 480w, https://www.rockap.gr/wp-content/uploads/2011/10/6270605156_2fbf361f13-500x250.jpg 500w" sizes="(max-width: 480px) 100vw, 480px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%b7-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae-metal-%ce%b5%cf%80%ce%b7%cf%81%ce%b5%ce%ac%ce%b6%ce%b5%ce%b9-%cf%84%ce%b7%ce%bd-%cf%88%cf%85%cf%87%ce%b9%ce%ba%ce%ae-%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Η μουσική Metal επηρεάζει την ψυχική υγεία των εφήβων</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2011-10-23">23 Οκτωβρίου 2011</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/" title="View all posts in Άρθρα">Άρθρα</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1344</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%80%ce%b1%ce%bb%ce%b9%cf%8c-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%cf%83%ce%b5-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%ce%ba%ce%bb%ce%b9%cf%80-%ce%b1%cf%80/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/12/23154707_1938974929694782_855028847527118659_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%80%ce%b1%ce%bb%ce%b9%cf%8c-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%cf%83%ce%b5-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%ce%ba%ce%bb%ce%b9%cf%80-%ce%b1%cf%80/">Νέο – παλιό τραγούδι σε βίντεο κλιπ από τους Λευκή Συμφωνία</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-12-01">1 Δεκεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 456</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1-%cf%81%ce%b5-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/aggelakaspavlidis-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1-%cf%81%ce%b5-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7/">Α ρε Γιάννη &#8230;</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-18">18 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 6146</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%b9%cf%83%cf%87%ce%bf%cf%83-%ce%b4%ce%b7%ce%bc%ce%bf%cf%83%ce%af%ce%b5%cf%85%cf%83%ce%b1%ce%bd-%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%cf%80%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/01/παυλος-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%b9%cf%83%cf%87%ce%bf%cf%83-%ce%b4%ce%b7%ce%bc%ce%bf%cf%83%ce%af%ce%b5%cf%85%cf%83%ce%b1%ce%bd-%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%cf%80%ce%b1/">ΑΙΣΧΟΣ: Δημοσίευσαν φωτογραφία του Παύλου Σιδηρόπουλου στο φέρετρο</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-19">19 Ιανουαρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 35666</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%84%ce%b1-20-album-%cf%80%ce%bf%cf%85-%ce%bc%ce%b1%cf%82-%ce%ac%cf%81%ce%b5%cf%83%ce%b1%ce%bd-%cf%80%ce%b5%cf%81%ce%b9%cf%83%cf%83%cf%8c%cf%84%ce%b5%cf%81%ce%bf-%cf%84%ce%bf-2016/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/01/20165-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%84%ce%b1-20-album-%cf%80%ce%bf%cf%85-%ce%bc%ce%b1%cf%82-%ce%ac%cf%81%ce%b5%cf%83%ce%b1%ce%bd-%cf%80%ce%b5%cf%81%ce%b9%cf%83%cf%83%cf%8c%cf%84%ce%b5%cf%81%ce%bf-%cf%84%ce%bf-2016/">Τα 20 album που μας άρεσαν περισσότερο το 2016</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-11">11 Ιανουαρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 4557</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%bf%ce%b9%cf%87%cf%84%ce%ae-%ce%b5%cf%80%ce%b9%cf%83%cf%84%ce%bf%ce%bb%ce%ae-%cf%80%cf%81%ce%bf%cf%82-%cf%80%ce%bf%ce%b9%ce%b7%cf%84%ce%ad%cf%82-%cf%83%cf%85%ce%bd%ce%b8%ce%ad%cf%84/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/01/music_background_2-wallpaper-1920x1080-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%bf%ce%b9%cf%87%cf%84%ce%ae-%ce%b5%cf%80%ce%b9%cf%83%cf%84%ce%bf%ce%bb%ce%ae-%cf%80%cf%81%ce%bf%cf%82-%cf%80%ce%bf%ce%b9%ce%b7%cf%84%ce%ad%cf%82-%cf%83%cf%85%ce%bd%ce%b8%ce%ad%cf%84/">Ανοιχτή επιστολή προς ποιητές, συνθέτες, στιχουργούς, ερμηνευτές, μουσικούς και όσους αγαπούν το ελληνικό τραγούδι</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-08">8 Ιανουαρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 3647</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf-b-d-foxmoor-%ce%ad%cf%80%ce%b1%cf%88%ce%b5-low-bap-%ce%bd%ce%b1-%ce%b8%cf%85%ce%bc%ce%af%ce%b6%ce%b5%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/12/bdfpliatsikas-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bf-b-d-foxmoor-%ce%ad%cf%80%ce%b1%cf%88%ce%b5-low-bap-%ce%bd%ce%b1-%ce%b8%cf%85%ce%bc%ce%af%ce%b6%ce%b5%ce%b9/">Ο B.D.Foxmoor έπαψε low bap να θυμίζει</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-09">9 Δεκεμβρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 18134</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-11018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11018"><a title="Δελτία ήχου" href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/">Δελτία ήχου</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/closer-live-w-one-man-drop-%cf%83%cf%84%ce%bf-%ce%b9%ce%bb%ce%b9%ce%bf%ce%bd-plus/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2016/10/closer-cover-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/closer-live-w-one-man-drop-%cf%83%cf%84%ce%bf-%ce%b9%ce%bb%ce%b9%ce%bf%ce%bd-plus/">Closer LIVE w// One Man Drop στο ΙΛΙΟΝ plus</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-10-11">11 Οκτωβρίου 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/" title="View all posts in Δελτία ήχου">Δελτία ήχου</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 979</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/new-zero-god-live-161217-%ce%b9%ce%bb%ce%b9%ce%bf%ce%bd-plus/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/11/poster-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/new-zero-god-live-161217-%ce%b9%ce%bb%ce%b9%ce%bf%ce%bd-plus/">New Zero God Live 16/12/17 @ ΙΛΙΟΝ plus</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-11-30">30 Νοεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 71</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/live-15-%ce%b4%ce%b5%ce%ba%ce%b5%ce%bc%ce%b2%cf%81%ce%af%ce%bf%cf%85-%ce%bf-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%82-%cf%84%cf%83%ce%af%ce%b3%ce%ba%ce%bf%cf%82-%ce%ba%ce%b1%ce%b9-%ce%bf%ce%b9-%ce%bc/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/11/αφισα-15β-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/live-15-%ce%b4%ce%b5%ce%ba%ce%b5%ce%bc%ce%b2%cf%81%ce%af%ce%bf%cf%85-%ce%bf-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%82-%cf%84%cf%83%ce%af%ce%b3%ce%ba%ce%bf%cf%82-%ce%ba%ce%b1%ce%b9-%ce%bf%ce%b9-%ce%bc/">LIVE 15 Δεκεμβρίου ο Γιώργος Τσίγκος και οι Μαύροι Κύκλοι Architecture Rock Cafe</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-11-25">25 Νοεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 307</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b2%ce%b1%cf%83%ce%af%ce%bb%ce%b7%cf%82-%ce%bc%cf%80%ce%b1%ce%bc%cf%80%ce%b1%ce%bd%ce%b9%ce%ac%cf%81%ce%b7%cf%82-%ce%bf-%ce%bc%ce%b1%cf%87%ce%b7%cf%84%ce%ae%cf%82-%cf%83%ce%bf%cf%85-%ce%ad/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/11/Ο-Μαχητής-σου-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b2%ce%b1%cf%83%ce%af%ce%bb%ce%b7%cf%82-%ce%bc%cf%80%ce%b1%ce%bc%cf%80%ce%b1%ce%bd%ce%b9%ce%ac%cf%81%ce%b7%cf%82-%ce%bf-%ce%bc%ce%b1%cf%87%ce%b7%cf%84%ce%ae%cf%82-%cf%83%ce%bf%cf%85-%ce%ad/">Βασίλης Μπαμπανιάρης «Ο Μαχητής σου»: ένα τραγούδι για τα πρόωρα νεογνά</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-11-23">23 Νοεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 627</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf%ce%b9-%cf%8c%cf%81%ce%b9%ce%bf-%ce%ba%ce%b1%cf%84%ce%b1%ce%b8%ce%ad%cf%84%ce%bf%cf%85%ce%bd-%cf%84%ce%b7%ce%bd-%cf%80%cf%81%cf%8e%cf%84%ce%b7-%cf%84%ce%bf%cf%85%cf%82-%ce%b4%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/11/a2197455285_10-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bf%ce%b9-%cf%8c%cf%81%ce%b9%ce%bf-%ce%ba%ce%b1%cf%84%ce%b1%ce%b8%ce%ad%cf%84%ce%bf%cf%85%ce%bd-%cf%84%ce%b7%ce%bd-%cf%80%cf%81%cf%8e%cf%84%ce%b7-%cf%84%ce%bf%cf%85%cf%82-%ce%b4%ce%b9/">Οι «Όριο;» καταθέτουν την πρώτη τους δισκογραφική δουλειά.</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-11-20">20 Νοεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 593</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-the-sun-the-moon-the-mountain-a-passage-through-greek-psychedelia/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/10/Vinyl-Bundle-Mockup-FB-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-the-sun-the-moon-the-mountain-a-passage-through-greek-psychedelia/">Συλλογή: The Sun The Moon The Mountain: A Passage Through Greek Psychedelia</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-10-08">8 Οκτωβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 337</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bf%ce%b9-ghost-season-%cf%83%ce%b5-%cf%80%ce%b5%cf%81%ce%b9%ce%bf%ce%b4%ce%af%ce%b1-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%bd%ce%b1%cf%84%ce%bf%ce%bb%ce%b9%ce%ba%ce%ae-%ce%b5%cf%85%cf%81%cf%8e%cf%80/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/10/Eastern-Sky-poster-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bf%ce%b9-ghost-season-%cf%83%ce%b5-%cf%80%ce%b5%cf%81%ce%b9%ce%bf%ce%b4%ce%af%ce%b1-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%bd%ce%b1%cf%84%ce%bf%ce%bb%ce%b9%ce%ba%ce%ae-%ce%b5%cf%85%cf%81%cf%8e%cf%80/">Οι Ghost Season σε περιοδία στην Ανατολική Ευρώπη</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-10-07">7 Οκτωβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 272</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10713"><a title="Δισκοκριτικές" href="https://www.rockap.gr/category/%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba%ce%ad%cf%82/">Δισκοκριτικές</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/piranhas-001/"><img width="300" height="240" src="https://www.rockap.gr/wp-content/uploads/2010/11/5151951141_1ee5859a3f-300x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/piranhas-001/">Piranhas - #001</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2010-11-07">7 Νοεμβρίου 2010</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba%ce%ad%cf%82/%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba%ce%ad%cf%82-album/" title="View all posts in Δισκοκριτικές album">Δισκοκριτικές album</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 224</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/the-road-miles-ballads-for-the-wasteland/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/10/a2280285376_10-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/the-road-miles-ballads-for-the-wasteland/">The Road Miles – Ballads For The Wasteland</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-10-25">25 Οκτωβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 500</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba%ce%ae-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae%cf%82-the-sun-the-moon-the-mountain-a-passage-through-greek-psychedelia-%ce%b4/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/a3396566964_10-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba%ce%ae-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae%cf%82-the-sun-the-moon-the-mountain-a-passage-through-greek-psychedelia-%ce%b4/">Δισκοκριτική Συλλογής: The Sun, The Moon, The Mountain: A Passage Through Greek Psychedelia (Διάφοροι Καλλιτέχνες), Archaeopia Records</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-19">19 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1867</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/codex-omega-septicflesh/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/folder-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/codex-omega-septicflesh/">Codex Omega – Septicflesh</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-09">9 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 686</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/the-low-spark-few-but-many/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/08/a0534229430_10-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/the-low-spark-few-but-many/">The Low Spark &#8211; Few but many</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-08-30">30 Αυγούστου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 823</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/blues-cargo-on-time/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/08/Καταγραφή222-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/blues-cargo-on-time/">Blues Cargo &#8211; On time</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-08-30">30 Αυγούστου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 770</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/warship-the-second-wave/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/Warship-The-Second-Wave-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/warship-the-second-wave/">WARSHIP &#8211; The second wave</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-24">24 Ιουλίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1057</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10714"><a title="Συνεντεύξεις" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-ravencult/"><img width="450" height="240" src="https://www.rockap.gr/wp-content/uploads/2011/09/6140938323_0d3d5a00c0-450x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-ravencult/">Συνέντευξη με τους Ravencult</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2011-09-12">12 Σεπτεμβρίου 2011</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/" title="View all posts in Συνεντεύξεις">Συνεντεύξεις</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1541</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%b1%cf%8a%cf%82-%ce%b2%ce%ac%ce%b8%ce%b7-%ce%bc%ce%af%ce%b1-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%af%ce%b4%ce%b1-%cf%80%ce%bf%cf%85-%ce%b4%ce%b9%ce%b1%cf%80%cf%81%ce%b5%cf%80%ce%b5%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/10/22359468_779246925593698_1849448623_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2017/10/22359468_779246925593698_1849448623_n-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2017/10/22359468_779246925593698_1849448623_n-600x451.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b1%ce%bd%ce%b1%cf%8a%cf%82-%ce%b2%ce%ac%ce%b8%ce%b7-%ce%bc%ce%af%ce%b1-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%af%ce%b4%ce%b1-%cf%80%ce%bf%cf%85-%ce%b4%ce%b9%ce%b1%cf%80%cf%81%ce%b5%cf%80%ce%b5%ce%b9/">Αναϊς Βάθη: Μία Ελληνίδα που διαπρεπει στη Γαλλία.</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-10-09">9 Οκτωβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1854</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-project-renegade/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/19885980_1922916854663254_1670688125_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-project-renegade/">Συνέντευξη: Project Renegade</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-09">9 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 405</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-kosmogonia/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/DSC_0449-900-MIKRH-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-kosmogonia/">Συνέντευξη: KOSMOGONIA</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-02">2 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 543</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-warship/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/08/warship-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-warship/">Συνέντευξη: WARSHIP</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-08-30">30 Αυγούστου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 579</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-dimorfia/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/08/IMG_3856-2-MIKRH-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-dimorfia/">Συνέντευξη με τους DIMORFIA</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-08-27">27 Αυγούστου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1183</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-jacks-full/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/06/19047063_1223624474450236_1626197399_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-jacks-full/">Συνέντευξη: JACKS FULL</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-06-25">25 Ιουνίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 929</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10715"><a title="Συγκροτήματα &#8211; Καλλιτέχνες" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/">Συγκροτήματα &#8211; Καλλιτέχνες</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/shattered-hope/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2008/12/3099020826_392cfb0a37-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2008/12/3099020826_392cfb0a37-480x240.jpg 480w, https://www.rockap.gr/wp-content/uploads/2008/12/3099020826_392cfb0a37-500x250.jpg 500w" sizes="(max-width: 480px) 100vw, 480px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/shattered-hope/">Shattered Hope</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2008-12-11">11 Δεκεμβρίου 2008</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/" title="View all posts in Συγκροτήματα">Συγκροτήματα</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 372</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/frank-panx-%ce%bf%ce%b9-%ce%b1%ce%b4%ce%b5%cf%81%cf%86%ce%bf%cf%86%ce%ac%ce%b4%ce%b5%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/21950716_10212206118660854_7601577604284875738_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/frank-panx-%ce%bf%ce%b9-%ce%b1%ce%b4%ce%b5%cf%81%cf%86%ce%bf%cf%86%ce%ac%ce%b4%ce%b5%cf%82/">Frank Panx &#038; οι Αδερφοφάδες</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-27">27 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 635</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/the-curf/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/15181412_10154644461432348_2054187512654589440_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/the-curf/">The Curf</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-15">15 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 561</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b8%ce%ac%ce%bd%ce%bf%cf%82-%ce%b1%ce%bd%ce%b5%cf%83%cf%84%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/14184355_1794484780795846_4096664066882035017_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b8%ce%ac%ce%bd%ce%bf%cf%82-%ce%b1%ce%bd%ce%b5%cf%83%cf%84%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82/">Θάνος Ανεστόπουλος</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-04">4 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1871</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/kosmogonia/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/09/DSC_0449-900-MIKRH-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/kosmogonia/">KOSMOGONIA</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-03">3 Σεπτεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 632</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/dimorfia/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/08/DIMORFIA-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/dimorfia/">DIMORFIA</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-08-27">27 Αυγούστου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 987</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/project-renegade/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/07/project-renegade-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/project-renegade/">Project Renegade</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-07-24">24 Ιουλίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1090</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10717"><a title="Live Reports" href="https://www.rockap.gr/category/live-reports/">Live Reports</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/the-meanie-geanies-live-an-club/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2010/02/4328345505_1d194fa484-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2010/02/4328345505_1d194fa484-480x240.jpg 480w, https://www.rockap.gr/wp-content/uploads/2010/02/4328345505_1d194fa484-500x250.jpg 500w" sizes="(max-width: 480px) 100vw, 480px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/the-meanie-geanies-live-an-club/">The Meanie Geanies live @ An Club</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2010-02-04">4 Φεβρουαρίου 2010</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/live-reports/" title="View all posts in Live Reports">Live Reports</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 918</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/today-is-life-tomorrow-never-comes/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/11/DSC_5354j-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/today-is-life-tomorrow-never-comes/">TODAY IS LIFE &#8211; Tomorrow Never Comes</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-11-23">23 Νοεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 407</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%85%cf%80%cf%8c%ce%b3%ce%b5%ce%b9%ce%b1-%cf%81%ce%b5%cf%8d%ce%bc%ce%b1%cf%84%ce%b1-%ce%ba%ce%af%cf%84%cf%81%ce%b9%ce%bd%ce%b1-%cf%80%ce%bf%ce%b4%ce%ae%ce%bb%ce%b1%cf%84%ce%b1-kollektiva-live-20/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/10/22711565_1509769942464012_1363910504_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2017/10/22711565_1509769942464012_1363910504_n-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2017/10/22711565_1509769942464012_1363910504_n-300x225.jpg 300w, https://www.rockap.gr/wp-content/uploads/2017/10/22711565_1509769942464012_1363910504_n-768x576.jpg 768w, https://www.rockap.gr/wp-content/uploads/2017/10/22711565_1509769942464012_1363910504_n.jpg 960w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%85%cf%80%cf%8c%ce%b3%ce%b5%ce%b9%ce%b1-%cf%81%ce%b5%cf%8d%ce%bc%ce%b1%cf%84%ce%b1-%ce%ba%ce%af%cf%84%cf%81%ce%b9%ce%bd%ce%b1-%cf%80%ce%bf%ce%b4%ce%ae%ce%bb%ce%b1%cf%84%ce%b1-kollektiva-live-20/">Υπόγεια Ρεύματα, Κίτρινα Ποδήλατα, KollektivA live (20/10/2017)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-10-26">26 Οκτωβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 696</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%b8%ce%b1%ce%bb%ce%b1%cf%83%cf%83%ce%b9%ce%bd%cf%8c-rap-festival-%cf%83%cf%84%ce%b1-%ce%bd%ce%ad%ce%b1-%ce%bc%ce%bf%cf%85%ce%b4%ce%b1%ce%bd%ce%b9%ce%ac/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/08/DSC_8858-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%b8%ce%b1%ce%bb%ce%b1%cf%83%cf%83%ce%b9%ce%bd%cf%8c-rap-festival-%cf%83%cf%84%ce%b1-%ce%bd%ce%ad%ce%b1-%ce%bc%ce%bf%cf%85%ce%b4%ce%b1%ce%bd%ce%b9%ce%ac/">«Θαλασσινό» Rap Festival στα Νέα Μουδανιά</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-08-27">27 Αυγούστου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1016</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/live-report-%ce%b4%ce%b9%ce%ac%cf%86%ce%b1%ce%bd%ce%b1-%ce%ba%cf%81%ce%af%ce%bd%ce%b1-%cf%80%ce%bb%ce%b1%cf%84%ce%b5%ce%af%ce%b1-%ce%bd%ce%b5%cf%81%ce%bf%cf%8d-1062017/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/06/DSC00346-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2017/06/DSC00346-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2017/06/DSC00346-300x225.jpg 300w, https://www.rockap.gr/wp-content/uploads/2017/06/DSC00346-768x576.jpg 768w, https://www.rockap.gr/wp-content/uploads/2017/06/DSC00346-1024x768.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/live-report-%ce%b4%ce%b9%ce%ac%cf%86%ce%b1%ce%bd%ce%b1-%ce%ba%cf%81%ce%af%ce%bd%ce%b1-%cf%80%ce%bb%ce%b1%cf%84%ce%b5%ce%af%ce%b1-%ce%bd%ce%b5%cf%81%ce%bf%cf%8d-1062017/">Live report: Διάφανα Κρίνα, Πλατεία Νερού (10/6/2017)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-06-11">11 Ιουνίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 5673</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/live-report-%cf%85%cf%80%cf%8c%ce%b3%ce%b5%ce%b9%ce%b1-%cf%81%ce%b5%cf%8d%ce%bc%ce%b1%cf%84%ce%b1-live-remedy-opening-act-manifesto-742017/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/04/ypogeia-02-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/live-report-%cf%85%cf%80%cf%8c%ce%b3%ce%b5%ce%b9%ce%b1-%cf%81%ce%b5%cf%8d%ce%bc%ce%b1%cf%84%ce%b1-live-remedy-opening-act-manifesto-742017/">Live report: Υπόγεια Ρεύματα live @Remedy | Opening Act: Manifesto (7/4/2017)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-04-17">17 Απριλίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2022</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/live-report-rotting-christ-25317-piraeus-academy/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/04/rottingchrist-5446-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/live-report-rotting-christ-25317-piraeus-academy/">Live Report: Rotting Christ (25/3/17, Piraeus Academy)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-04-01">1 Απριλίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1196</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-28148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-28148"><a title="Διάφορα μουσικά" href="https://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/">Διάφορα μουσικά</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%84%ce%b9-%cf%80%ce%b1%ce%b8%ce%b1%ce%af%ce%bd%ce%b5%ce%b9-%ce%ad%ce%bd%ce%b1-cd-%cf%83%cf%84%ce%bf-%cf%86%ce%bf%cf%8d%cf%81%ce%bd%ce%bf-%ce%bc%ce%b9%ce%ba%cf%81%ce%bf%ce%ba%cf%85%ce%bc%ce%ac%cf%84/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2013/01/CD2-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%cf%84%ce%b9-%cf%80%ce%b1%ce%b8%ce%b1%ce%af%ce%bd%ce%b5%ce%b9-%ce%ad%ce%bd%ce%b1-cd-%cf%83%cf%84%ce%bf-%cf%86%ce%bf%cf%8d%cf%81%ce%bd%ce%bf-%ce%bc%ce%b9%ce%ba%cf%81%ce%bf%ce%ba%cf%85%ce%bc%ce%ac%cf%84/">Τι παθαίνει ένα CD στο φούρνο μικροκυμάτων</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2013-01-21">21 Ιανουαρίου 2013</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/" title="View all posts in Διάφορα">Διάφορα</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 448</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%84%ce%bf-%cf%81%ce%bf%ce%ba-%ce%ba%cf%85%ce%bb%ce%ac%ce%b5%ce%b9-%cf%83%cf%84%ce%b9%cf%82-%cf%86%ce%bb%ce%ad%ce%b2%ce%b5%cf%82-%cf%84%ce%bf%cf%85%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/11/800px-Electric_guitar_477101105-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%84%ce%bf-%cf%81%ce%bf%ce%ba-%ce%ba%cf%85%ce%bb%ce%ac%ce%b5%ce%b9-%cf%83%cf%84%ce%b9%cf%82-%cf%86%ce%bb%ce%ad%ce%b2%ce%b5%cf%82-%cf%84%ce%bf%cf%85%cf%82/">Το ροκ κυλάει στις φλέβες τους</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-11-13">13 Νοεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 153</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%83%ce%b5-%cf%84%ce%b9-%cf%87%cf%81%ce%b7%cf%83%ce%b9%ce%bc%ce%b5%cf%8d%ce%bf%cf%85%ce%bd-%ce%bf%ce%b9-%ce%b5%cf%80%ce%b1%ce%bd%ce%b5%ce%ba%ce%b4%cf%8c%cf%83%ce%b5%ce%b9%cf%82-%ce%b4%ce%af%cf%83/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/03/Screen_Shot_2016-05-16_at_10.26.26.png-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%83%ce%b5-%cf%84%ce%b9-%cf%87%cf%81%ce%b7%cf%83%ce%b9%ce%bc%ce%b5%cf%8d%ce%bf%cf%85%ce%bd-%ce%bf%ce%b9-%ce%b5%cf%80%ce%b1%ce%bd%ce%b5%ce%ba%ce%b4%cf%8c%cf%83%ce%b5%ce%b9%cf%82-%ce%b4%ce%af%cf%83/">Σε τι χρησιμεύουν οι επανεκδόσεις δίσκων βινυλίου;</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-03-05">5 Μαρτίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2671</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%cf%84%ce%b1-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ac-%ce%b3%ce%bf%cf%8d%cf%83%cf%84%ce%b1-%ce%b5%ce%bd%cf%8c%cf%82-%cf%87%ce%af%cf%80%cf%83%cf%84%ce%b5%cf%81-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%ce%ac/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/02/12032223_543968789083646_5881946209347435482_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%cf%84%ce%b1-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ac-%ce%b3%ce%bf%cf%8d%cf%83%cf%84%ce%b1-%ce%b5%ce%bd%cf%8c%cf%82-%cf%87%ce%af%cf%80%cf%83%cf%84%ce%b5%cf%81-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%ce%ac/">Τα μουσικά γούστα ενός Χίπστερ στην πάροδο του χρόνου</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-10">10 Φεβρουαρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 3785</div></div></div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-10721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10721"><a title="Χρονοντούλαπο" href="https://www.rockap.gr/category/%cf%87%cf%81%ce%bf%ce%bd%cf%84%ce%bf%ce%bd%cf%84%ce%bf%cf%8d%ce%bb%ce%b1%cf%80%ce%bf/" data-cb-c="34" class="cb-c-l">Χρονοντούλαπο</a></li>
</ul></div></li>
<li id="menu-item-10716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10716"><a title="Συναυλίες του μήνα" href="https://www.rockap.gr/agenda/">Agenda</a></li>
<li id="menu-item-10720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10720"><a title="Downloads" href="https://www.rockap.gr/category/downloads/">Downloads</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/underground-oneira-3-greek-metal-scene/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2012/06/1-Front-Cover-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/underground-oneira-3-greek-metal-scene/">Underground Όνειρα 3 - Greek Metal Scene</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2012-06-11">11 Ιουνίου 2012</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/downloads/" title="View all posts in Downloads">Downloads</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1919</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-%cf%84%ce%b7%ce%bd-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%cf%84%ce%b7%cf%82-unknown-sound-%ce%b5/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/06/Εξωφυλλο-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-%cf%84%ce%b7%ce%bd-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%cf%84%ce%b7%cf%82-unknown-sound-%ce%b5/">Κατεβάστε ΔΩΡΕΑΝ την συλλογή της Unknown sound &#8211; Ελληνική ΡΟΚ Σκηνή</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-06-29">29 Ιουνίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 3675</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-cameres-%ce%bf%ce%b9-%ce%b1%ce%bd%ce%b1%ce%bc%ce%bd%ce%ae%cf%83%ce%b5%ce%b9%cf%82-%cf%80%ce%ac/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/04/Cameres-cover-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-cameres-%ce%bf%ce%b9-%ce%b1%ce%bd%ce%b1%ce%bc%ce%bd%ce%ae%cf%83%ce%b5%ce%b9%cf%82-%cf%80%ce%ac/">Κατεβάστε ΔΩΡΕΑΝ: Cameres – Οι αναμνήσεις πάντα καίνε</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-04-20">20 Απριλίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2275</div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-%cf%84%ce%bf%ce%bd-%ce%bd%ce%ad%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf-%cf%84%cf%89%ce%bd-%ce%bc%ce%bf%ce%bd/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/02/ΕΞΩΦΥΛΛΟ-ΔΙΣΚΟΥ-INTERNET-SIZE-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-%cf%84%ce%bf%ce%bd-%ce%bd%ce%ad%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf-%cf%84%cf%89%ce%bd-%ce%bc%ce%bf%ce%bd/">Κατεβάστε ΔΩΡΕΑΝ τον νέο δίσκο των ΜΟΝΟ ΓΥΜΝΟ &#8211; Η αγάπη είναι τραγούδι</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-04">4 Φεβρουαρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2002</div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/11/underground-oneira-1-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/">Underground Όνειρα 5 &#8211; Μια συλλογή με 31 τραγούδια για ΔΩΡΕΑΝ κατέβασμα!</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-11-22">22 Νοεμβρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 25935</div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-cameres-%ce%b8%ce%b1-%ce%b5%ce%af%ce%bc%ce%b1%ce%b9-%ce%b5%ce%ba%ce%b5%ce%af/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2014/06/Cover-Cameres-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-cameres-%ce%b8%ce%b1-%ce%b5%ce%af%ce%bc%ce%b1%ce%b9-%ce%b5%ce%ba%ce%b5%ce%af/">Κατεβάστε ΔΩΡΕΑΝ: Cameres &#8211; Θα είμαι εκεί</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2014-06-01">1 Ιουνίου 2014</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1072</div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-4-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ae-rock-%cf%83%ce%ba%ce%b7%ce%bd%ce%ae-2014/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2014/02/1-Cover-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-4-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ae-rock-%cf%83%ce%ba%ce%b7%ce%bd%ce%ae-2014/">Underground Όνειρα 4 – Ελληνική Rock Σκηνή 2014</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2014-02-08">8 Φεβρουαρίου 2014</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2317</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-37876" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37876"><a title="Ο κόσμος του βιβλίου" href="https://www.rockap.gr/category/books/">Βιβλία</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%ce%b4%cf%81%ce%ac%ce%bc%ce%b9-%ce%b4%cf%8d%ce%bd%ce%b1%ce%bc%ce%b7%cf%82-%cf%84%ce%b6%ce%b9%cf%84%ce%b6%ce%b9%ce%ba%ce%ac%ce%ba%ce%b7%cf%82-%ce%b5%ce%bb-%ce%b3%ce%b5%cf%8e%cf%81/"><img width="480" height="240" src="https://www.rockap.gr/wp-content/uploads/2016/12/d1ed2bf3d11f7e7a6f189af32a153713_XL-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%ce%b4%cf%81%ce%ac%ce%bc%ce%b9-%ce%b4%cf%8d%ce%bd%ce%b1%ce%bc%ce%b7%cf%82-%cf%84%ce%b6%ce%b9%cf%84%ce%b6%ce%b9%ce%ba%ce%ac%ce%ba%ce%b7%cf%82-%ce%b5%ce%bb-%ce%b3%ce%b5%cf%8e%cf%81/">Ένα δράμι δύναμης - Τζιτζικάκης Ελ. Γεώργιος</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-13">13 Δεκεμβρίου 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/books/" title="View all posts in Βιβλία">Βιβλία</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1937</div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%bc%ce%b1%cf%84%ce%af%ce%bd%ce%b1-%ce%b4%ce%b1%cf%81%ce%b1%ce%b2%ce%ac%ce%bd%ce%b7-%ce%b7-%ce%b3%ce%bb%cf%85%ce%ba%ce%b9%ce%ac-%ce%b5%ce%bd%cf%8c%cf%81%ce%bc%ce%b7%cf%83%ce%b7-%cf%84%ce%bf%cf%85/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/12/IMG_7912-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%bc%ce%b1%cf%84%ce%af%ce%bd%ce%b1-%ce%b4%ce%b1%cf%81%ce%b1%ce%b2%ce%ac%ce%bd%ce%b7-%ce%b7-%ce%b3%ce%bb%cf%85%ce%ba%ce%b9%ce%ac-%ce%b5%ce%bd%cf%8c%cf%81%ce%bc%ce%b7%cf%83%ce%b7-%cf%84%ce%bf%cf%85/">Ματίνα Δαραβάνη: «Η γλυκιά ενόρμηση του έρωτα»</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-12-01">1 Δεκεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 167</div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%cf%81%ce%ac%cf%84%ce%b1-%cf%84%ce%bf-%cf%83%cf%8c%ce%bf%cf%85-%ce%b8%ce%b5%ce%bf%ce%b4%cf%8c%cf%83%ce%b7%cf%82-%ce%bc%ce%af%cf%87%ce%bf%cf%82/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/02/popaganda_krata_to_show_2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.rockap.gr/%ce%ba%cf%81%ce%ac%cf%84%ce%b1-%cf%84%ce%bf-%cf%83%cf%8c%ce%bf%cf%85-%ce%b8%ce%b5%ce%bf%ce%b4%cf%8c%cf%83%ce%b7%cf%82-%ce%bc%ce%af%cf%87%ce%bf%cf%82/">Κράτα το σόου! – Θεοδόσης Μίχος</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-20">20 Φεβρουαρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1476</div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-37872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37872"><a href="https://www.rockap.gr/contact/">Επικοινωνία</a></li>
<li id="menu-item-39832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39832"><a href="https://www.rockap.gr/shop/">Shop</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Search" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul>                            </div>
                        </nav>
                    
	 				
                                <!-- Secondary Menu -->
        <div id="cb-top-menu" class="clearfix cb-dark-menu">
            <div class="wrap cb-top-menu-wrap clearfix">

                <div class="cb-left-side cb-mob">
                                            <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a>
                    <div class="cb-breaking-news cb-font-header"><span>Διαβάστε επίσης ... <i class="fa fa-long-arrow-right"></i></span><ul id="cb-ticker"><li><a href="https://www.rockap.gr/%ce%b4%cf%8d%cf%83%ce%ba%ce%bf%ce%bb%ce%b5%cf%82-%cf%8e%cf%81%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%cf%84%ce%b6%ce%af%ce%bc%ce%b7-%cf%80%ce%b1%ce%bd%ce%bf%cf%8d%cf%83%ce%b7-%ce%ad%cf%80/" title="Δύσκολες ώρες για τον Τζίμη Πανούση - Έπαθε ανακοπή καρδιάς">Δύσκολες ώρες για τον Τζίμη Πανούση - Έπαθε ανακοπή καρδιάς</a></li><li><a href="https://www.rockap.gr/%ce%bc%ce%b1%cf%84%ce%af%ce%bd%ce%b1-%ce%b4%ce%b1%cf%81%ce%b1%ce%b2%ce%ac%ce%bd%ce%b7-%ce%b7-%ce%b3%ce%bb%cf%85%ce%ba%ce%b9%ce%ac-%ce%b5%ce%bd%cf%8c%cf%81%ce%bc%ce%b7%cf%83%ce%b7-%cf%84%ce%bf%cf%85/" title="Ματίνα Δαραβάνη: "Η γλυκιά ενόρμηση του έρωτα"">Ματίνα Δαραβάνη: "Η γλυκιά ενόρμηση του έρωτα"</a></li><li><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%80%ce%b1%ce%bb%ce%b9%cf%8c-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%cf%83%ce%b5-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%ce%ba%ce%bb%ce%b9%cf%80-%ce%b1%cf%80/" title="Νέο – παλιό τραγούδι σε βίντεο κλιπ από τους Λευκή Συμφωνία">Νέο – παλιό τραγούδι σε βίντεο κλιπ από τους Λευκή Συμφωνία</a></li><li><a href="https://www.rockap.gr/new-zero-god-live-161217-%ce%b9%ce%bb%ce%b9%ce%bf%ce%bd-plus/" title="New Zero God Live 16/12/17 @ ΙΛΙΟΝ plus">New Zero God Live 16/12/17 @ ΙΛΙΟΝ plus</a></li><li><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b4%ce%b9%ce%bf%ce%bd%cf%85%cf%83%ce%bf%cf%83-%cf%83%cf%84%ce%b1%ce%bc%ce%ac%cf%84%ce%b7%cf%83%ce%b5-%ce%bc%ce%b5/" title="Νέο τραγούδι: ΔΙΟΝΥΣΟΣ – Σταμάτησε με">Νέο τραγούδι: ΔΙΟΝΥΣΟΣ – Σταμάτησε με</a></li><li><a href="https://www.rockap.gr/%cf%84%cf%81%ce%b5%ce%bb%ce%ae-%cf%83%cf%85%ce%bd%ce%b5%cf%81%ce%b3%ce%b1%cf%83%ce%af%ce%b1-%cf%84%ce%bf%cf%85-manu-chao-%ce%bc%ce%b5-%ce%ba%ce%bb%ce%ad%ce%bb%ce%b9%ce%b1-%cf%81%ce%ad%ce%bd%ce%b5/" title="Τρελή συνεργασία του Manu Chao με Κλέλια Ρένεση και Σωκράτη Μάλαμα">Τρελή συνεργασία του Manu Chao με Κλέλια Ρένεση και Σωκράτη Μάλαμα</a></li><li><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf%cf%82-%ce%b4%ce%af%cf%83%ce%ba%ce%bf%cf%82-%ce%b8%ce%b1%ce%bd%ce%ac%cf%83%ce%b7%cf%82-%cf%87%ce%bf%cf%85%ce%bb%ce%b9%ce%b1%cf%81%ce%ac%cf%82-%ce%b4%ce%b5%ce%bd-%ce%ad%cf%87/" title="Νέος δίσκος: Θανάσης Χουλιαράς - «Δεν έχει θαύματα εδώ»">Νέος δίσκος: Θανάσης Χουλιαράς - «Δεν έχει θαύματα εδώ»</a></li><li><a href="https://www.rockap.gr/live-15-%ce%b4%ce%b5%ce%ba%ce%b5%ce%bc%ce%b2%cf%81%ce%af%ce%bf%cf%85-%ce%bf-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%82-%cf%84%cf%83%ce%af%ce%b3%ce%ba%ce%bf%cf%82-%ce%ba%ce%b1%ce%b9-%ce%bf%ce%b9-%ce%bc/" title="LIVE 15 Δεκεμβρίου ο Γιώργος Τσίγκος και οι Μαύροι Κύκλοι Architecture Rock Cafe">LIVE 15 Δεκεμβρίου ο Γιώργος Τσίγκος και οι Μαύροι Κύκλοι Architecture Rock Cafe</a></li><li><a href="https://www.rockap.gr/%ce%bf-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%82-%cf%87%ce%b1%cf%81%ce%b1%ce%bb%ce%b1%ce%bc%cf%80%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%bc%ce%b1%cf%82-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83/" title="Ο Γιώργος Χαραλαμπόπουλος μας παρουσιάζει τις "Στιγμές"">Ο Γιώργος Χαραλαμπόπουλος μας παρουσιάζει τις "Στιγμές"</a></li><li><a href="https://www.rockap.gr/%ce%bb%cf%80-%ce%bc%ce%b9%ce%b1-%cf%84%ce%b1%ce%b9%ce%bd%ce%af%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7-%ce%bb%ce%ad%ce%bd%ce%b1-%cf%80%ce%bb%ce%ac%cf%84%cf%89%ce%bd%ce%bf%cf%82-%ce%be/" title="«λπ», μια ταινία για τη Λένα Πλάτωνος | Ξεκινά σήμερα η crowdfunding καμπάνια στο Indiegogo">«λπ», μια ταινία για τη Λένα Πλάτωνος | Ξεκινά σήμερα η crowdfunding καμπάνια στο Indiegogo</a></li></ul></div></div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div>
            </div>
        </div>
        <!-- /Secondary Menu -->

                    
                    
	 				      <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>

                    
                </header> <!-- end header --><div class="cb-breadcrumbs wrap"><a href="https://www.rockap.gr">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.rockap.gr/category/books/" title="View all posts in Βιβλία" itemprop="url"><span itemprop="title">Βιβλία</span></a></div></div>


            <div id="cb-content" class="wrap clearfix">



                
    <meta itemprop="datePublished" content="2017-12-01T22:48:17+00:00">
    <meta itemprop="dateModified" content="2017-12-01T22:48:17+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.rockap.gr/%ce%bc%ce%b1%cf%84%ce%af%ce%bd%ce%b1-%ce%b4%ce%b1%cf%81%ce%b1%ce%b2%ce%ac%ce%bd%ce%b7-%ce%b7-%ce%b3%ce%bb%cf%85%ce%ba%ce%b9%ce%ac-%ce%b5%ce%bd%cf%8c%cf%81%ce%bc%ce%b7%cf%83%ce%b7-%cf%84%ce%bf%cf%85/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Rockap.gr">
        <meta itemprop="url" content="https://www.rockap.gr/wp-content/uploads/2016/07/logorockap.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.rockap.gr/wp-content/uploads/2016/07/logorockap.png">
        </span>
    </span>

    <meta itemprop="headline " content="Ματίνα Δαραβάνη: «Η γλυκιά ενόρμηση του έρωτα»">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://www.rockap.gr/wp-content/uploads/2017/12/IMG_7912.jpg">
        <meta itemprop="width" content="1200">
        <meta itemprop="height" content="675">
    </span>




				<div id="main" class="cb-main clearfix">



						<article id="post-39891" class="clearfix post-39891 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-2249 tag-2248">



                          <header id="cb-standard-featured"><div class="cb-mask"><img width="1200" height="675" src="https://www.rockap.gr/wp-content/uploads/2017/12/IMG_7912.jpg" class="attachment-cb-full-full size-cb-full-full wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2017/12/IMG_7912.jpg 1200w, https://www.rockap.gr/wp-content/uploads/2017/12/IMG_7912-300x169.jpg 300w, https://www.rockap.gr/wp-content/uploads/2017/12/IMG_7912-768x432.jpg 768w, https://www.rockap.gr/wp-content/uploads/2017/12/IMG_7912-1024x576.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></div><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Ματίνα Δαραβάνη: «Η γλυκιά ενόρμηση του έρωτα»</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-12-01">1 Δεκεμβρίου 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.rockap.gr/category/books/" title="View all posts in Βιβλία">Βιβλία</a></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 168</div></div></div></header>


							<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
                            
                            
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- rockap300x250katwtitlos -->
                            <ins class="adsbygoogle"
                                 style="display:block"
                                 data-ad-client="ca-pub-8547817293627380"
                                 data-ad-slot="9713349170"
                                 data-ad-format="auto"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>



								<p>Οι εκδόσεις Ιωλκός παρουσιάζουν την ποιητική συλλογή της <strong>Ματίνας Δαραβάνη</strong> με τον τίτλο «<strong>Η γλυκιά ενόρμηση του έρωτα</strong>» (2017).</p>
<p>Η δημιουργός, στα πενήντα δύο ποιήματά της, παρασύρεται τρυφερά και ξεκινά ένα αισθαντικό ταξίδι εξερεύνησης του γητευτή Έρωτα. Περιεργάζεται κι επισημαίνει όλες τις επιφανείς και σκοτεινές πλευρές του κορυφαίου και μαγευτικού συναισθήματος της ανθρώπινης ύπαρξης. Από τον «Άναρχο Έρωτα» στο πιο «Ζεστό φιλί» και από το «Σιωπηλό Ιππότη» στο «Πολύτιμό της».</p>
<p>&nbsp;</p>
<p>Δείγμα γραφής:</p>
<p><strong>«ΘΑ ΗΘΕΛΑ»</strong></p>
<p><em>Θα ήθελα πολύ να σου πω</em></p>
<p><em>τι είναι αγάπη. </em></p>
<p><em>Με χίλιες λέξεις άρτια φτιαχτές και ταιριασμένες. </em></p>
<p><em>Μα δεν μπορώ </em></p>
<p><em>γιατί τα δάκρυά μου </em></p>
<p><em>τούτη τη στιγμή </em></p>
<p><em>τη γράφουν μονάχα τους.</em></p>
<p><em> </em></p>
<ul>
<li><strong>Σχήμα:</strong> 17&#215;24 εκ. &#8211; Σελ.: 64 &#8211; <strong>Έτος Έκδοσης:</strong> 2017 &#8211; <strong>Τιμή:</strong> 10,00 ευρώ &#8211; <strong>Θεματολογία:</strong> Ποίηση, Σύγχρονη Ελληνική Ποίηση &#8211; <strong>ΙSBN:</strong> 978-960-426-915-0.</li>
</ul>
<p>Βρείτε την ποιήτρια εδώ: <a href="https://www.facebook.com/MatinaDaravani" target="_blank" rel="noopener">https://www.facebook.com/MatinaDaravani</a></p>



							</section> <!-- end article section -->
							<div align="center"><div class="cb-post-large cb-post-footer-block clearfix"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-8547817293627380"
     data-ad-slot="6936962888"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>




							<footer class="article-footer">

								<p class="cb-tags"> <a href="https://www.rockap.gr/tag/%ce%b7-%ce%b3%ce%bb%cf%85%ce%ba%ce%b9%ce%ac-%ce%b5%ce%bd%cf%8c%cf%81%ce%bc%ce%b7%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%ce%ad%cf%81%cf%89%cf%84%ce%b1/" rel="tag">Η γλυκιά ενόρμηση του έρωτα</a><a href="https://www.rockap.gr/tag/%ce%bc%ce%b1%cf%84%ce%af%ce%bd%ce%b1-%ce%b4%ce%b1%cf%81%ce%b1%ce%b2%ce%ac%ce%bd%ce%b7/" rel="tag">Ματίνα Δαραβάνη</a></p><div class="cb-social-sharing cb-post-footer-block cb-beside cb-social-box clearfix"><div class="cb-title-subtle">ΜΟΙΡΑΣΟΥ ΤΟ:</div><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook"><div class="fb-share-button" data-href="https://www.rockap.gr/%ce%bc%ce%b1%cf%84%ce%af%ce%bd%ce%b1-%ce%b4%ce%b1%cf%81%ce%b1%ce%b2%ce%ac%ce%bd%ce%b7-%ce%b7-%ce%b3%ce%bb%cf%85%ce%ba%ce%b9%ce%ac-%ce%b5%ce%bd%cf%8c%cf%81%ce%bc%ce%b7%cf%83%ce%b7-%cf%84%ce%bf%cf%85/"  data-layout="box_count"></div></div><div class="cb-facebook"><div class="fb-like" data-href="https://www.rockap.gr/%ce%bc%ce%b1%cf%84%ce%af%ce%bd%ce%b1-%ce%b4%ce%b1%cf%81%ce%b1%ce%b2%ce%ac%ce%bd%ce%b7-%ce%b7-%ce%b3%ce%bb%cf%85%ce%ba%ce%b9%ce%ac-%ce%b5%ce%bd%cf%8c%cf%81%ce%bc%ce%b7%cf%83%ce%b7-%cf%84%ce%bf%cf%85/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="vertical">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div><div id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div id="cb-previous-link"><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%80%ce%b1%ce%bb%ce%b9%cf%8c-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%cf%83%ce%b5-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%ce%ba%ce%bb%ce%b9%cf%80-%ce%b1%cf%80/"><i class="fa fa-long-arrow-left"></i></a><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%80%ce%b1%ce%bb%ce%b9%cf%8c-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%cf%83%ce%b5-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%ce%ba%ce%bb%ce%b9%cf%80-%ce%b1%cf%80/" rel="prev">Νέο – παλιό τραγούδι σε βίντεο κλιπ από τους Λευκή Συμφωνία</a></div><div id="cb-next-link"><a href="https://www.rockap.gr/%ce%b4%cf%8d%cf%83%ce%ba%ce%bf%ce%bb%ce%b5%cf%82-%cf%8e%cf%81%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%cf%84%ce%b6%ce%af%ce%bc%ce%b7-%cf%80%ce%b1%ce%bd%ce%bf%cf%8d%cf%83%ce%b7-%ce%ad%cf%80/"><i class="fa fa-long-arrow-right"></i></a><a href="https://www.rockap.gr/%ce%b4%cf%8d%cf%83%ce%ba%ce%bf%ce%bb%ce%b5%cf%82-%cf%8e%cf%81%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%cf%84%ce%b6%ce%af%ce%bc%ce%b7-%cf%80%ce%b1%ce%bd%ce%bf%cf%8d%cf%83%ce%b7-%ce%ad%cf%80/" rel="next">Δύσκολες ώρες για τον Τζίμη Πανούση &#8211; Έπαθε ανακοπή καρδιάς</a></div></div><div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h3><ul>                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ba%cf%81%ce%ac%cf%84%ce%b1-%cf%84%ce%bf-%cf%83%cf%8c%ce%bf%cf%85-%ce%b8%ce%b5%ce%bf%ce%b4%cf%8c%cf%83%ce%b7%cf%82-%ce%bc%ce%af%cf%87%ce%bf%cf%82/"><img width="360" height="240" src="https://www.rockap.gr/wp-content/uploads/2017/02/popaganda_krata_to_show_2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2017/02/popaganda_krata_to_show_2-360x240.jpg 360w, https://www.rockap.gr/wp-content/uploads/2017/02/popaganda_krata_to_show_2-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://www.rockap.gr/%ce%ba%cf%81%ce%ac%cf%84%ce%b1-%cf%84%ce%bf-%cf%83%cf%8c%ce%bf%cf%85-%ce%b8%ce%b5%ce%bf%ce%b4%cf%8c%cf%83%ce%b7%cf%82-%ce%bc%ce%af%cf%87%ce%bf%cf%82/">Κράτα το σόου! – Θεοδόσης Μίχος</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-20">20 Φεβρουαρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1476</div></div>                                </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%ce%b4%cf%81%ce%ac%ce%bc%ce%b9-%ce%b4%cf%8d%ce%bd%ce%b1%ce%bc%ce%b7%cf%82-%cf%84%ce%b6%ce%b9%cf%84%ce%b6%ce%b9%ce%ba%ce%ac%ce%ba%ce%b7%cf%82-%ce%b5%ce%bb-%ce%b3%ce%b5%cf%8e%cf%81/"><img width="360" height="240" src="https://www.rockap.gr/wp-content/uploads/2016/12/d1ed2bf3d11f7e7a6f189af32a153713_XL-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2016/12/d1ed2bf3d11f7e7a6f189af32a153713_XL-360x240.jpg 360w, https://www.rockap.gr/wp-content/uploads/2016/12/d1ed2bf3d11f7e7a6f189af32a153713_XL-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%ce%b4%cf%81%ce%ac%ce%bc%ce%b9-%ce%b4%cf%8d%ce%bd%ce%b1%ce%bc%ce%b7%cf%82-%cf%84%ce%b6%ce%b9%cf%84%ce%b6%ce%b9%ce%ba%ce%ac%ce%ba%ce%b7%cf%82-%ce%b5%ce%bb-%ce%b3%ce%b5%cf%8e%cf%81/">Ένα δράμι δύναμης &#8211; Τζιτζικάκης Ελ. Γεώργιος</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-13">13 Δεκεμβρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 1937</div></div>                                </div>
                            </li>
</ul></div>


							</footer> <!-- end article footer -->



							


						</article> <!-- end article -->



					


					


				</div> <!-- end #main -->



				<div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary">

<div id="custom_html-4" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SideBar1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8547817293627380"
     data-ad-slot="3299834072"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-2" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><script id="spout-tag-9d52e428-3685-4a36-a856-b9f06b6a08a2">
  (function() {
    var r = encodeURIComponent(top.document.referrer.substring(0,250)),
        p = encodeURIComponent(top.document.location.href.substring(0,250)),
        t = Date.now(),
        u = '9d52e428-3685-4a36-a856-b9f06b6a08a2',
        e = document.createElement('script'),
        s = sessionStorage.getItem('spoutable-' + u);
    if (!s) {
      var m = Math.random.bind(Math);
      s = JSON.stringify({ sessionId: [ t, m(), m(), m(), m(), m(), m(), m(), m(), m(), m(), m(), m() ]});
      sessionStorage.setItem('spoutable-' + u, s);
    }
    e.async = true;
    e.src='//s.spoutable.com/s?u='+u+'&s='+encodeURIComponent(s)+'&t='+t+'&r='+r+'&p='+p;
    document.head.appendChild(e);
  })();
</script>
</div></div><div id="text-21" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Στηριξτε μας</h3>			<div class="textwidget">Κάνε μια δωρεά στο rockap.gr και βοήθησέ μας να συνεχίσουμε ακόμα πιο δυναμικά το έργο μας.

Ευχαριστούμε!

<center><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="WEKSNBC3Y9LF8">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
<center>
</div>
		</div><div id="ai1ec_agenda_widget-2" class="cb-sidebar-widget widget_ai1ec_agenda_widget">
	<h3 class="cb-sidebar-widget-title">Προσεχείς συναυλίες</h3>
<div class="timely ai1ec-agenda-widget-view">
<div class="clearfix">

			<div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view" href="https://www.rockap.gr/agenda/action~oneday/exact_date~15-12-2017/">
						<div class="ai1ec-month">Δεκ</div>
						<div class="ai1ec-day">15</div>
						<div class="ai1ec-weekday">Πα</div>
											</a><!--/.ai1ec-date-title-->
					<div class="ai1ec-date-events">
																																		<div class="ai1ec-event
									ai1ec-event-id-39869									ai1ec-event-instance-id-2403									">

									<a href="https://www.rockap.gr/ai1ec_event/live-15-%ce%b4%ce%b5%ce%ba%ce%b5%ce%bc%ce%b2%cf%81%ce%af%ce%bf%cf%85-%ce%bf-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%82-%cf%84%cf%83%ce%af%ce%b3%ce%ba%ce%bf%cf%82-%ce%ba%ce%b1%ce%b9-%ce%bf%ce%b9-%ce%bc/?instance_id=2403"
										class="ai1ec-popup-trigger">
																					<span class="ai1ec-event-time">
												11:00 μμ											</span>
																				<span class="ai1ec-event-title">
											LIVE 15 Δεκεμβρίου ο Γιώργος Τσίγκος και οι Μαύροι Κύκλοι Architecture Rock Cafe																					</span>

									</a><!--/.ai1ec-popup-trigger-->
									<div class="ai1ec-popup hide">
										
										<span class="ai1ec-popup-title popover-title">
											<a href="https://www.rockap.gr/ai1ec_event/live-15-%ce%b4%ce%b5%ce%ba%ce%b5%ce%bc%ce%b2%cf%81%ce%af%ce%bf%cf%85-%ce%bf-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%82-%cf%84%cf%83%ce%af%ce%b3%ce%ba%ce%bf%cf%82-%ce%ba%ce%b1%ce%b9-%ce%bf%ce%b9-%ce%bc/?instance_id=2403">
																									LIVE 15 Δεκεμβρίου ο Γιώργος Τσί&#8230;</a>
																																</span><!--/.span.ai1ec-popup-title-->
										
										<div class="ai1ec-event-time">Δεκ 15 @ 11:00 μμ</div>

																				<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><a href="https://www.rockap.gr/ai1ec_event/live-15-%ce%b4%ce%b5%ce%ba%ce%b5%ce%bc%ce%b2%cf%81%ce%af%ce%bf%cf%85-%ce%bf-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%82-%cf%84%cf%83%ce%af%ce%b3%ce%ba%ce%bf%cf%82-%ce%ba%ce%b1%ce%b9-%ce%bf%ce%b9-%ce%bc/?instance_id=2403"><img src="https://www.rockap.gr/wp-content/uploads/2017/11/αφισα-15β-300x137.jpg" alt="LIVE 15 Δεκεμβρίου ο Γιώργος Τσίγκος και οι Μαύροι Κύκλοι Architecture Rock Cafe" width="300" height="137" /></a></div>
																					<div class="ai1ec-popup-excerpt">Παρασκευή 15 Δεκεμβρίου ο Γιώργος Τσίγκος και οι Μαύροι Κύκλοι παρουσιάζουν το νέο τους δίσκο στη μουσική σκηνή του Architecture Rock Cafe (Ούλωφ Πάλμε 23, [...]</div>
																			</div><!-- .ai1ec-popup -->

								</div>
																		</div>
				</div><!--/.ai1ec-date-->
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view" href="https://www.rockap.gr/agenda/action~oneday/exact_date~16-12-2017/">
						<div class="ai1ec-month">Δεκ</div>
						<div class="ai1ec-day">16</div>
						<div class="ai1ec-weekday">Σα</div>
											</a><!--/.ai1ec-date-title-->
					<div class="ai1ec-date-events">
																																		<div class="ai1ec-event
									ai1ec-event-id-39886									ai1ec-event-instance-id-2404									">

									<a href="https://www.rockap.gr/ai1ec_event/new-zero-god-live-161217-%ce%b9%ce%bb%ce%b9%ce%bf%ce%bd-plus/?instance_id=2404"
										class="ai1ec-popup-trigger">
																					<span class="ai1ec-event-time">
												9:00 μμ											</span>
																				<span class="ai1ec-event-title">
											New Zero God Live 16/12/17 @ ΙΛΙΟΝ plus																					</span>

									</a><!--/.ai1ec-popup-trigger-->
									<div class="ai1ec-popup hide">
										
										<span class="ai1ec-popup-title popover-title">
											<a href="https://www.rockap.gr/ai1ec_event/new-zero-god-live-161217-%ce%b9%ce%bb%ce%b9%ce%bf%ce%bd-plus/?instance_id=2404">
																									New Zero God Live 16/12/17 @ ΙΛΙ&#8230;</a>
																																</span><!--/.span.ai1ec-popup-title-->
										
										<div class="ai1ec-event-time">Δεκ 16 @ 9:00 μμ</div>

																				<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><a href="https://www.rockap.gr/ai1ec_event/new-zero-god-live-161217-%ce%b9%ce%bb%ce%b9%ce%bf%ce%bd-plus/?instance_id=2404"><img src="https://www.rockap.gr/wp-content/uploads/2017/11/poster-214x300.jpg" alt="New Zero God Live 16/12/17 @ ΙΛΙΟΝ plus" width="214" height="300" /></a></div>
																					<div class="ai1ec-popup-excerpt">Το MERLIN’S MUSIC BOX παρουσιάζει τους New Zero God σε κομμάτια των Flowers of Romance Σάββατο 16 Δεκεμβρίου 2017 στο ΙΛΙΟΝ plus τη βραδιά ανοίγει [...]</div>
																			</div><!-- .ai1ec-popup -->

								</div>
																		</div>
				</div><!--/.ai1ec-date-->
					</div>
	
			<p>
							<a class="btn btn-mini pull-right ai1ec-calendar-link" href="https://www.rockap.gr/agenda/">
					View Calendar					<i class="icon-arrow-right"></i>
				</a>
			
					</p>
	
</div><!--/.clearfix-->
</div><!--/.ai1ec-agenda-widget-view-->

</div><div id="text-18" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Γίνε συντάκτης στο No1 site για ελληνική σκηνή</h3>			<div class="textwidget"> <a href="http://www.rockap.gr/%CE%B1%CE%B3%CE%B1%CF%80%CE%AC%CF%82-%CF%84%CE%B7%CE%BD-%CE%B5%CE%BB%CE%BB%CE%B7%CE%BD%CE%B9%CE%BA%CE%AE-%CE%B5%CE%BD%CE%B1%CE%BB%CE%BB%CE%B1%CE%BA%CF%84%CE%B9%CE%BA%CE%AE-%CF%83%CE%BA%CE%B7%CE%BD/"><img src="http://rockap.gr/images/ed1.png" title="Γίνε συντάκτης στο Rockap.gr" width="" height="" /></a> </div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Προσφατα</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%b4%cf%8d%cf%83%ce%ba%ce%bf%ce%bb%ce%b5%cf%82-%cf%8e%cf%81%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%cf%84%ce%b6%ce%af%ce%bc%ce%b7-%cf%80%ce%b1%ce%bd%ce%bf%cf%8d%cf%83%ce%b7-%ce%ad%cf%80/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/12/1596965-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%b4%cf%8d%cf%83%ce%ba%ce%bf%ce%bb%ce%b5%cf%82-%cf%8e%cf%81%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%cf%84%ce%b6%ce%af%ce%bc%ce%b7-%cf%80%ce%b1%ce%bd%ce%bf%cf%8d%cf%83%ce%b7-%ce%ad%cf%80/">Δύσκολες ώρες για τον Τζίμη Πανούση &#8211; Έπαθε ανακοπή καρδιάς</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-12-02">2 Δεκεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 2013</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%bc%ce%b1%cf%84%ce%af%ce%bd%ce%b1-%ce%b4%ce%b1%cf%81%ce%b1%ce%b2%ce%ac%ce%bd%ce%b7-%ce%b7-%ce%b3%ce%bb%cf%85%ce%ba%ce%b9%ce%ac-%ce%b5%ce%bd%cf%8c%cf%81%ce%bc%ce%b7%cf%83%ce%b7-%cf%84%ce%bf%cf%85/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/12/IMG_7912-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%bc%ce%b1%cf%84%ce%af%ce%bd%ce%b1-%ce%b4%ce%b1%cf%81%ce%b1%ce%b2%ce%ac%ce%bd%ce%b7-%ce%b7-%ce%b3%ce%bb%cf%85%ce%ba%ce%b9%ce%ac-%ce%b5%ce%bd%cf%8c%cf%81%ce%bc%ce%b7%cf%83%ce%b7-%cf%84%ce%bf%cf%85/">Ματίνα Δαραβάνη: «Η γλυκιά ενόρμηση του έρωτα»</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-12-01">1 Δεκεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 168</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%80%ce%b1%ce%bb%ce%b9%cf%8c-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%cf%83%ce%b5-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%ce%ba%ce%bb%ce%b9%cf%80-%ce%b1%cf%80/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/12/23154707_1938974929694782_855028847527118659_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%80%ce%b1%ce%bb%ce%b9%cf%8c-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%cf%83%ce%b5-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%ce%ba%ce%bb%ce%b9%cf%80-%ce%b1%cf%80/">Νέο – παλιό τραγούδι σε βίντεο κλιπ από τους Λευκή Συμφωνία</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-12-01">1 Δεκεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 456</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/new-zero-god-live-161217-%ce%b9%ce%bb%ce%b9%ce%bf%ce%bd-plus/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/11/poster-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/new-zero-god-live-161217-%ce%b9%ce%bb%ce%b9%ce%bf%ce%bd-plus/">New Zero God Live 16/12/17 @ ΙΛΙΟΝ plus</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-11-30">30 Νοεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 71</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b4%ce%b9%ce%bf%ce%bd%cf%85%cf%83%ce%bf%cf%83-%cf%83%cf%84%ce%b1%ce%bc%ce%ac%cf%84%ce%b7%cf%83%ce%b5-%ce%bc%ce%b5/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/11/parapleures-apwleies-small-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://www.rockap.gr/wp-content/uploads/2017/11/parapleures-apwleies-small-80x60.jpg 80w, https://www.rockap.gr/wp-content/uploads/2017/11/parapleures-apwleies-small-709x520.jpg 709w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b4%ce%b9%ce%bf%ce%bd%cf%85%cf%83%ce%bf%cf%83-%cf%83%cf%84%ce%b1%ce%bc%ce%ac%cf%84%ce%b7%cf%83%ce%b5-%ce%bc%ce%b5/">Νέο τραγούδι: ΔΙΟΝΥΣΟΣ – Σταμάτησε με</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-11-29">29 Νοεμβρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 224</div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    
</aside>

</div>


			</div> <!-- end #cb-content -->



     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="cb-popular-posts-2" class="cb-footer-widget widget-popular-posts widget-latest-articles"><h3 class="cb-footer-widget-title"><span>Δημοφιλή άρθρα</span></h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%cf%83%cf%84%ce%ad%ce%bb%ce%b9%ce%bf%cf%82-%cf%81%cf%8c%ce%ba%ce%ba%ce%bf%cf%82-%cf%84%ce%bf-%ce%bd%ce%b1-%ce%bc%ce%b1%ce%b3%ce%b1%cf%80%ce%ac%cf%82-%cf%84%ce%bf%cf%85-%cf%83%ce%b9%ce%b4%ce%b7/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2013/05/parta-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%cf%83%cf%84%ce%ad%ce%bb%ce%b9%ce%bf%cf%82-%cf%81%cf%8c%ce%ba%ce%ba%ce%bf%cf%82-%cf%84%ce%bf-%ce%bd%ce%b1-%ce%bc%ce%b1%ce%b3%ce%b1%cf%80%ce%ac%cf%82-%cf%84%ce%bf%cf%85-%cf%83%ce%b9%ce%b4%ce%b7/">Στέλιος Ρόκκος: »Το να μ&#8217;αγαπάς του Σιδηρόπουλου έγινε γνωστό μόνο όταν το είπα εγώ»</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2013-05-10">10 Μαΐου 2013</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 82319</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc%ce%b9%ce%b1-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2015/05/pavlos-sidiropoulos-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%ad%ce%bd%ce%b1-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc%ce%b9%ce%b1-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81/">Ένα τραγούδι, μια ιστορία: Παύλος Σιδηρόπουλος – Μου ‘πες θα φύγω</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2015-05-18">18 Μαΐου 2015</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 54791</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%bf-%ce%b8%ce%ac%ce%bd%ce%bf%cf%82-%ce%b1%ce%bd%ce%b5%cf%83%cf%84%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%ad%cf%86%cf%85%ce%b3%ce%b5-%ce%ad%ce%bd%ce%b1-%cf%80%ce%ad%ce%bd%ce%b8%ce%b9/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/09/Thanos-Anestopoulos-Θάνος-Ανεστόπουλος-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%bf-%ce%b8%ce%ac%ce%bd%ce%bf%cf%82-%ce%b1%ce%bd%ce%b5%cf%83%cf%84%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%ad%cf%86%cf%85%ce%b3%ce%b5-%ce%ad%ce%bd%ce%b1-%cf%80%ce%ad%ce%bd%ce%b8%ce%b9/">Ο Θάνος Ανεστόπουλος «έφυγε» ένα πένθιμο του φθινόπωρου δείλι</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-09-03">3 Σεπτεμβρίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 39077</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%cf%83%ce%b5-%cf%80%ce%bf%ce%b9%ce%bf%cf%8d%cf%82-%ce%b1%ce%bd%ce%ae%ce%ba%ce%bf%cf%85%ce%bd-%ce%bf%ce%b9-rock-%ce%ba%ce%b1%ce%b9-red-fm-%ce%ba%ce%b1%ce%b9-%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%b1%ce%b7/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2016/07/iStock_000013494357_Medium-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%cf%83%ce%b5-%cf%80%ce%bf%ce%b9%ce%bf%cf%8d%cf%82-%ce%b1%ce%bd%ce%ae%ce%ba%ce%bf%cf%85%ce%bd-%ce%bf%ce%b9-rock-%ce%ba%ce%b1%ce%b9-red-fm-%ce%ba%ce%b1%ce%b9-%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%b1%ce%b7/">Σε ποιους ανήκουν οι Rock και RED FM (και γιατί αηδιάζεις που τους ακούς)</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-07-30">30 Ιουλίου 2016</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 37334</div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="https://www.rockap.gr/%ce%b1%ce%b9%cf%83%cf%87%ce%bf%cf%83-%ce%b4%ce%b7%ce%bc%ce%bf%cf%83%ce%af%ce%b5%cf%85%cf%83%ce%b1%ce%bd-%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%cf%80%ce%b1/"><img width="80" height="60" src="https://www.rockap.gr/wp-content/uploads/2017/01/παυλος-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.rockap.gr/%ce%b1%ce%b9%cf%83%cf%87%ce%bf%cf%83-%ce%b4%ce%b7%ce%bc%ce%bf%cf%83%ce%af%ce%b5%cf%85%cf%83%ce%b1%ce%bd-%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%cf%80%ce%b1/">ΑΙΣΧΟΣ: Δημοσίευσαν φωτογραφία του Παύλου Σιδηρόπουλου στο φέρετρο</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-19">19 Ιανουαρίου 2017</time></div><div class="cb-post-views cb-byline-element"><i class="fa fa-eye"></i> 35666</div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>                                </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="social-media-icons-2" class="cb-footer-widget cb-social-media-widget clearfix"><h3 class="cb-footer-widget-title"><span>Social Media</span></h3><a href="https://twitter.com/rock_apodraseis"  target="_blank" class="cb-social-media-icon cb-twitter icon-1"></a><a href="https://www.facebook.com/rockapodraseis"  target="_blank" class="cb-social-media-icon cb-facebook icon-2"></a><a href="https://www.youtube.com/c/rockapezine"  target="_blank" class="cb-social-media-icon cb-youtube icon-3"></a></div>                            </div>
                                                                        
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright"><a href="http://www.rockap.gr/ταυτότητα/" style="padding-right:30px">Ταυτότητα</a><a href="http://www.rockap.gr/contact/" style="padding-right:30px">Επικοινωνία</a> Rock Αποδράσεις e-zine ®© - 2000-2017</div>

        						<div class="cb-footer-links clearfix"><ul id="menu-mainmenu-2" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10961"><a title="Αρχική" href="http://www.rockap.gr/">Αρχική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10705"><a title="Νέα" href="https://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/">Νέα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11017"><a title="Άρθρα" href="https://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11018"><a title="Δελτία ήχου" href="https://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/">Δελτία ήχου</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10713"><a title="Δισκοκριτικές" href="https://www.rockap.gr/category/%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba%ce%ad%cf%82/">Δισκοκριτικές</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10714"><a title="Συνεντεύξεις" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10715"><a title="Συγκροτήματα &#8211; Καλλιτέχνες" href="https://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/">Συγκροτήματα &#8211; Καλλιτέχνες</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10717"><a title="Live Reports" href="https://www.rockap.gr/category/live-reports/">Live Reports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-28148"><a title="Διάφορα μουσικά" href="https://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/">Διάφορα μουσικά</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10721"><a title="Χρονοντούλαπο" href="https://www.rockap.gr/category/%cf%87%cf%81%ce%bf%ce%bd%cf%84%ce%bf%ce%bd%cf%84%ce%bf%cf%8d%ce%bb%ce%b1%cf%80%ce%bf/">Χρονοντούλαπο</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10716"><a title="Συναυλίες του μήνα" href="https://www.rockap.gr/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10720"><a title="Downloads" href="https://www.rockap.gr/category/downloads/">Downloads</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37876"><a title="Ο κόσμος του βιβλίου" href="https://www.rockap.gr/category/books/">Βιβλία</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37872"><a href="https://www.rockap.gr/contact/">Επικοινωνία</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39832"><a href="https://www.rockap.gr/shop/">Shop</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"7000","duration":"600","start":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/%CE%BC%CE%B1%CF%84%CE%AF%CE%BD%CE%B1-%CE%B4%CE%B1%CF%81%CE%B1%CE%B2%CE%AC%CE%BD%CE%B7-%CE%B7-%CE%B3%CE%BB%CF%85%CE%BA%CE%B9%CE%AC-%CE%B5%CE%BD%CF%8C%CF%81%CE%BC%CE%B7%CF%83%CE%B7-%CF%84%CE%BF%CF%85\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u03a0\u03c1\u03bf\u03b2\u03bf\u03bb\u03ae \u03ba\u03b1\u03bb\u03b1\u03b8\u03b9\u03bf\u03cd","cart_url":"https:\/\/www.rockap.gr\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.rockap.gr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='//www.rockap.gr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.rockap.gr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/%CE%BC%CE%B1%CF%84%CE%AF%CE%BD%CE%B1-%CE%B4%CE%B1%CF%81%CE%B1%CE%B2%CE%AC%CE%BD%CE%B7-%CE%B7-%CE%B3%CE%BB%CF%85%CE%BA%CE%B9%CE%AC-%CE%B5%CE%BD%CF%8C%CF%81%CE%BC%CE%B7%CF%83%CE%B7-%CF%84%CE%BF%CF%85\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.rockap.gr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/%CE%BC%CE%B1%CF%84%CE%AF%CE%BD%CE%B1-%CE%B4%CE%B1%CF%81%CE%B1%CE%B2%CE%AC%CE%BD%CE%B7-%CE%B7-%CE%B3%CE%BB%CF%85%CE%BA%CE%B9%CE%AC-%CE%B5%CE%BD%CF%8C%CF%81%CE%BC%CE%B7%CF%83%CE%B7-%CF%84%CE%BF%CF%85\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_f2110ed9a4b5c983abf321b459d731c8"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.rockap.gr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php","cbPostID":"39891","cbSlider":["800",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.rockap.gr/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.rockap.gr?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=1.10.11-standard'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":39891,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockap.gr/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.10'></script>

	</body>

</html> <!-- The End. what a ride! -->