
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="el" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="el" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="el" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="http://www.rockap.gr/xmlrpc.php">

		
		<!-- head functions -->
		<title>Πέτρος Θεοτοκάτος live @ GiocondArt (Ζωγράφου) &#8211; Rock Αποδράσεις e-zine</title>
<link rel='dns-prefetch' href='//www.rockap.gr' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Rock Αποδράσεις e-zine" href="http://www.rockap.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Rock Αποδράσεις e-zine" href="http://www.rockap.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rockap.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='http://www.rockap.gr/?ai1ec_render_css=1485252892&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.rockap.gr/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-icons-css'  href='http://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/icons/css/icons.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-style-css'  href='http://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/css/youtube-video-player.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-style-css'  href='http://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-custom-css-css'  href='http://www.rockap.gr/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-slider-css'  href='http://www.rockap.gr/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.rockap.gr/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 7px;
	line-height: 9px;
	height: 9px;
	background-image: url('http://www.rockap.gr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.rockap.gr/wp-content/themes/valenti/library/css/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.rockap.gr/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.rockap.gr/wp-content/themes/valenti/library/css/ie.css?ver=5.4' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://www.rockap.gr/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.rockap.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rockap.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rockap.gr/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/jquery.mousewheel.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/js/youtube-video-player.jquery.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.rockap.gr/wp-content/plugins/rdv-youtube-playlist-video-player/js/plugin.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.rockap.gr/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>

<script type="text/javascript" charset="utf-8">
	(function(){
		try {
			// Disabling SWFObject's Autohide feature
			if (typeof swfobject.switchOffAutoHideShow === "function") {
				swfobject.switchOffAutoHideShow();
			}
		} catch(e) {}
	})();
</script>
<link rel='https://api.w.org/' href='http://www.rockap.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rockap.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rockap.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Νέο βίντεο κλιπ: COUNTOWΝ &#8211; Ό,τι μισώ' href='http://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%ce%ba%ce%bb%ce%b9%cf%80-countow%ce%bd-%cf%8c%cf%84%ce%b9-%ce%bc%ce%b9%cf%83%cf%8e/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://www.rockap.gr/%cf%80%ce%ad%cf%84%cf%81%ce%bf%cf%82-%ce%b8%ce%b5%ce%bf%cf%84%ce%bf%ce%ba%ce%ac%cf%84%ce%bf%cf%82-live-giocondart-%ce%b6%cf%89%ce%b3%cf%81%ce%ac%cf%86%ce%bf%cf%85/" />
<link rel='shortlink' href='http://www.rockap.gr/?p=38307' />
<link rel="alternate" type="application/json+oembed" href="http://www.rockap.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rockap.gr%2F%25cf%2580%25ce%25ad%25cf%2584%25cf%2581%25ce%25bf%25cf%2582-%25ce%25b8%25ce%25b5%25ce%25bf%25cf%2584%25ce%25bf%25ce%25ba%25ce%25ac%25cf%2584%25ce%25bf%25cf%2582-live-giocondart-%25ce%25b6%25cf%2589%25ce%25b3%25cf%2581%25ce%25ac%25cf%2586%25ce%25bf%25cf%2585%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rockap.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rockap.gr%2F%25cf%2580%25ce%25ad%25cf%2584%25cf%2581%25ce%25bf%25cf%2582-%25ce%25b8%25ce%25b5%25ce%25bf%25cf%2584%25ce%25bf%25ce%25ba%25ce%25ac%25cf%2584%25ce%25bf%25cf%2582-live-giocondart-%25ce%25b6%25cf%2589%25ce%25b3%25cf%2581%25ce%25ac%25cf%2586%25ce%25bf%25cf%2585%2F&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="http://www.rockap.gr/wp-content/plugins/lightbox-2/Themes/Black/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a {
            color:#b7042c;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #b7042c;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, .cb-tabs ul .ui-state-active, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #b7042c ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #b7042c;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Open Sans', sans-serif; }
                     </style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4406348-1', 'auto');
  ga('send', 'pageview');
</script><style type="text/css">#cb-top-menu .cb-breaking-news ul li a { color:#b7042c; }body {color:#020202; }body { font-size: 16; }@media only screen and (min-width: 1020px){ body { font-size: 16px; }}</style><!-- end custom css --><meta property="og:image" content="http://www.rockap.gr/wp-content/uploads/2017/01/giocondart-poster_small.jpg"><style>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</style>		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-38307 single-format-standard  cb-sticky-mm cb-sticky-sb-on cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-st-default"data-cb-bg="http://www.rockap.gr/wp-content/uploads/2016/07/crowd-789652.jpg">

        
	    <div id="cb-outer-container">

            
            <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10961"><a title="Αρχική" href="http://www.rockap.gr/">Αρχική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10705"><a title="Νέα" href="http://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/">Νέα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10713"><a title="Δισκοκριτικές" href="http://www.rockap.gr/category/%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba%ce%ad%cf%82/">Δισκοκριτικές</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10714"><a title="Συνεντεύξεις" href="http://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10715"><a title="Συγκροτήματα &#8211; Καλλιτέχνες" href="http://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/">Συγκροτήματα &#8211; Καλλιτέχνες</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11018"><a title="Δελτία ήχου" href="http://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/">Δελτία ήχου</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10721"><a title="Χρονοντούλαπο" href="http://www.rockap.gr/category/%cf%87%cf%81%ce%bf%ce%bd%cf%84%ce%bf%ce%bd%cf%84%ce%bf%cf%8d%ce%bb%ce%b1%cf%80%ce%bf/">Χρονοντούλαπο</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11017"><a title="Άρθρα" href="http://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37876"><a title="Ο κόσμος του βιβλίου" href="http://www.rockap.gr/category/books/">Βιβλία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10720"><a title="Downloads" href="http://www.rockap.gr/category/downloads/">Downloads</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10716"><a title="Συναυλίες του μήνα" href="http://www.rockap.gr/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10717"><a title="Live Reports" href="http://www.rockap.gr/category/live-reports/">Live Reports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28148"><a title="Διάφορα μουσικά" href="http://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/">Διάφορα μουσικά</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37872"><a href="http://www.rockap.gr/contact/">Επικοινωνία</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

                    <div id="cb-lwa" class=" cb-dark-menu">
<div class="cb-login-modal cb-modal clearfix cb-dark-menu">
    <div class="lwa lwa-default clearfix">
        <form class="lwa-form clearfix" action="http://www.rockap.gr/wp-login.php" method="post">

            <div class="cb-header">
                <div class="cb-title">Σύνδεση</div>
                <div class="cb-close"><span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div>
            </div>

            <div class="cb-form-body">
                <div class="cb-username"><i class="fa fa-user"></i><input type="text" class="cb-form-input-username" name="log" placeholder="Όνομα χρήστη"></div>
                <div class="cb-password"><i class="fa fa-lock"></i><input type="password" name="pwd" placeholder="Κωδικός"></div>
                
                <div class="cb-submit">
                      <input type="submit" name="wp-submit" class="lwa_wp-submit" value="Σύνδεση" tabindex="100" />
                      <input type="hidden" name="lwa_profile_link" value="" />
                      <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                <span class="lwa-status"></span>
                <div class="cb-remember-me"><label>Απομνημόνευση</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                <div class="cb-lost-password">
                                          <a class="lwa-links-remember" href="http://www.rockap.gr/wp-login.php?action=lostpassword" title="Ξεχάσατε τον κωδικό σας;">Ξεχάσατε τον κωδικό σας;</a>
                                     </div>
                           </div>
        </form>

                <form class="lwa-remember clearfix" action="http://www.rockap.gr/wp-login.php?action=lostpassword" method="post" style="display:none;">
            <div class="cb-header">
                        <div class="cb-title">Ξεχάσατε τον κωδικό σας;</div>
                        <div class="cb-close"><span class="cb-close-modal cb-close-m lwa-links-remember-cancel"><i class="fa fa-times"></i></span></div>
            </div>
            <div class="cb-form-body">
                <div class="cb-email">
                                                <i class="fa fa-envelope-o"></i><input type="text" name="user_login" class="lwa-user-remember" placeholder="Εισάγετε το όνομα χρήστη ή e-mail">
                                          </div>
                 <div class="cb-remember-buttons">
                        <input type="submit" value="Λήψη νέου κωδικού" class="lwa-button-remember" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
                 <span class="lwa-status"></span>
            </div>

        </form>
            </div>
</div>
</div><div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Search</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.rockap.gr/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>    		<div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article">

                <header class="header clearfix wrap cb-logo-center">

                                            
                    
                        <div id="cb-logo-box" class="wrap clearfix">
                                            <div id="logo" >
                    <a href="http://www.rockap.gr">
                        <img src="http://www.rockap.gr/wp-content/uploads/2016/07/logorockap.png" alt="Rock Αποδράσεις e-zine logo" >
                    </a>
                </div>
                                                                </div>

                     
                    

                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-10961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10961"><a title="Αρχική" href="http://www.rockap.gr/">Αρχική</a></li>
<li id="menu-item-10705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10705"><a title="Νέα" href="http://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/">Νέα</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%ce%bd%ce%ad%ce%bf-single-please-forgive-me-cameres/"><img width="480" height="240" src="http://www.rockap.gr/wp-content/uploads/2015/07/11141551_10206621724567017_707354850_o-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.rockap.gr/%ce%bd%ce%ad%ce%bf-single-please-forgive-me-cameres/">Νέο single: Please forgive me – Cameres</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2015-07-15">15 Ιουλίου 2015</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="http://www.rockap.gr/category/%ce%bd%ce%ad%ce%b1/" title="View all posts in Νέα">Νέα</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%ce%ba%ce%bb%ce%b9%cf%80-countow%ce%bd-%cf%8c%cf%84%ce%b9-%ce%bc%ce%b9%cf%83%cf%8e/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2017/01/ct-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://www.rockap.gr/wp-content/uploads/2017/01/ct-80x60.jpg 80w, http://www.rockap.gr/wp-content/uploads/2017/01/ct-686x520.jpg 686w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%ce%ba%ce%bb%ce%b9%cf%80-countow%ce%bd-%cf%8c%cf%84%ce%b9-%ce%bc%ce%b9%cf%83%cf%8e/">Νέο βίντεο κλιπ: COUNTOWΝ &#8211; Ό,τι μισώ</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-22">22 Ιανουαρίου 2017</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%ce%b1%ce%b3%cf%8c%cf%81%ce%b9%ce%b1stonilio-%cf%84%ce%bf-%cf%80%cf%81%cf%8e%cf%84%ce%bf-single-video-clip-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-2%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2017/01/4fhfh-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%ce%b1%ce%b3%cf%8c%cf%81%ce%b9%ce%b1stonilio-%cf%84%ce%bf-%cf%80%cf%81%cf%8e%cf%84%ce%bf-single-video-clip-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-2%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf/">Αγόριαstonilio: Το πρώτο single &#8211; video clip από τον 2ο δίσκο</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-21">21 Ιανουαρίου 2017</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%ce%b4%ce%b5%ce%af%cf%84%ce%b5-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-official-video-%cf%84%cf%89%ce%bd-naxatras/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2017/01/screenshot-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%ce%b4%ce%b5%ce%af%cf%84%ce%b5-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-official-video-%cf%84%cf%89%ce%bd-naxatras/">Δείτε το νέο official video των Naxatras</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-21">21 Ιανουαρίου 2017</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%ce%ad%ce%bd%ce%b1-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b3%ce%b5%ce%bd%ce%bf%ce%ba%cf%84%ce%bf%ce%bd/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2017/01/353000-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%ce%ad%ce%bd%ce%b1-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b3%ce%b5%ce%bd%ce%bf%ce%ba%cf%84%ce%bf%ce%bd/">Ακούστε ένα τραγούδι για την Γενοκτονία των Ελλήνων του Πόντου</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-20">20 Ιανουαρίου 2017</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bd%ce%af%ce%ba%ce%bf%cf%82-%ce%b3%ce%b9%ce%b1%ce%ba%ce%bf%cf%85%ce%bc%ce%ac%ce%ba%ce%b7%cf%82-%cf%84%ce%bf-%ce%b5%ce%af%ce%b4/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2017/01/f538b705-2a7d-4d4a-b11d-e39fa4c9fb20-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bd%ce%af%ce%ba%ce%bf%cf%82-%ce%b3%ce%b9%ce%b1%ce%ba%ce%bf%cf%85%ce%bc%ce%ac%ce%ba%ce%b7%cf%82-%cf%84%ce%bf-%ce%b5%ce%af%ce%b4/">Νέο τραγούδι: Νίκος Γιακουμάκης &#8211; Το Είδωλο</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-20">20 Ιανουαρίου 2017</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%ce%bf-%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82-%ce%b8-%ce%b1%ce%bb%ce%bb%ce%ac%ce%be%ce%b5%ce%b9-%ce%ad%ce%bd%ce%b1-%ce%b1%ce%b9%cf%83%ce%b9%cf%8c%ce%b4%ce%bf%ce%be%ce%bf-blues-%cf%84%cf%81%ce%b1/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2017/01/Ο-ΚΟΣΜΟΣ-Θ-ΑΛΛΑΞΕΙ2_-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%ce%bf-%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82-%ce%b8-%ce%b1%ce%bb%ce%bb%ce%ac%ce%be%ce%b5%ce%b9-%ce%ad%ce%bd%ce%b1-%ce%b1%ce%b9%cf%83%ce%b9%cf%8c%ce%b4%ce%bf%ce%be%ce%bf-blues-%cf%84%cf%81%ce%b1/">Ο κόσμος θ&#8217; αλλάξει: Ένα αισιόδοξο&#8230; blues τραγούδι</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-20">20 Ιανουαρίου 2017</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10713"><a title="Δισκοκριτικές" href="http://www.rockap.gr/category/%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba%ce%ad%cf%82/">Δισκοκριτικές</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/head-cleaner-of-worms-and-men/"><img width="480" height="240" src="http://www.rockap.gr/wp-content/uploads/2013/11/worms-cover-avatar-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.rockap.gr/head-cleaner-of-worms-and-men/">Head Cleaner - Of Worms And Men</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2013-11-27">27 Νοεμβρίου 2013</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="http://www.rockap.gr/category/%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba%ce%ad%cf%82/%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba%ce%ad%cf%82-album/" title="View all posts in Δισκοκριτικές album">Δισκοκριτικές album</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%ce%bd%ce%b5%ce%b7%ce%bb%cf%85%cf%83-%ce%bd%ce%ad%ce%b7%ce%bb%cf%85%cf%82/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2017/01/ΝΕΗΛΥΣ-Νέηλυς-cover-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%ce%bd%ce%b5%ce%b7%ce%bb%cf%85%cf%83-%ce%bd%ce%ad%ce%b7%ce%bb%cf%85%cf%82/">ΝΕΗΛΥΣ – Νέηλυς</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-22">22 Ιανουαρίου 2017</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/deaf-radio-alarm/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2017/01/a1369404877_10-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/deaf-radio-alarm/">Deaf Radio – Alarm</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-16">16 Ιανουαρίου 2017</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%ce%b1%cf%81%cf%87%ce%ae-%cf%84%ce%bf%cf%85-%cf%84%ce%ad%ce%bb%ce%bf%cf%85%cf%82-%ce%ba%ce%ac%ce%b8%ce%b1%cf%81%cf%83%ce%b7/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2017/01/15970032_1225030214256127_932103399_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%ce%b1%cf%81%cf%87%ce%ae-%cf%84%ce%bf%cf%85-%cf%84%ce%ad%ce%bb%ce%bf%cf%85%cf%82-%ce%ba%ce%ac%ce%b8%ce%b1%cf%81%cf%83%ce%b7/">Αρχή Του Τέλους – Κάθαρση</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-31">31 Δεκεμβρίου 2016</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/kollektiva-%cf%83%cf%8d%cf%81%ce%bc%ce%b1%cf%84%ce%b1/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/12/kollektiva-surmata-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/kollektiva-%cf%83%cf%8d%cf%81%ce%bc%ce%b1%cf%84%ce%b1/">KollektivA &#8211; Σύρματα</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-31">31 Δεκεμβρίου 2016</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%cf%83%cf%89%cf%84%ce%ae%cf%81%ce%b5%cf%82-%cf%83%cf%89%cf%84%ce%ae%cf%81%ce%b5%cf%82/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2017/01/Cover-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%cf%83%cf%89%cf%84%ce%ae%cf%81%ce%b5%cf%82-%cf%83%cf%89%cf%84%ce%ae%cf%81%ce%b5%cf%82/">Σωτήρες – Σωτήρες</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-31">31 Δεκεμβρίου 2016</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%cf%86%ce%ac%ce%bd%ce%b7%cf%82-%ce%b4%ce%b9%ce%b1%ce%b8%ce%b5%cf%83%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%cf%80%cf%81%cf%8c%cf%83%cf%89%cf%80%ce%b1-%ce%b4%ce%b9%cf%80%ce%bb%ce%ac/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2017/01/proswpa-dipla-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%cf%86%ce%ac%ce%bd%ce%b7%cf%82-%ce%b4%ce%b9%ce%b1%ce%b8%ce%b5%cf%83%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%cf%80%cf%81%cf%8c%cf%83%cf%89%cf%80%ce%b1-%ce%b4%ce%b9%cf%80%ce%bb%ce%ac/">Φάνης Διαθεσόπουλος &#8211; Πρόσωπα Διπλά</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-31">31 Δεκεμβρίου 2016</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10714"><a title="Συνεντεύξεις" href="http://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-narcosis/"><img width="480" height="240" src="http://www.rockap.gr/wp-content/uploads/2015/08/Band-2-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-narcosis/">Συνέντευξη :: NARCOSIS</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2015-08-22">22 Αυγούστου 2015</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="http://www.rockap.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/" title="View all posts in Συνεντεύξεις">Συνεντεύξεις</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-alphastate/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2017/01/IMG_2897-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-alphastate/">Συνέντευξη: ALPHASTATE</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-11">11 Ιανουαρίου 2017</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-verbal-delirium/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/12/901100_580428398657466_979502409_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-verbal-delirium/">Συνέντευξη: Verbal Delirium</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-28">28 Δεκεμβρίου 2016</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-cameres-%ce%b7-%ce%ad%ce%bc%cf%80%ce%bd%ce%b5%cf%85%cf%83%ce%b7-%ce%b1%ce%bd%cf%84%ce%bb%ce%b5%ce%af%cf%84%ce%b1%ce%b9-%ce%b1%cf%80/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/12/cc6-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-cameres-%ce%b7-%ce%ad%ce%bc%cf%80%ce%bd%ce%b5%cf%85%cf%83%ce%b7-%ce%b1%ce%bd%cf%84%ce%bb%ce%b5%ce%af%cf%84%ce%b1%ce%b9-%ce%b1%cf%80/">Συνέντευξη: Cameres &#8230; Η έμπνευση αντλείται από μια περίεργη σύνδεση της ψυχής με το σύμπαν</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-19">19 Δεκεμβρίου 2016</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-kamp-%ce%b7-%cf%84%ce%ad%cf%87%ce%bd%ce%b7-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%bc%ce%b9%ce%b1-%ce%b1%ce%bd%ce%ac%ce%b3%ce%ba%ce%b7/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/12/general_4_punkstyle-ΓΙΑ-REVIEW-ΚΑΙ-ΣΥΝΕΝΤΕΥΞΗ-ΜΙΚΡΗ-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-kamp-%ce%b7-%cf%84%ce%ad%cf%87%ce%bd%ce%b7-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%bc%ce%b9%ce%b1-%ce%b1%ce%bd%ce%ac%ce%b3%ce%ba%ce%b7/">Συνέντευξη: KAMP &#8230; Η τέχνη είναι μια ανάγκη έκφρασης και επικοινωνίας του ανθρώπινου είδους</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-16">16 Δεκεμβρίου 2016</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/magic-de-spell-interview2016/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/12/15403719_1172488879509503_6174015464846824857_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/magic-de-spell-interview2016/">Συνέντευξη: Magic De Spell &#8230; «Σε κανένα άνθρωπο δεν αξίζει η κατάντια του reality»</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-11">11 Δεκεμβρίου 2016</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%ba%ce%b1%cf%84%ce%b1%ce%ba%ce%ac%ce%b8%ce%b9%ce%b1/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/11/katakathia-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%ba%ce%b1%cf%84%ce%b1%ce%ba%ce%ac%ce%b8%ce%b9%ce%b1/">Συνέντευξη: Κατακάθια</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-11-19">19 Νοεμβρίου 2016</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10715"><a title="Συγκροτήματα &#8211; Καλλιτέχνες" href="http://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/">Συγκροτήματα &#8211; Καλλιτέχνες</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/villa-21/"><img width="400" height="240" src="http://www.rockap.gr/wp-content/uploads/2008/10/2922291526_a00f3786c7-400x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.rockap.gr/villa-21/">Villa 21</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2008-10-02">2 Οκτωβρίου 2008</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="http://www.rockap.gr/category/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/" title="View all posts in Συγκροτήματα">Συγκροτήματα</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/saddolls/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/12/15205825_1113384198775484_693333086_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/saddolls/">SadDoLLs</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-23">23 Δεκεμβρίου 2016</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/maximum-high/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/12/15189830-9664-4100-b652-d98ceaedcb3f-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/maximum-high/">Maximum High</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-03">3 Δεκεμβρίου 2016</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%cf%80%ce%b5%ce%b4%ce%af%ce%bf-%ce%b4/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/11/13433247_252256571818469_8019745230373783689_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%cf%80%ce%b5%ce%b4%ce%af%ce%bf-%ce%b4/">Πεδίο Δ</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-11-18">18 Νοεμβρίου 2016</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/game-over/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/08/game-over1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/game-over/">Game Over</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-08-10">10 Αυγούστου 2016</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/doomocracy/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/07/doomocracy-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/doomocracy/">DOOMOCRACY</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-07-24">24 Ιουλίου 2016</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/out-of-the-earth/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/07/13418685_10207333009257322_4098583500145381827_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/out-of-the-earth/">OUT OF THE EARTH</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-07-06">6 Ιουλίου 2016</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-11018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11018"><a title="Δελτία ήχου" href="http://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/">Δελτία ήχου</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/sempreviva-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%af%ce%b1%cf%83%ce%b7-%ce%b4%ce%af%cf%83%ce%ba%ce%bf%cf%85-%cf%83%ce%ba%ce%b9%cf%83%ce%bc%ce%ad%ce%bd%ce%bf%ce%b9-%cf%87%ce%ac%cf%81%cf%84%ce%b5/"><img width="480" height="240" src="http://www.rockap.gr/wp-content/uploads/2016/04/sempre-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.rockap.gr/sempreviva-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%af%ce%b1%cf%83%ce%b7-%ce%b4%ce%af%cf%83%ce%ba%ce%bf%cf%85-%cf%83%ce%ba%ce%b9%cf%83%ce%bc%ce%ad%ce%bd%ce%bf%ce%b9-%cf%87%ce%ac%cf%81%cf%84%ce%b5/">Sempreviva: Παρουσίαση δίσκου "Σκισμένοι Χάρτες"</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-04-13">13 Απριλίου 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="http://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/" title="View all posts in Δελτία ήχου">Δελτία ήχου</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%cf%80%ce%ad%cf%84%cf%81%ce%bf%cf%82-%ce%b8%ce%b5%ce%bf%cf%84%ce%bf%ce%ba%ce%ac%cf%84%ce%bf%cf%82-live-giocondart-%ce%b6%cf%89%ce%b3%cf%81%ce%ac%cf%86%ce%bf%cf%85/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2017/01/giocondart-poster_small-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%cf%80%ce%ad%cf%84%cf%81%ce%bf%cf%82-%ce%b8%ce%b5%ce%bf%cf%84%ce%bf%ce%ba%ce%ac%cf%84%ce%bf%cf%82-live-giocondart-%ce%b6%cf%89%ce%b3%cf%81%ce%ac%cf%86%ce%bf%cf%85/">Πέτρος Θεοτοκάτος live @ GiocondArt (Ζωγράφου)</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-24">24 Ιανουαρίου 2017</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/illusory-live-at-the-crow-club/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2017/01/500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://www.rockap.gr/wp-content/uploads/2017/01/500-80x60.jpg 80w, http://www.rockap.gr/wp-content/uploads/2017/01/500-684x520.jpg 684w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/illusory-live-at-the-crow-club/">Illusory LiVE at The Crow Club</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-21">21 Ιανουαρίου 2017</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/wild-rose-heart-attack-live-in-thessaloniki-hellas/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2017/01/Wild-Rose-Heart-Attack-Live-At-Thessaloniki-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://www.rockap.gr/wp-content/uploads/2017/01/Wild-Rose-Heart-Attack-Live-At-Thessaloniki-80x60.jpg 80w, http://www.rockap.gr/wp-content/uploads/2017/01/Wild-Rose-Heart-Attack-Live-At-Thessaloniki-679x520.jpg 679w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/wild-rose-heart-attack-live-in-thessaloniki-hellas/">Wild Rose &#038; Heart Attack live in Thessaloniki, Hellas</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-21">21 Ιανουαρίου 2017</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%ce%bf%ce%b9-amniac-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%b9%ce%ac%ce%b6%ce%bf%cf%85%ce%bd-%cf%84%ce%bf-matriarch-%ce%b6%cf%89%ce%bd%cf%84%ce%b1%ce%bd%ce%ac-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%b8/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2017/01/band-photo-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%ce%bf%ce%b9-amniac-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%b9%ce%ac%ce%b6%ce%bf%cf%85%ce%bd-%cf%84%ce%bf-matriarch-%ce%b6%cf%89%ce%bd%cf%84%ce%b1%ce%bd%ce%ac-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%b8/">Οι Amniac παρουσιάζουν το &#8216;Matriarch&#8217; ζωντανά στην Αθήνα</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-21">21 Ιανουαρίου 2017</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/maximum-high-live-at-six-d-o-g-s/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2017/01/1ca17c69-3ac0-44ef-970e-86c5108b5f7b-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/maximum-high-live-at-six-d-o-g-s/">Maximum High live at six d.o.g.s.</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-20">20 Ιανουαρίου 2017</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%ce%bf-rous-live-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%cf%8c%cf%81%ce%b9%ce%bd%ce%b8%ce%bf/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2017/01/ROUS-live-@-PASTEL-KORINTHOS-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%ce%bf-rous-live-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%cf%8c%cf%81%ce%b9%ce%bd%ce%b8%ce%bf/">Ο ROUS live στην Κόρινθο</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-20">20 Ιανουαρίου 2017</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10721"><a title="Χρονοντούλαπο" href="http://www.rockap.gr/category/%cf%87%cf%81%ce%bf%ce%bd%cf%84%ce%bf%ce%bd%cf%84%ce%bf%cf%8d%ce%bb%ce%b1%cf%80%ce%bf/">Χρονοντούλαπο</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/venus-in-furs/"><img width="480" height="240" src="http://www.rockap.gr/wp-content/uploads/2010/12/5242592462_555b63b678_b-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.rockap.gr/venus-in-furs/">VENUS IN FURS</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2010-12-08">8 Δεκεμβρίου 2010</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="http://www.rockap.gr/category/%cf%87%cf%81%ce%bf%ce%bd%cf%84%ce%bf%ce%bd%cf%84%ce%bf%cf%8d%ce%bb%ce%b1%cf%80%ce%bf/" title="View all posts in Χρονοντούλαπο">Χρονοντούλαπο</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/rotting-christ-thy-mighty-contract/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/08/314_photo-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/rotting-christ-thy-mighty-contract/">Rotting Christ &#8211; Thy Mighty Contract</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-08-29">29 Αυγούστου 2016</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%ce%b4%ce%bf%cf%8d%cf%81%ce%b5%ce%b9%ce%bf%cf%82-%ce%af%cf%80%cf%80%ce%bf%cf%82-%ce%bc%ce%b9%ce%b1-%cf%81%ce%bf%ce%ba-%cf%83%ce%b5%ce%b9%cf%81%ce%ac-%cf%80%ce%bf%cf%85-%cf%80%cf%81%ce%ad/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/03/500x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%ce%b4%ce%bf%cf%8d%cf%81%ce%b5%ce%b9%ce%bf%cf%82-%ce%af%cf%80%cf%80%ce%bf%cf%82-%ce%bc%ce%b9%ce%b1-%cf%81%ce%bf%ce%ba-%cf%83%ce%b5%ce%b9%cf%81%ce%ac-%cf%80%ce%bf%cf%85-%cf%80%cf%81%ce%ad/">Δούρειος Ίππος – Μια ροκ σειρά που πρέπει να έχεις δει</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-03-26">26 Μαρτίου 2016</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%ce%b4%ce%b9%ce%ac%cf%86%ce%b1%ce%bd%ce%b1-%ce%ba%cf%81%ce%af%ce%bd%ce%b1-%ce%b5%cf%85%cf%89%ce%b4%ce%b9%ce%ac%ce%b6%ce%bf%cf%85%ce%bd-%ce%b1%ce%b3%cf%81%ce%b9%ce%bf%ce%ba%ce%ad%cf%81%ce%b1%cf%83/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/02/R-1686384-1236886296.jpeg-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%ce%b4%ce%b9%ce%ac%cf%86%ce%b1%ce%bd%ce%b1-%ce%ba%cf%81%ce%af%ce%bd%ce%b1-%ce%b5%cf%85%cf%89%ce%b4%ce%b9%ce%ac%ce%b6%ce%bf%cf%85%ce%bd-%ce%b1%ce%b3%cf%81%ce%b9%ce%bf%ce%ba%ce%ad%cf%81%ce%b1%cf%83/">Διάφανα Κρίνα &#8211; Ευωδιάζουν Αγριοκέρασα Οι Σιωπές</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-02-05">5 Φεβρουαρίου 2016</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/stars-%ce%bd%ce%ac%ce%bf%cf%85%cf%83%ce%b1/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/01/Scan10174-αντίγραφο-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/stars-%ce%bd%ce%ac%ce%bf%cf%85%cf%83%ce%b1/">Stars (Νάουσα)</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-01-17">17 Ιανουαρίου 2016</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%ac%ce%ba%ce%b1%cf%82-%ce%ad%ce%bc%ce%b5%ce%b9%ce%bd%ce%b5-%cf%83%ce%b5-%ce%bc%ce%b9%ce%b1-%cf%84%ce%ac%ce%be%ce%b7-%ce%b1/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2015/06/IMG_5067-copy-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%ac%ce%ba%ce%b1%cf%82-%ce%ad%ce%bc%ce%b5%ce%b9%ce%bd%ce%b5-%cf%83%ce%b5-%ce%bc%ce%b9%ce%b1-%cf%84%ce%ac%ce%be%ce%b7-%ce%b1/">Γιάννης Αγγελάκας. Έμεινε σε μια τάξη, αλλά πέρασε στη Βιομηχανική. Εργάστηκε ως ρακοσυλλέκτης, αλλά αρνήθηκε ένα τεράστιο ποσό για να διαφημίσει πατατάκια με «τρύπες»</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2015-06-08">8 Ιουνίου 2015</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%ce%bc%ce%b9%ce%b1-%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bc%ce%b5%cf%84%cf%8c%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%ce%b4%ce%af%cf%83%ce%ba%ce%bf-%ce%b5%ce%bd-%ce%bb%ce%b5/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2015/06/cover2-80x60.gif" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%ce%bc%ce%b9%ce%b1-%ce%ba%cf%81%ce%b9%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bc%ce%b5%cf%84%cf%8c%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%ce%b4%ce%af%cf%83%ce%ba%ce%bf-%ce%b5%ce%bd-%ce%bb%ce%b5/">Μια κριτική εμετός για τον δίσκο «Εν Λευκώ» του Παύλου Σιδηρόπουλου και των Απροσάρμοστων</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2015-06-04">4 Ιουνίου 2015</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-11017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11017"><a title="Άρθρα" href="http://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">Άρθρα</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%ce%bf-%ce%bc%ce%ac%ce%bd%ce%bf%cf%82-%cf%87%ce%b1%cf%84%ce%b6%ce%b9%ce%b4%ce%ac%ce%ba%ce%b9%cf%82-%cf%85%cf%80%ce%ae%cf%81%ce%be%ce%b5-%cf%86%ce%b1%ce%bd-%cf%84%ce%bf%cf%85-%cf%84%ce%b6%ce%af%ce%bc/"><img width="329" height="240" src="http://www.rockap.gr/wp-content/uploads/2015/05/panusns9-329x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.rockap.gr/%ce%bf-%ce%bc%ce%ac%ce%bd%ce%bf%cf%82-%cf%87%ce%b1%cf%84%ce%b6%ce%b9%ce%b4%ce%ac%ce%ba%ce%b9%cf%82-%cf%85%cf%80%ce%ae%cf%81%ce%be%ce%b5-%cf%86%ce%b1%ce%bd-%cf%84%ce%bf%cf%85-%cf%84%ce%b6%ce%af%ce%bc/">Ο Μάνος Χατζιδάκις υπήρξε φαν του Τζίμη Πανούση</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2015-05-30">30 Μαΐου 2015</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="http://www.rockap.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/" title="View all posts in Άρθρα">Άρθρα</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%ce%b1%ce%b9%cf%83%cf%87%ce%bf%cf%83-%ce%b4%ce%b7%ce%bc%ce%bf%cf%83%ce%af%ce%b5%cf%85%cf%83%ce%b1%ce%bd-%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%cf%80%ce%b1/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2017/01/παυλος-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%ce%b1%ce%b9%cf%83%cf%87%ce%bf%cf%83-%ce%b4%ce%b7%ce%bc%ce%bf%cf%83%ce%af%ce%b5%cf%85%cf%83%ce%b1%ce%bd-%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%cf%80%ce%b1/">ΑΙΣΧΟΣ: Δημοσίευσαν φωτογραφία του Παύλου Σιδηρόπουλου στο φέρετρο</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-19">19 Ιανουαρίου 2017</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%cf%84%ce%b1-20-album-%cf%80%ce%bf%cf%85-%ce%bc%ce%b1%cf%82-%ce%ac%cf%81%ce%b5%cf%83%ce%b1%ce%bd-%cf%80%ce%b5%cf%81%ce%b9%cf%83%cf%83%cf%8c%cf%84%ce%b5%cf%81%ce%bf-%cf%84%ce%bf-2016/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2017/01/20165-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%cf%84%ce%b1-20-album-%cf%80%ce%bf%cf%85-%ce%bc%ce%b1%cf%82-%ce%ac%cf%81%ce%b5%cf%83%ce%b1%ce%bd-%cf%80%ce%b5%cf%81%ce%b9%cf%83%cf%83%cf%8c%cf%84%ce%b5%cf%81%ce%bf-%cf%84%ce%bf-2016/">Τα 20 album που μας άρεσαν περισσότερο το 2016</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-11">11 Ιανουαρίου 2017</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%ce%b1%ce%bd%ce%bf%ce%b9%cf%87%cf%84%ce%ae-%ce%b5%cf%80%ce%b9%cf%83%cf%84%ce%bf%ce%bb%ce%ae-%cf%80%cf%81%ce%bf%cf%82-%cf%80%ce%bf%ce%b9%ce%b7%cf%84%ce%ad%cf%82-%cf%83%cf%85%ce%bd%ce%b8%ce%ad%cf%84/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2017/01/music_background_2-wallpaper-1920x1080-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%ce%b1%ce%bd%ce%bf%ce%b9%cf%87%cf%84%ce%ae-%ce%b5%cf%80%ce%b9%cf%83%cf%84%ce%bf%ce%bb%ce%ae-%cf%80%cf%81%ce%bf%cf%82-%cf%80%ce%bf%ce%b9%ce%b7%cf%84%ce%ad%cf%82-%cf%83%cf%85%ce%bd%ce%b8%ce%ad%cf%84/">Ανοιχτή επιστολή προς ποιητές, συνθέτες, στιχουργούς, ερμηνευτές, μουσικούς και όσους αγαπούν το ελληνικό τραγούδι</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-08">8 Ιανουαρίου 2017</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%b4%ce%b5%ce%bd-%ce%b2%ce%b3%ce%b1%ce%af%ce%bd%ce%bf%cf%85%ce%bd-%ce%bf%ce%b9-%ce%bd%ce%ad%ce%bf%ce%b9-%cf%84%cf%81%cf%8d%cf%80%ce%b5%cf%82/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/12/tripes-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%b4%ce%b5%ce%bd-%ce%b2%ce%b3%ce%b1%ce%af%ce%bd%ce%bf%cf%85%ce%bd-%ce%bf%ce%b9-%ce%bd%ce%ad%ce%bf%ce%b9-%cf%84%cf%81%cf%8d%cf%80%ce%b5%cf%82/">Γιατί δεν βγαίνουν οι νέοι «Τρύπες»;</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-29">29 Δεκεμβρίου 2016</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%ce%bf-b-d-foxmoor-%ce%ad%cf%80%ce%b1%cf%88%ce%b5-low-bap-%ce%bd%ce%b1-%ce%b8%cf%85%ce%bc%ce%af%ce%b6%ce%b5%ce%b9/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/12/bdfpliatsikas-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%ce%bf-b-d-foxmoor-%ce%ad%cf%80%ce%b1%cf%88%ce%b5-low-bap-%ce%bd%ce%b1-%ce%b8%cf%85%ce%bc%ce%af%ce%b6%ce%b5%ce%b9/">Ο B.D.Foxmoor έπαψε low bap να θυμίζει</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-09">9 Δεκεμβρίου 2016</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%ce%bf-%ce%b8%ce%ac%ce%bd%ce%bf%cf%82-%ce%b1%ce%bd%ce%b5%cf%83%cf%84%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%ad%ce%ba%ce%b1%ce%bd%ce%b5-%ce%ba%ce%b1%ce%b9-%cf%80%ce%ac%ce%bb%ce%b9-%cf%84%ce%b1/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/12/κρινα-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%ce%bf-%ce%b8%ce%ac%ce%bd%ce%bf%cf%82-%ce%b1%ce%bd%ce%b5%cf%83%cf%84%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%ad%ce%ba%ce%b1%ce%bd%ce%b5-%ce%ba%ce%b1%ce%b9-%cf%80%ce%ac%ce%bb%ce%b9-%cf%84%ce%b1/">Ο Θάνος Ανεστόπουλος έκανε και πάλι τα Διάφανα Κρίνα να ανθίσουν</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-09">9 Δεκεμβρίου 2016</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-37876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37876"><a title="Ο κόσμος του βιβλίου" href="http://www.rockap.gr/category/books/">Βιβλία</a><div class="cb-big-menu"></li>
<li id="menu-item-10720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10720"><a title="Downloads" href="http://www.rockap.gr/category/downloads/">Downloads</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-%ce%bd%ce%b5%ce%ba%cf%84%ce%ac%cf%81%ce%b9%ce%bf%cf%82-%ce%b8%ce%b5%ce%bf%ce%b4%cf%8e%cf%81%ce%bf%cf%85/"><img width="480" height="240" src="http://www.rockap.gr/wp-content/uploads/2014/02/01-EKSOFYLLO-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-%ce%bd%ce%b5%ce%ba%cf%84%ce%ac%cf%81%ce%b9%ce%bf%cf%82-%ce%b8%ce%b5%ce%bf%ce%b4%cf%8e%cf%81%ce%bf%cf%85/">Κατεβάστε ΔΩΡΕΑΝ: Νεκτάριος Θεοδώρου & Μόνο Γυμνό – Δεν είμαστε νούμερα ρε, είμαστε ανθρωποι</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2014-02-02">2 Φεβρουαρίου 2014</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="http://www.rockap.gr/category/downloads/" title="View all posts in Downloads">Downloads</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/11/underground-oneira-1-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/">Underground Όνειρα 5 &#8211; Μια συλλογή με 32 τραγούδια για ΔΩΡΕΑΝ κατέβασμα!</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-11-22">22 Νοεμβρίου 2016</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-cameres-%ce%b8%ce%b1-%ce%b5%ce%af%ce%bc%ce%b1%ce%b9-%ce%b5%ce%ba%ce%b5%ce%af/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2014/06/Cover-Cameres-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%ce%ba%ce%b1%cf%84%ce%b5%ce%b2%ce%ac%cf%83%cf%84%ce%b5-%ce%b4%cf%89%cf%81%ce%b5%ce%b1%ce%bd-cameres-%ce%b8%ce%b1-%ce%b5%ce%af%ce%bc%ce%b1%ce%b9-%ce%b5%ce%ba%ce%b5%ce%af/">Κατεβάστε ΔΩΡΕΑΝ: Cameres &#8211; Θα είμαι εκεί</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2014-06-01">1 Ιουνίου 2014</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-4-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ae-rock-%cf%83%ce%ba%ce%b7%ce%bd%ce%ae-2014/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2014/02/1-Cover-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-4-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ae-rock-%cf%83%ce%ba%ce%b7%ce%bd%ce%ae-2014/">Underground Όνειρα 4 – Ελληνική Rock Σκηνή 2014</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2014-02-08">8 Φεβρουαρίου 2014</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/tug-demo-tracks-2013/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2013/05/tug2013front-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/tug-demo-tracks-2013/">TUG &#8211; Demo Tracks 2013</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2013-05-11">11 Μαΐου 2013</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/underground-oneira-3-greek-metal-scene/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2012/06/1-Front-Cover-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/underground-oneira-3-greek-metal-scene/">Underground Όνειρα 3 &#8211; Greek Metal Scene</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2012-06-11">11 Ιουνίου 2012</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%ce%ba%ce%b1%cf%80%ce%bd%cf%8c%cf%82-%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2012/03/377041_10150404576763004_62694328003_8690821_2047274849_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%ce%ba%ce%b1%cf%80%ce%bd%cf%8c%cf%82-%ce%b4%ce%b9%cf%83%ce%ba%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1/">Καπνός &#8211; Δισκογραφία</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2012-03-23">23 Μαρτίου 2012</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10716"><a title="Συναυλίες του μήνα" href="http://www.rockap.gr/agenda/">Agenda</a></li>
<li id="menu-item-10717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10717"><a title="Live Reports" href="http://www.rockap.gr/category/live-reports/">Live Reports</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%ac%ce%ba%ce%b1%cf%82-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%ac%ce%ba%ce%b1%cf%82-live/"><img width="480" height="240" src="http://www.rockap.gr/wp-content/uploads/2014/09/10661631_10202372384945572_171323202155150967_o-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.rockap.gr/%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%ac%ce%ba%ce%b1%cf%82-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%ac%ce%ba%ce%b1%cf%82-live/">Γιάννης Αγγελάκας Live @ Θέατρο Βράχων (17/09/14)</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2014-09-20">20 Σεπτεμβρίου 2014</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="http://www.rockap.gr/category/live-reports/" title="View all posts in Live Reports">Live Reports</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/live-report-cyanna-mercury-%ce%ba%cf%8d%cf%81%ce%b9%ce%bf%cf%82-%ce%ba-circassian-221216-gagarin-205/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/12/15725920_10208714136510173_1922893162_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/live-report-cyanna-mercury-%ce%ba%cf%8d%cf%81%ce%b9%ce%bf%cf%82-%ce%ba-circassian-221216-gagarin-205/">Live report: Cyanna Mercury, Κύριος Κ., Circassian (22/12/16 Gagarin 205)</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-26">26 Δεκεμβρίου 2016</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/live-report-%cf%88%cf%8d%ce%bb%ce%bb%ce%bf%ce%b9-%cf%83%cf%84-%ce%ac%cf%87%cf%85%cf%81%ce%b1-%ce%b3%ce%bf%cf%85%cf%81%ce%bf%cf%8d%ce%bd%ce%b9%ce%b1-%cf%83%cf%84%ce%bf-%ce%b4%ce%b9%ce%ac/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/12/15628859_1202887329803749_381624455_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/live-report-%cf%88%cf%8d%ce%bb%ce%bb%ce%bf%ce%b9-%cf%83%cf%84-%ce%ac%cf%87%cf%85%cf%81%ce%b1-%ce%b3%ce%bf%cf%85%cf%81%ce%bf%cf%8d%ce%bd%ce%b9%ce%b1-%cf%83%cf%84%ce%bf-%ce%b4%ce%b9%ce%ac/">Live report: Ψύλλοι Στ’ Άχυρα &#038; Γουρούνια Στο Διάστημα (18/12/2016)</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-19">19 Δεκεμβρίου 2016</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/live-report-%ce%b4%ce%b9%ce%ac%cf%86%ce%b1%ce%bd%ce%b1-%ce%ba%cf%81%ce%af%ce%bd%ce%b1-%ce%ad%ce%bd%ce%b1%cf%82-%cf%84%cf%81%cf%8c%cf%80%ce%bf%cf%82-%ce%bd%ce%b1-%cf%80%ce%b5%ce%b9%cf%82-%ce%b1/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/12/15271764_345424259164788_9073715491141608845_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/live-report-%ce%b4%ce%b9%ce%ac%cf%86%ce%b1%ce%bd%ce%b1-%ce%ba%cf%81%ce%af%ce%bd%ce%b1-%ce%ad%ce%bd%ce%b1%cf%82-%cf%84%cf%81%cf%8c%cf%80%ce%bf%cf%82-%ce%bd%ce%b1-%cf%80%ce%b5%ce%b9%cf%82-%ce%b1/">Live Report: Διάφανα Κρίνα &#8211; Ένας τρόπος να πεις αντίο… (4/12/2016)</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-05">5 Δεκεμβρίου 2016</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/live-report-kamp-disconnected-live-death-disco-201116/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/11/kamp1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/live-report-kamp-disconnected-live-death-disco-201116/">Live report: KAMP &#038; Disconnected live @ Death Disco (20/11/16)</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-11-24">24 Νοεμβρίου 2016</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/the-big-nose-attack-5-year-anniversary-24916/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/09/14446345_10207929292449562_291560580_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/the-big-nose-attack-5-year-anniversary-24916/">The Big Nose Attack &#8211; 5 year anniversary (24/9/16)</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-09-28">28 Σεπτεμβρίου 2016</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/to-drone-%cf%84%cf%89%ce%bd-%cf%81%ce%bf%ce%ba-%ce%b1%cf%80%ce%bf%ce%b4%cf%81%ce%ac%cf%83%ce%b5%cf%89%ce%bd-%cf%80%ce%b5%cf%84%ce%ac%ce%b5%ce%b9-%ce%bc%ce%b5-highlights-hd-videos-%cf%83/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/09/10-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/to-drone-%cf%84%cf%89%ce%bd-%cf%81%ce%bf%ce%ba-%ce%b1%cf%80%ce%bf%ce%b4%cf%81%ce%ac%cf%83%ce%b5%cf%89%ce%bd-%cf%80%ce%b5%cf%84%ce%ac%ce%b5%ce%b9-%ce%bc%ce%b5-highlights-hd-videos-%cf%83/">To «drone» των Ροκ αποδράσεων πετάει με highlights hd videos στο 6ο Fest Βρύσης Τυρνάβου 2016!</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-09-13">13 Σεπτεμβρίου 2016</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-28148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28148"><a title="Διάφορα μουσικά" href="http://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/">Διάφορα μουσικά</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">ΤΥΧΑΙΑ ΕΠΙΛΟΓΗ</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%ce%b1%cf%80%ce%af%cf%83%cf%84%ce%b5%cf%85%cf%84%ce%bf%cf%82-%ce%bd%cf%84%cf%81%ce%ac%ce%bc%ce%b5%cf%81-%cf%80%ce%bf%cf%85-%ce%b4%ce%b5%ce%bd-%cf%84%ce%bf%ce%bd-%cf%83%cf%84%ce%b1%ce%bc%ce%b1%cf%84/"><img width="300" height="240" src="http://www.rockap.gr/wp-content/uploads/2014/02/124-300x250-300x240.png" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.rockap.gr/%ce%b1%cf%80%ce%af%cf%83%cf%84%ce%b5%cf%85%cf%84%ce%bf%cf%82-%ce%bd%cf%84%cf%81%ce%ac%ce%bc%ce%b5%cf%81-%cf%80%ce%bf%cf%85-%ce%b4%ce%b5%ce%bd-%cf%84%ce%bf%ce%bd-%cf%83%cf%84%ce%b1%ce%bc%ce%b1%cf%84/">Απίστευτος ντράμερ που δεν τον σταματάει τίποτα (video)</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2014-02-28">28 Φεβρουαρίου 2014</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="http://www.rockap.gr/category/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1/" title="View all posts in Διάφορα">Διάφορα</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#b7042c;">Πρόσφατες καταχωρήσεις</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%ce%bf%ce%b9-%ce%ba%ce%b1%ce%bb%ce%bb%ce%b9%cf%84%ce%ad%cf%87%ce%bd%ce%b5%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1-%ce%b8%ce%b1-%cf%80%ce%b5%ce%b9%ce%bd%ce%ac%cf%83%ce%bf/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/12/aepi-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%ce%bf%ce%b9-%ce%ba%ce%b1%ce%bb%ce%bb%ce%b9%cf%84%ce%ad%cf%87%ce%bd%ce%b5%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1-%ce%b8%ce%b1-%cf%80%ce%b5%ce%b9%ce%bd%ce%ac%cf%83%ce%bf/">Οι καλλιτέχνες στην Ελλάδα θα πεινάσουν με την ΑΕΠΙ να μοιράζει ψίχουλα</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-11">11 Δεκεμβρίου 2016</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%ce%bf%ce%b9-%cf%80%cf%81%cf%8e%cf%84%ce%b5%cf%82-%ce%b1%ce%bd%cf%84%ce%b9%ce%b4%cf%81%ce%ac%cf%83%ce%b5%ce%b9%cf%82-%cf%84%ce%bf%cf%85-%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%85-%ce%b1%cf%80%cf%8c-%cf%84/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/12/bdpliatsikas1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%ce%bf%ce%b9-%cf%80%cf%81%cf%8e%cf%84%ce%b5%cf%82-%ce%b1%ce%bd%cf%84%ce%b9%ce%b4%cf%81%ce%ac%cf%83%ce%b5%ce%b9%cf%82-%cf%84%ce%bf%cf%85-%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%85-%ce%b1%cf%80%cf%8c-%cf%84/">Οι πρώτες αντιδράσεις του κόσμου από την συνεργασία Πλιάτσικα &#8211; B.D. Foxmoor</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-11">11 Δεκεμβρίου 2016</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%ce%bf-%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7%cf%82-%ce%ba%ce%b1%ce%b8%ce%ac%cf%81%ce%b9%cf%83%ce%b5-%cf%84%ce%bf%cf%85%cf%82/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/12/o-dhmos-620x330-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%ce%bf-%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7%cf%82-%ce%ba%ce%b1%ce%b8%ce%ac%cf%81%ce%b9%cf%83%ce%b5-%cf%84%ce%bf%cf%85%cf%82/">Ο Δήμος Θεσσαλονίκης «καθάρισε» τους μουσικούς του δρόμου!</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-02">2 Δεκεμβρίου 2016</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/30-rock-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%bd%cf%8d%cf%87%cf%84%ce%b1-playlist/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/10/7465-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/30-rock-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%bd%cf%8d%cf%87%cf%84%ce%b1-playlist/">30 rock τραγούδια για την νύχτα (playlist)</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-10-01">1 Οκτωβρίου 2016</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%b7-%cf%80%ce%b1%ce%b3%ce%ba%cf%8c%cf%83%ce%bc%ce%b9%ce%b1-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae-%ce%ad%cf%87%ce%b5%ce%b9-%cf%81%cf%85%ce%b8%ce%bc%ce%b9%cf%83/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/01/432hz_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://www.rockap.gr/wp-content/uploads/2016/01/432hz_n-80x60.jpg 80w, http://www.rockap.gr/wp-content/uploads/2016/01/432hz_n-300x225.jpg 300w, http://www.rockap.gr/wp-content/uploads/2016/01/432hz_n.jpg 640w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%b7-%cf%80%ce%b1%ce%b3%ce%ba%cf%8c%cf%83%ce%bc%ce%b9%ce%b1-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae-%ce%ad%cf%87%ce%b5%ce%b9-%cf%81%cf%85%ce%b8%ce%bc%ce%b9%cf%83/">Γιατί η παγκόσμια μουσική έχει ρυθμιστεί στην συχνότητα των 440Hz; Εκπληκτικό πείραμα! (βίντεο)</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-01-27">27 Ιανουαρίου 2016</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%ce%bd%cf%8d%cf%86%ce%b7-%ce%bc%cf%80%ce%b1%ce%af%ce%bd%ce%b5%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%ce%ba%ce%ba%ce%bb%ce%b7%cf%83%ce%af%ce%b1-%cf%80%ce%b1%ce%af%ce%b6%ce%bf%ce%bd%cf%84%ce%b1%cf%82/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2015/08/resize_1438721656-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.rockap.gr/%ce%bd%cf%8d%cf%86%ce%b7-%ce%bc%cf%80%ce%b1%ce%af%ce%bd%ce%b5%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%ce%ba%ce%ba%ce%bb%ce%b7%cf%83%ce%af%ce%b1-%cf%80%ce%b1%ce%af%ce%b6%ce%bf%ce%bd%cf%84%ce%b1%cf%82/">Νύφη μπαίνει στην εκκλησία παίζοντας ηλ. κιθάρα &#038; ο γαμπρός την υποδέχεται με τον ίδιο τρόπο!</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2015-08-06">6 Αυγούστου 2015</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-37872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37872"><a href="http://www.rockap.gr/contact/">Επικοινωνία</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-login cb-menu-icon"><a href="#" data-cb-tip="Login / Join" class="cb-tip-bot" id="cb-lwa-trigger"><i class="fa fa-user"></i></a></li><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Search" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul>                            </div>
                        </nav>
                    
	 				
                                <!-- Secondary Menu -->
        <div id="cb-top-menu" class="clearfix cb-dark-menu">
            <div class="wrap cb-top-menu-wrap clearfix">

                <div class="cb-left-side cb-mob">
                                            <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a>
                    <div class="cb-breaking-news cb-font-header"><span>Διαβάστε... <i class="fa fa-long-arrow-right"></i></span><ul id="cb-ticker"><li><a href="http://www.rockap.gr/%cf%80%ce%ad%cf%84%cf%81%ce%bf%cf%82-%ce%b8%ce%b5%ce%bf%cf%84%ce%bf%ce%ba%ce%ac%cf%84%ce%bf%cf%82-live-giocondart-%ce%b6%cf%89%ce%b3%cf%81%ce%ac%cf%86%ce%bf%cf%85/" title="Πέτρος Θεοτοκάτος live @ GiocondArt (Ζωγράφου)">Πέτρος Θεοτοκάτος live @ GiocondArt (Ζωγράφου)</a></li><li><a href="http://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%ce%ba%ce%bb%ce%b9%cf%80-countow%ce%bd-%cf%8c%cf%84%ce%b9-%ce%bc%ce%b9%cf%83%cf%8e/" title="Νέο βίντεο κλιπ: COUNTOWΝ - Ό,τι μισώ">Νέο βίντεο κλιπ: COUNTOWΝ - Ό,τι μισώ</a></li><li><a href="http://www.rockap.gr/%ce%bd%ce%b5%ce%b7%ce%bb%cf%85%cf%83-%ce%bd%ce%ad%ce%b7%ce%bb%cf%85%cf%82/" title="ΝΕΗΛΥΣ – Νέηλυς">ΝΕΗΛΥΣ – Νέηλυς</a></li><li><a href="http://www.rockap.gr/%ce%b1%ce%b3%cf%8c%cf%81%ce%b9%ce%b1stonilio-%cf%84%ce%bf-%cf%80%cf%81%cf%8e%cf%84%ce%bf-single-video-clip-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-2%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf/" title="Αγόριαstonilio: Το πρώτο single - video clip από τον 2ο δίσκο">Αγόριαstonilio: Το πρώτο single - video clip από τον 2ο δίσκο</a></li><li><a href="http://www.rockap.gr/illusory-live-at-the-crow-club/" title="Illusory LiVE at The Crow Club">Illusory LiVE at The Crow Club</a></li><li><a href="http://www.rockap.gr/%ce%b4%ce%b5%ce%af%cf%84%ce%b5-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-official-video-%cf%84%cf%89%ce%bd-naxatras/" title="Δείτε το νέο official video των Naxatras">Δείτε το νέο official video των Naxatras</a></li><li><a href="http://www.rockap.gr/wild-rose-heart-attack-live-in-thessaloniki-hellas/" title="Wild Rose & Heart Attack live in Thessaloniki, Hellas">Wild Rose & Heart Attack live in Thessaloniki, Hellas</a></li><li><a href="http://www.rockap.gr/%ce%bf%ce%b9-amniac-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%b9%ce%ac%ce%b6%ce%bf%cf%85%ce%bd-%cf%84%ce%bf-matriarch-%ce%b6%cf%89%ce%bd%cf%84%ce%b1%ce%bd%ce%ac-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%b8/" title="Οι Amniac παρουσιάζουν το 'Matriarch' ζωντανά στην Αθήνα">Οι Amniac παρουσιάζουν το 'Matriarch' ζωντανά στην Αθήνα</a></li><li><a href="http://www.rockap.gr/maximum-high-live-at-six-d-o-g-s/" title="Maximum High live at six d.o.g.s.">Maximum High live at six d.o.g.s.</a></li><li><a href="http://www.rockap.gr/%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%ce%ad%ce%bd%ce%b1-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b3%ce%b5%ce%bd%ce%bf%ce%ba%cf%84%ce%bf%ce%bd/" title="Ακούστε ένα τραγούδι για την Γενοκτονία των Ελλήνων του Πόντου">Ακούστε ένα τραγούδι για την Γενοκτονία των Ελλήνων του Πόντου</a></li></ul></div></div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-login" id="cb-lwa-trigger-sm"><i class="fa fa-user"></i></a><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div>
            </div>
        </div>
        <!-- /Secondary Menu -->

                    
                    
	 				      <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>

                    
                </header> <!-- end header --><div class="cb-breadcrumbs wrap"><a href="http://www.rockap.gr">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/" title="View all posts in Δελτία ήχου" itemprop="url"><span itemprop="title">Δελτία ήχου</span></a></div></div>


            <div id="cb-content" class="wrap clearfix">



                
    <meta itemprop="datePublished" content="2017-01-24T12:12:41+00:00">
    <meta itemprop="dateModified" content="2017-01-24T12:12:41+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.rockap.gr/%cf%80%ce%ad%cf%84%cf%81%ce%bf%cf%82-%ce%b8%ce%b5%ce%bf%cf%84%ce%bf%ce%ba%ce%ac%cf%84%ce%bf%cf%82-live-giocondart-%ce%b6%cf%89%ce%b3%cf%81%ce%ac%cf%86%ce%bf%cf%85/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Rock Αποδράσεις e-zine">
        <meta itemprop="url" content="http://www.rockap.gr/wp-content/uploads/2016/07/logorockap.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://www.rockap.gr/wp-content/uploads/2016/07/logorockap.png">
        </span>
    </span>

    <meta itemprop="headline " content="Πέτρος Θεοτοκάτος live @ GiocondArt (Ζωγράφου)">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="http://www.rockap.gr/wp-content/uploads/2017/01/giocondart-poster_small.jpg">
        <meta itemprop="width" content="2479">
        <meta itemprop="height" content="3508">
    </span>




				<div id="main" class="cb-main clearfix">



						<article id="post-38307" class="clearfix post-38307 post type-post status-publish format-standard has-post-thumbnail hentry category-10 tag-589">



                          <header id="cb-standard-featured"><div class="cb-mask"><img width="2479" height="3508" src="http://www.rockap.gr/wp-content/uploads/2017/01/giocondart-poster_small.jpg" class="attachment-cb-full-full size-cb-full-full wp-post-image" alt="" srcset="http://www.rockap.gr/wp-content/uploads/2017/01/giocondart-poster_small.jpg 2479w, http://www.rockap.gr/wp-content/uploads/2017/01/giocondart-poster_small-212x300.jpg 212w, http://www.rockap.gr/wp-content/uploads/2017/01/giocondart-poster_small-768x1087.jpg 768w, http://www.rockap.gr/wp-content/uploads/2017/01/giocondart-poster_small-724x1024.jpg 724w" sizes="(max-width: 2479px) 100vw, 2479px" /></div><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Πέτρος Θεοτοκάτος live @ GiocondArt (Ζωγράφου)</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-24">24 Ιανουαρίου 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="http://www.rockap.gr/category/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%b1-%ce%ae%cf%87%ce%bf%cf%85/" title="View all posts in Δελτία ήχου">Δελτία ήχου</a></div></div></div></header>


							<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
                            
                            
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- rockap300x250katwtitlos -->
                            <ins class="adsbygoogle"
                                 style="display:block"
                                 data-ad-client="ca-pub-8547817293627380"
                                 data-ad-slot="9713349170"
                                 data-ad-format="auto"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>



								<p>Το πρώτο live στην Αθήνα για τη νέα χρονιά στη σκηνή του <strong>GiocondArt</strong>!!</p>
<p>Με συνοδοιπόρο τον <strong>Σπύρο Καράμπελα</strong> στην ηλεκτρική κιθάρα, ο <strong>Πέτρος Θεοτοκάτος</strong> θα παρουσιάσει ένα πρόγραμμα από όλη τη δισκογραφία του, με κιθάρα και πιάνο, αλλά και ηλεκτρονικούς πειραματισμούς, καθώς και διασκευές αγαπημένων καλλιτεχνών από την ελληνική και ξένη εναλλακτική ροκ σκηνή..</p>
<p>Eνας καλλιτέχνης που δεν μπορεί να κατηγοριοποιηθεί σε ένα μόνο είδος μουσικής, <strong>ο Πέτρος Θεοτοκάτος</strong>, δημιουργός του θρυλικού «<strong>θα χαθώ</strong>», διαρκώς μας εκπλήσσει δοκιμάζοντας ήχους από όλο το φάσμα της μουσικής, συνεχίζει τις ζωντανές εμφανίσεις ανά την Ελλάδα και ανεβαίνει στη σκηνή του <strong>GiocondArt</strong> ερμηνεύοντας τραγούδια του που αγαπήσαμε, κομμάτια από το νέο δίσκο του, ανέκδοτο υλικό, καθώς και διασκευές αγαπημένων καλλιτεχνών όπως ο Παύλος Σιδηρόπουλος, οι Τρύπες, ο David Bowie, οι Joy Division, ο Iggy Pop, oι Pink Floyd κ.ά..</p>
<p>&nbsp;</p>
<p><strong><u>Facebook page</u></strong>: <a href="https://www.facebook.com/ptheotokatos/" target="_blank">https://www.facebook.com/ptheotokatos/</a></p>
<p>&nbsp;</p>
<p><strong><u>Links to Youtube</u></strong></p>
<p><a href="http://www.youtube.com/watch?v=J4iV8K01h74" target="_blank">http://www.youtube.com/watch?v=J4iV8K01h74</a> (Θα χαθώ)</p>
<p><a href="https://www.youtube.com/watch?v=6rJ84FC0KoA" target="_blank">https://www.youtube.com/watch?v=6rJ84FC0KoA</a> (Στην Αίγινα)</p>
<p><a href="https://www.youtube.com/watch?v=w1HIsCPE1nk" target="_blank">https://www.youtube.com/watch?v=w1HIsCPE1nk</a> (Άσε το φως να καεί – Νέο 2015)</p>
<p><a href="https://www.youtube.com/watch?v=wT-Yhux6aRs" target="_blank">https://www.youtube.com/watch?v=wT-Yhux6aRs</a> (Βόλτα στη θάλασσα – Νέο 2015)</p>
<p><a href="https://www.youtube.com/watch?v=ycsxgRnmXp8" target="_blank">https://www.youtube.com/watch?v=ycsxgRnmXp8</a> (Ανατολή – Νέο 2015)</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong><u>Info</u></strong>:</p>
<p>GiocondArt</p>
<p>Εθνικής Αντιστάσεως 8,</p>
<p>Ζωγράφου</p>
<p>Τηλ.: 21 5501 4291</p>
<p>Σάββατο 4 Φεβρουαρίου</p>
<p>Ωρα 21:30</p>
<p>Είσοδος 3€</p>



							</section> <!-- end article section -->
							<div align="center"><div class="cb-post-large cb-post-footer-block clearfix"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rockap300x250katwarthro -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8547817293627380"
     data-ad-slot="8236615977"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>




							<footer class="article-footer">

								<p class="cb-tags"> <a href="http://www.rockap.gr/tag/%cf%80%ce%ad%cf%84%cf%81%ce%bf%cf%82-%ce%b8%ce%b5%ce%bf%cf%84%ce%bf%ce%ba%ce%ac%cf%84%ce%bf%cf%82/" rel="tag">Πέτρος Θεοτοκάτος</a></p><div class="cb-social-sharing cb-post-footer-block cb-beside clearfix"><div class="cb-title-subtle">ΜΟΙΡΑΣΟΥ ΤΟ:</div><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/el/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook"><div class="fb-share-button" data-href="http://www.rockap.gr/%cf%80%ce%ad%cf%84%cf%81%ce%bf%cf%82-%ce%b8%ce%b5%ce%bf%cf%84%ce%bf%ce%ba%ce%ac%cf%84%ce%bf%cf%82-live-giocondart-%ce%b6%cf%89%ce%b3%cf%81%ce%ac%cf%86%ce%bf%cf%85/"  data-layout="button_count"></div></div><div class="cb-facebook"><div class="fb-like" data-href="http://www.rockap.gr/%cf%80%ce%ad%cf%84%cf%81%ce%bf%cf%82-%ce%b8%ce%b5%ce%bf%cf%84%ce%bf%ce%ba%ce%ac%cf%84%ce%bf%cf%82-live-giocondart-%ce%b6%cf%89%ce%b3%cf%81%ce%ac%cf%86%ce%bf%cf%85/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-pinterest"><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async></script>
            <a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.rockap.gr%2F%25cf%2580%25ce%25ad%25cf%2584%25cf%2581%25ce%25bf%25cf%2582-%25ce%25b8%25ce%25b5%25ce%25bf%25cf%2584%25ce%25bf%25ce%25ba%25ce%25ac%25cf%2584%25ce%25bf%25cf%2582-live-giocondart-%25ce%25b6%25cf%2589%25ce%25b3%25cf%2581%25ce%25ac%25cf%2586%25ce%25bf%25cf%2585%2F&media=http%3A%2F%2Fwww.rockap.gr%2Fwp-content%2Fuploads%2F2017%2F01%2Fgiocondart-poster_small.jpg&description=%CE%A0%CE%AD%CF%84%CF%81%CE%BF%CF%82+%CE%98%CE%B5%CE%BF%CF%84%CE%BF%CE%BA%CE%AC%CF%84%CE%BF%CF%82+live+%40+GiocondArt+%28%CE%96%CF%89%CE%B3%CF%81%CE%AC%CF%86%CE%BF%CF%85%29" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="cb-google ">
                            <div class="g-plusone" data-size="medium"></div>

                            <script type="text/javascript">
                              (function() {
                                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                                po.src = "https://apis.google.com/js/plusone.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                              })();
                            </script></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><su:badge layout="1"></su:badge>
                            <script type="text/javascript">
                              (function() {
                                var li = document.createElement("script"); li.type = "text/javascript"; li.async = true;
                                li.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//platform.stumbleupon.com/1/widgets.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(li, s);
                              })();
                            </script></div><div id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div id="cb-previous-link"><a href="http://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%ce%ba%ce%bb%ce%b9%cf%80-countow%ce%bd-%cf%8c%cf%84%ce%b9-%ce%bc%ce%b9%cf%83%cf%8e/"><i class="fa fa-long-arrow-left"></i></a><a href="http://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%ce%ba%ce%bb%ce%b9%cf%80-countow%ce%bd-%cf%8c%cf%84%ce%b9-%ce%bc%ce%b9%cf%83%cf%8e/" rel="prev">Νέο βίντεο κλιπ: COUNTOWΝ &#8211; Ό,τι μισώ</a></div>                    <div class="cb-empty">No More Stories</div>
                </div><div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h3><ul>                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/amantes-amentes-live-1-%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%83-%ce%b4%ce%b9%ce%b1%ce%b8%ce%b5%cf%83%ce%b5%ce%b9%cf%83/"><img width="360" height="240" src="http://www.rockap.gr/wp-content/uploads/2016/10/poster-blackbird-2016-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="http://www.rockap.gr/amantes-amentes-live-1-%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%83-%ce%b4%ce%b9%ce%b1%ce%b8%ce%b5%cf%83%ce%b5%ce%b9%cf%83/">Amantes Amentes Live &#8211; 1 ΧΡΟΝΟΣ ΔΙΑΘΕΣΕΙΣ</a></h4>
                                     <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-10-30">30 Οκτωβρίου 2016</time></div></div>                                </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%cf%80%ce%ad%cf%84%cf%81%ce%bf%cf%82-%ce%b8%ce%b5%ce%bf%cf%84%ce%bf%ce%ba%ce%ac%cf%84%ce%bf%cf%82-%ce%b1%cf%85%cf%84%cf%8c-%cf%80%ce%bf%cf%85-%ce%ba%ce%b1%ce%af%ce%b3%ce%b5%cf%84%ce%b1%ce%b9/"><img width="360" height="240" src="http://www.rockap.gr/wp-content/uploads/2015/11/ayto-poy-kaigetai-black-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.rockap.gr/wp-content/uploads/2015/11/ayto-poy-kaigetai-black-360x240.jpg 360w, http://www.rockap.gr/wp-content/uploads/2015/11/ayto-poy-kaigetai-black-600x400.jpg 600w, http://www.rockap.gr/wp-content/uploads/2015/11/ayto-poy-kaigetai-black-779x520.jpg 779w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="http://www.rockap.gr/%cf%80%ce%ad%cf%84%cf%81%ce%bf%cf%82-%ce%b8%ce%b5%ce%bf%cf%84%ce%bf%ce%ba%ce%ac%cf%84%ce%bf%cf%82-%ce%b1%cf%85%cf%84%cf%8c-%cf%80%ce%bf%cf%85-%ce%ba%ce%b1%ce%af%ce%b3%ce%b5%cf%84%ce%b1%ce%b9/">Πέτρος Θεοτοκάτος &#8211; Αυτό που καίγεται</a></h4>
                                     <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2015-11-09">9 Νοεμβρίου 2015</time></div></div>                                </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/%cf%80%ce%b5%cf%84%cf%81%ce%bf%cf%83-%ce%b8%ce%b5%ce%bf%cf%84%ce%bf%ce%ba%ce%b1%cf%84%ce%bf%cf%83-live-la-playa-%cf%80%ce%b1%cf%81%ce%b1%ce%bb%ce%af%ce%b1-%cf%81%ce%b1%cf%87%cf%8e%ce%bd-%cf%86/"><img width="360" height="240" src="http://www.rockap.gr/wp-content/uploads/2016/07/la-playa-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.rockap.gr/wp-content/uploads/2016/07/la-playa-360x240.jpg 360w, http://www.rockap.gr/wp-content/uploads/2016/07/la-playa-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="http://www.rockap.gr/%cf%80%ce%b5%cf%84%cf%81%ce%bf%cf%83-%ce%b8%ce%b5%ce%bf%cf%84%ce%bf%ce%ba%ce%b1%cf%84%ce%bf%cf%83-live-la-playa-%cf%80%ce%b1%cf%81%ce%b1%ce%bb%ce%af%ce%b1-%cf%81%ce%b1%cf%87%cf%8e%ce%bd-%cf%86/">ΠΕΤΡΟΣ ΘΕΟΤΟΚΑΤΟΣ live @ La Playa, Παραλία Ραχών Φθιώτιδας &#8211; Δευτέρα 1η Αυγούστου 2016</a></h4>
                                     <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-07-24">24 Ιουλίου 2016</time></div></div>                                </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
                                <div class="cb-mask" style="background-color:#b7042c;"><a href="http://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/"><img width="360" height="240" src="http://www.rockap.gr/wp-content/uploads/2016/11/underground-oneira-1-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.rockap.gr/wp-content/uploads/2016/11/underground-oneira-1-360x240.png 360w, http://www.rockap.gr/wp-content/uploads/2016/11/underground-oneira-1-600x400.png 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="http://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/">Underground Όνειρα 5 &#8211; Μια συλλογή με 32 τραγούδια για ΔΩΡΕΑΝ κατέβασμα!</a></h4>
                                     <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-11-22">22 Νοεμβρίου 2016</time></div></div>                                </div>
                            </li>
</ul></div>


							</footer> <!-- end article footer -->



							


						</article> <!-- end article -->



					


					


				</div> <!-- end #main -->



				<div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary">

<div id="text-19" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Η νέα συλλογή του Rockap.gr</h3>			<div class="textwidget"> <a href="http://www.rockap.gr/underground-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-5-%ce%bc%ce%b9%ce%b1-%cf%83%cf%85%ce%bb%ce%bb%ce%bf%ce%b3%ce%ae-%ce%bc%ce%b5-31-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b3%ce%b9/"><img src="http://www.rockap.gr/images/un5.png" title="Underground Όνειρα 5" width="" height="" /></a> </div>
		</div><div id="text-20" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Νέος δίσκος</h3>			<div class="textwidget"> <a href="https://www.youtube.com/watch?v=FfjxytvMwoA&list=PLp3_aEGzLcgLHgNzfysWPBZVb_6jhxwzB"><img src="http://www.rockap.gr/images/cam2.png" title="Underground Όνειρα 5" width="" height="" /></a> </div>
		</div><div id="text-18" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Γίνε συντάκτης στο No1 site για ελληνική σκηνή</h3>			<div class="textwidget"> <a href="http://www.rockap.gr/%CE%B1%CE%B3%CE%B1%CF%80%CE%AC%CF%82-%CF%84%CE%B7%CE%BD-%CE%B5%CE%BB%CE%BB%CE%B7%CE%BD%CE%B9%CE%BA%CE%AE-%CE%B5%CE%BD%CE%B1%CE%BB%CE%BB%CE%B1%CE%BA%CF%84%CE%B9%CE%BA%CE%AE-%CF%83%CE%BA%CE%B7%CE%BD/"><img src="http://rockap.gr/images/ed1.png" title="Γίνε συντάκτης στο Rockap.gr" width="" height="" /></a> </div>
		</div><div id="typ_widget-2" class="cb-sidebar-widget widget_typ_widget"><h3 class="cb-sidebar-widget-title">Youtube Playlist</h3><div class="ytp-video-player" style="width: 100%;" data-options="{&quot;api_key&quot;:&quot;AIzaSyDmk3oxVjtu06AwRv6oADPvcYO9tvswzm8&quot;,&quot;now_playing_text&quot;:&quot;Now Playing&quot;,&quot;max_results&quot;:50,&quot;continuous&quot;:true,&quot;autoplay&quot;:false,&quot;show_channel_in_playlist&quot;:true,&quot;show_channel_in_title&quot;:true,&quot;show_annotations&quot;:false,&quot;volume_mode&quot;:&quot;auto&quot;,&quot;volume_percentage&quot;:&quot;75&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;time_indicator&quot;:&quot;full&quot;,&quot;play_control&quot;:true,&quot;volume_control&quot;:true,&quot;share_control&quot;:true,&quot;fwd_bck_control&quot;:true,&quot;youtube_link_control&quot;:true,&quot;fullscreen_control&quot;:true,&quot;playlist_toggle_control&quot;:true,&quot;show_playlist&quot;:&quot;auto&quot;,&quot;show_controls_on_load&quot;:true,&quot;show_controls_on_pause&quot;:true,&quot;show_controls_on_play&quot;:false,&quot;pagination&quot;:true,&quot;load_more_text&quot;:&quot;Load More&quot;,&quot;force_hd&quot;:false,&quot;hide_youtube_logo&quot;:false,&quot;playlist_type&quot;:&quot;vertical&quot;,&quot;width_type&quot;:&quot;responsive&quot;,&quot;width_max_value&quot;:&quot;900&quot;,&quot;width_min_value&quot;:&quot;300&quot;,&quot;width_fixed_value&quot;:&quot;700&quot;,&quot;minified_files&quot;:true,&quot;shuffle&quot;:false,&quot;colors&quot;:{&quot;controls_bg&quot;:&quot;rgba(0,0,0,0.75)&quot;,&quot;buttons&quot;:&quot;rgba(255,255,255,0.5)&quot;,&quot;buttons_hover&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;buttons_active&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;time_text&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;bar_bg&quot;:&quot;rgba(255,255,255,0.5)&quot;,&quot;buffer&quot;:&quot;rgba(255,255,255,0.25)&quot;,&quot;fill&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;video_title&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;video_channel&quot;:&quot;rgba(223,247,109,1)&quot;,&quot;playlist_overlay&quot;:&quot;rgba(0,0,0,0.75)&quot;,&quot;playlist_title&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;playlist_channel&quot;:&quot;rgba(223,247,109,1)&quot;,&quot;scrollbar&quot;:&quot;rgba(255,255,255,1)&quot;,&quot;scrollbar_bg&quot;:&quot;rgba(255,255,255,0.25)&quot;},&quot;playlist&quot;:&quot;PL7Eez722h8rYdJq7X0i0sJW58VIxlVtrd&quot;,&quot;volume&quot;:false,&quot;player_id&quot;:&quot;yt_player_PL7Eez722h8rYdJq7X0i0sJW58VIxlVtrd_0&quot;}"></div></div><div id="ai1ec_agenda_widget-2" class="cb-sidebar-widget widget_ai1ec_agenda_widget">
	<h3 class="cb-sidebar-widget-title">Προσεχείς συναυλίες</h3>
<div class="timely ai1ec-agenda-widget-view">
<div class="clearfix">

			<div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view" href="http://www.rockap.gr/agenda/action~oneday/exact_date~27-1-2017/">
						<div class="ai1ec-month">Ιαν</div>
						<div class="ai1ec-day">27</div>
						<div class="ai1ec-weekday">Πα</div>
											</a><!--/.ai1ec-date-title-->
					<div class="ai1ec-date-events">
																																		<div class="ai1ec-event
									ai1ec-event-id-38068									ai1ec-event-instance-id-2314									">

									<a href="http://www.rockap.gr/ai1ec_event/%cf%80%cf%81%ce%bf%cf%86%ce%af%ce%bb-live-six-d-o-g-s/?instance_id=2314"
										class="ai1ec-popup-trigger">
																					<span class="ai1ec-event-time">
												9:30 μμ											</span>
																				<span class="ai1ec-event-title">
											Προφίλ live @ six d.o.g.s																					</span>

									</a><!--/.ai1ec-popup-trigger-->
									<div class="ai1ec-popup hide">
										
										<span class="ai1ec-popup-title popover-title">
											<a href="http://www.rockap.gr/ai1ec_event/%cf%80%cf%81%ce%bf%cf%86%ce%af%ce%bb-live-six-d-o-g-s/?instance_id=2314">
																									Προφίλ live @ six d.o.g.s</a>
																																</span><!--/.span.ai1ec-popup-title-->
										
										<div class="ai1ec-event-time">Ιαν 27 @ 9:30 μμ</div>

																				<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><a href="http://www.rockap.gr/ai1ec_event/%cf%80%cf%81%ce%bf%cf%86%ce%af%ce%bb-live-six-d-o-g-s/?instance_id=2314"><img src="http://www.rockap.gr/wp-content/uploads/2017/01/f610988f-8021-46ac-8856-b7932fde46d6-300x113.jpg" alt="Προφίλ live @ six d.o.g.s" width="300" height="113" /></a></div>
																					<div class="ai1ec-popup-excerpt">Οι Προφίλ, 1,5 χρόνο μετά την κυκλοφορία του 1ου τους άλμπουμ (Αόρατα Παιδιά) και λίγο καιρό πριν την ολοκλήρωση του 2ου, κάνουν διάλειμμα από το [...]</div>
																			</div><!-- .ai1ec-popup -->

								</div>
																		</div>
				</div><!--/.ai1ec-date-->
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view" href="http://www.rockap.gr/agenda/action~oneday/exact_date~3-2-2017/">
						<div class="ai1ec-month">Φεβ</div>
						<div class="ai1ec-day">3</div>
						<div class="ai1ec-weekday">Πα</div>
											</a><!--/.ai1ec-date-title-->
					<div class="ai1ec-date-events">
																																		<div class="ai1ec-event
									ai1ec-event-id-38231									ai1ec-event-instance-id-2324									">

									<a href="http://www.rockap.gr/ai1ec_event/%ce%bf%ce%b9-pulse-r-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%b9%ce%ac%ce%b6%ce%bf%cf%85%ce%bd-%cf%84%ce%bf-in-chains-%ce%b6%cf%89%ce%bd%cf%84%ce%b1%ce%bd%ce%ac-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1/?instance_id=2324"
										class="ai1ec-popup-trigger">
																					<span class="ai1ec-event-time">
												8:30 μμ											</span>
																				<span class="ai1ec-event-title">
											Οι Pulse R παρουσιάζουν το &#8216;In Chains&#8217; ζωντανά στην Αθήνα																					</span>

									</a><!--/.ai1ec-popup-trigger-->
									<div class="ai1ec-popup hide">
										
										<span class="ai1ec-popup-title popover-title">
											<a href="http://www.rockap.gr/ai1ec_event/%ce%bf%ce%b9-pulse-r-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%b9%ce%ac%ce%b6%ce%bf%cf%85%ce%bd-%cf%84%ce%bf-in-chains-%ce%b6%cf%89%ce%bd%cf%84%ce%b1%ce%bd%ce%ac-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1/?instance_id=2324">
																									Οι Pulse R παρουσιάζουν το &#8216;In C&#8230;</a>
																																</span><!--/.span.ai1ec-popup-title-->
										
										<div class="ai1ec-event-time">Φεβ 3 @ 8:30 μμ</div>

																				<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><a href="http://www.rockap.gr/ai1ec_event/%ce%bf%ce%b9-pulse-r-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%b9%ce%ac%ce%b6%ce%bf%cf%85%ce%bd-%cf%84%ce%bf-in-chains-%ce%b6%cf%89%ce%bd%cf%84%ce%b1%ce%bd%ce%ac-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1/?instance_id=2324"><img src="http://www.rockap.gr/wp-content/uploads/2017/01/poster-mailout-version-212x300.jpg" alt="Οι Pulse R παρουσιάζουν το &#039;In Chains&#039; ζωντανά στην Αθήνα" width="212" height="300" /></a></div>
																					<div class="ai1ec-popup-excerpt">PULSE R “In Chains” live album presentation Special guests: SOBER ON TUXEDOS &amp; DEATHCROP VALLEY Στο ΙΛΙΟΝ Plus (Πατησίων &amp; Κοδριγκτώνος 17, Αθήνα) Παρασκευή 3 [...]</div>
																			</div><!-- .ai1ec-popup -->

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-38075									ai1ec-event-instance-id-2315									">

									<a href="http://www.rockap.gr/ai1ec_event/beggars-special-guest-drunken-gramophone-4lt-an-club/?instance_id=2315"
										class="ai1ec-popup-trigger">
																					<span class="ai1ec-event-time">
												9:00 μμ											</span>
																				<span class="ai1ec-event-title">
											BEGGARS + special guest: Drunken Gramophone &#038; 4LT @AN CLUB!																					</span>

									</a><!--/.ai1ec-popup-trigger-->
									<div class="ai1ec-popup hide">
										
										<span class="ai1ec-popup-title popover-title">
											<a href="http://www.rockap.gr/ai1ec_event/beggars-special-guest-drunken-gramophone-4lt-an-club/?instance_id=2315">
																									BEGGARS + special guest: Drunken&#8230;</a>
																																</span><!--/.span.ai1ec-popup-title-->
										
										<div class="ai1ec-event-time">Φεβ 3 @ 9:00 μμ</div>

																				<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><a href="http://www.rockap.gr/ai1ec_event/beggars-special-guest-drunken-gramophone-4lt-an-club/?instance_id=2315"><img src="http://www.rockap.gr/wp-content/uploads/2017/01/BEGGARS_3skulls_poster_AN_Club_Feb_2017-724x1024-212x300.jpg" alt="BEGGARS + special guest: Drunken Gramophone &amp; 4LT @AN CLUB!" width="212" height="300" /></a></div>
																					<div class="ai1ec-popup-excerpt">Παρασκευή 3 Φεβρουαρίου 2017 An Club, Σολωμού 13-15 Εξάρχεια Είσοδος: 8€ – Πόρτες: 21:00 BEGGARS + special guest: Drunken Gramophone &amp; 4LT. Το ατόφιο rock [...]</div>
																			</div><!-- .ai1ec-popup -->

								</div>
																		</div>
				</div><!--/.ai1ec-date-->
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view" href="http://www.rockap.gr/agenda/action~oneday/exact_date~4-2-2017/">
						<div class="ai1ec-month">Φεβ</div>
						<div class="ai1ec-day">4</div>
						<div class="ai1ec-weekday">Σα</div>
											</a><!--/.ai1ec-date-title-->
					<div class="ai1ec-date-events">
																																		<div class="ai1ec-event
									ai1ec-event-id-38177									ai1ec-event-instance-id-2323									">

									<a href="http://www.rockap.gr/ai1ec_event/she-tames-chaos-friends-%cf%80%cf%81%cf%8e%cf%84%ce%b7-%ce%b6%cf%89%ce%bd%cf%84%ce%b1%ce%bd%ce%ae-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%af%ce%b1%cf%83%ce%b7-%cf%84%ce%bf%cf%85-debut-album-%cf%84/?instance_id=2323"
										class="ai1ec-popup-trigger">
																					<span class="ai1ec-event-time">
												9:30 πμ											</span>
																				<span class="ai1ec-event-title">
											She Tames Chaos &#038; Friends &#8211; Πρώτη ζωντανή παρουσίαση του debut album τους στη σκηνή του AN Groundfloor &#8211; live stage																					</span>

									</a><!--/.ai1ec-popup-trigger-->
									<div class="ai1ec-popup hide">
										
										<span class="ai1ec-popup-title popover-title">
											<a href="http://www.rockap.gr/ai1ec_event/she-tames-chaos-friends-%cf%80%cf%81%cf%8e%cf%84%ce%b7-%ce%b6%cf%89%ce%bd%cf%84%ce%b1%ce%bd%ce%ae-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%af%ce%b1%cf%83%ce%b7-%cf%84%ce%bf%cf%85-debut-album-%cf%84/?instance_id=2323">
																									She Tames Chaos &#038; Friends &#8211; Πρώτ&#8230;</a>
																																</span><!--/.span.ai1ec-popup-title-->
										
										<div class="ai1ec-event-time">Φεβ 4 @ 9:30 πμ</div>

																				<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><a href="http://www.rockap.gr/ai1ec_event/she-tames-chaos-friends-%cf%80%cf%81%cf%8e%cf%84%ce%b7-%ce%b6%cf%89%ce%bd%cf%84%ce%b1%ce%bd%ce%ae-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%af%ce%b1%cf%83%ce%b7-%cf%84%ce%bf%cf%85-debut-album-%cf%84/?instance_id=2323"><img src="http://www.rockap.gr/wp-content/uploads/2017/01/15894407_1306060589433088_2934144908089674563_n-215x300.jpg" alt="She Tames Chaos &amp; Friends - Πρώτη ζωντανή παρουσίαση του debut album τους στη σκηνή του AN Groundfloor - live stage" width="215" height="300" /></a></div>
																					<div class="ai1ec-popup-excerpt">She Tames Chaos &amp; Friends &#8211; “Oh fair Father where art thou?” Πρώτη ζωντανή παρουσίαση του debut album τους στη σκηνή του AN Groundfloor &#8211; [...]</div>
																			</div><!-- .ai1ec-popup -->

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-38168									ai1ec-event-instance-id-2321									">

									<a href="http://www.rockap.gr/ai1ec_event/new-zero-god-remain-in-light-live-at-thessaloniki/?instance_id=2321"
										class="ai1ec-popup-trigger">
																					<span class="ai1ec-event-time">
												10:00 μμ											</span>
																				<span class="ai1ec-event-title">
											New Zero God &#038; Remain In Light live at Thessaloniki																					</span>

									</a><!--/.ai1ec-popup-trigger-->
									<div class="ai1ec-popup hide">
										
										<span class="ai1ec-popup-title popover-title">
											<a href="http://www.rockap.gr/ai1ec_event/new-zero-god-remain-in-light-live-at-thessaloniki/?instance_id=2321">
																									New Zero God &#038; Remain In Light l&#8230;</a>
																																</span><!--/.span.ai1ec-popup-title-->
										
										<div class="ai1ec-event-time">Φεβ 4 @ 10:00 μμ</div>

																				<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><a href="http://www.rockap.gr/ai1ec_event/new-zero-god-remain-in-light-live-at-thessaloniki/?instance_id=2321"><img src="http://www.rockap.gr/wp-content/uploads/2017/01/15934534_10154408105343250_361339231_n-212x300.jpg" alt="New Zero God &amp; Remain In Light live at Thessaloniki" width="212" height="300" /></a></div>
																					<div class="ai1ec-popup-excerpt">Το Σάββατο 4 Φεβρουαρίου, New Zero God και Remain In Light συναντιούνται για μια μοναδική βραδιά στη σκηνή του Silver Dollar (Eθνικής Αμύνης 19 &#8211; [...]</div>
																			</div><!-- .ai1ec-popup -->

								</div>
																		</div>
				</div><!--/.ai1ec-date-->
					</div>
	
			<p>
							<a class="btn btn-mini pull-right ai1ec-calendar-link" href="http://www.rockap.gr/agenda/">
					View Calendar					<i class="icon-arrow-right"></i>
				</a>
			
					</p>
	
</div><!--/.clearfix-->
</div><!--/.ai1ec-agenda-widget-view-->

</div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Προσφατα</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="http://www.rockap.gr/%cf%80%ce%ad%cf%84%cf%81%ce%bf%cf%82-%ce%b8%ce%b5%ce%bf%cf%84%ce%bf%ce%ba%ce%ac%cf%84%ce%bf%cf%82-live-giocondart-%ce%b6%cf%89%ce%b3%cf%81%ce%ac%cf%86%ce%bf%cf%85/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2017/01/giocondart-poster_small-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.rockap.gr/%cf%80%ce%ad%cf%84%cf%81%ce%bf%cf%82-%ce%b8%ce%b5%ce%bf%cf%84%ce%bf%ce%ba%ce%ac%cf%84%ce%bf%cf%82-live-giocondart-%ce%b6%cf%89%ce%b3%cf%81%ce%ac%cf%86%ce%bf%cf%85/">Πέτρος Θεοτοκάτος live @ GiocondArt (Ζωγράφου)</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-24">24 Ιανουαρίου 2017</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="http://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%ce%ba%ce%bb%ce%b9%cf%80-countow%ce%bd-%cf%8c%cf%84%ce%b9-%ce%bc%ce%b9%cf%83%cf%8e/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2017/01/ct-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://www.rockap.gr/wp-content/uploads/2017/01/ct-80x60.jpg 80w, http://www.rockap.gr/wp-content/uploads/2017/01/ct-686x520.jpg 686w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%ce%ba%ce%bb%ce%b9%cf%80-countow%ce%bd-%cf%8c%cf%84%ce%b9-%ce%bc%ce%b9%cf%83%cf%8e/">Νέο βίντεο κλιπ: COUNTOWΝ &#8211; Ό,τι μισώ</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-22">22 Ιανουαρίου 2017</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="http://www.rockap.gr/%ce%bd%ce%b5%ce%b7%ce%bb%cf%85%cf%83-%ce%bd%ce%ad%ce%b7%ce%bb%cf%85%cf%82/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2017/01/ΝΕΗΛΥΣ-Νέηλυς-cover-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.rockap.gr/%ce%bd%ce%b5%ce%b7%ce%bb%cf%85%cf%83-%ce%bd%ce%ad%ce%b7%ce%bb%cf%85%cf%82/">ΝΕΗΛΥΣ – Νέηλυς</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-22">22 Ιανουαρίου 2017</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="http://www.rockap.gr/%ce%b1%ce%b3%cf%8c%cf%81%ce%b9%ce%b1stonilio-%cf%84%ce%bf-%cf%80%cf%81%cf%8e%cf%84%ce%bf-single-video-clip-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-2%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2017/01/4fhfh-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.rockap.gr/%ce%b1%ce%b3%cf%8c%cf%81%ce%b9%ce%b1stonilio-%cf%84%ce%bf-%cf%80%cf%81%cf%8e%cf%84%ce%bf-single-video-clip-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-2%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf/">Αγόριαstonilio: Το πρώτο single &#8211; video clip από τον 2ο δίσκο</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-21">21 Ιανουαρίου 2017</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="http://www.rockap.gr/illusory-live-at-the-crow-club/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2017/01/500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://www.rockap.gr/wp-content/uploads/2017/01/500-80x60.jpg 80w, http://www.rockap.gr/wp-content/uploads/2017/01/500-684x520.jpg 684w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.rockap.gr/illusory-live-at-the-crow-club/">Illusory LiVE at The Crow Club</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-21">21 Ιανουαρίου 2017</time></div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    <div id="text-8" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Ακολουθήστε το Rockap.gr</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.7&appId=556922254362989";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/rockapodraseis/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/rockapodraseis/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/rockapodraseis/">Rockap.gr</a></blockquote></div></div>
		</div>
</aside>

</div>


			</div> <!-- end #cb-content -->



     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="tag_cloud-2" class="cb-footer-widget widget_tag_cloud"><h3 class="cb-footer-widget-title"><span>Ετικέτες</span></h3><div class="tagcloud"><a href='http://www.rockap.gr/tag/1000mods/' class='tag-link-387 tag-link-position-1' title='9 θέματα' style='font-size: 9.9811320754717pt;'>1000mods</a>
<a href='http://www.rockap.gr/tag/cameres/' class='tag-link-117 tag-link-position-2' title='12 θέματα' style='font-size: 11.433962264151pt;'>Cameres</a>
<a href='http://www.rockap.gr/tag/kollektiva/' class='tag-link-345 tag-link-position-3' title='7 θέματα' style='font-size: 8.6603773584906pt;'>KollektivA</a>
<a href='http://www.rockap.gr/tag/norma-the-band/' class='tag-link-477 tag-link-position-4' title='7 θέματα' style='font-size: 8.6603773584906pt;'>NORMA the band</a>
<a href='http://www.rockap.gr/tag/panx-romana/' class='tag-link-715 tag-link-position-5' title='7 θέματα' style='font-size: 8.6603773584906pt;'>Panx Romana</a>
<a href='http://www.rockap.gr/tag/planet-of-zeus/' class='tag-link-393 tag-link-position-6' title='7 θέματα' style='font-size: 8.6603773584906pt;'>Planet Of Zeus</a>
<a href='http://www.rockap.gr/tag/remi-the-road/' class='tag-link-499 tag-link-position-7' title='10 θέματα' style='font-size: 10.509433962264pt;'>Remi &amp; The Road</a>
<a href='http://www.rockap.gr/tag/skelters/' class='tag-link-1479 tag-link-position-8' title='9 θέματα' style='font-size: 9.9811320754717pt;'>Skelters</a>
<a href='http://www.rockap.gr/tag/%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%ac%ce%ba%ce%b1%cf%82/' class='tag-link-119 tag-link-position-9' title='16 θέματα' style='font-size: 13.018867924528pt;'>Γιάννης Αγγελάκας</a>
<a href='http://www.rockap.gr/tag/%ce%b4-%ce%bf-%ce%b3-%ce%bc-%ce%b1/' class='tag-link-173 tag-link-position-10' title='11 θέματα' style='font-size: 11.037735849057pt;'>Δ.Ο.Γ.Μ.Α.</a>
<a href='http://www.rockap.gr/tag/%ce%b4%ce%b9%ce%ac%cf%86%ce%b1%ce%bd%ce%b1-%ce%ba%cf%81%ce%af%ce%bd%ce%b1/' class='tag-link-491 tag-link-position-11' title='21 θέματα' style='font-size: 14.471698113208pt;'>Διάφανα Κρίνα</a>
<a href='http://www.rockap.gr/tag/%ce%b8%ce%ac%ce%bd%ce%bf%cf%82-%ce%b1%ce%bd%ce%b5%cf%83%cf%84%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82/' class='tag-link-282 tag-link-position-12' title='16 θέματα' style='font-size: 13.018867924528pt;'>Θάνος Ανεστόπουλος</a>
<a href='http://www.rockap.gr/tag/%ce%bd%ce%af%ce%ba%ce%bf%cf%82-%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%ac%cf%84%ce%bf%cf%82/' class='tag-link-278 tag-link-position-13' title='6 θέματα' style='font-size: 8pt;'>Νίκος Γραμμάτος</a>
<a href='http://www.rockap.gr/tag/%ce%bf%cf%81%ce%ad%cf%83%cf%84%ce%b7%cf%82-%ce%bd%cf%84%ce%ac%ce%bd%cf%84%ce%bf%cf%82/' class='tag-link-220 tag-link-position-14' title='6 θέματα' style='font-size: 8pt;'>Ορέστης Ντάντος</a>
<a href='http://www.rockap.gr/tag/%cf%80%ce%ad%cf%84%cf%81%ce%bf%cf%82-%ce%b8%ce%b5%ce%bf%cf%84%ce%bf%ce%ba%ce%ac%cf%84%ce%bf%cf%82/' class='tag-link-589 tag-link-position-15' title='13 θέματα' style='font-size: 11.962264150943pt;'>Πέτρος Θεοτοκάτος</a>
<a href='http://www.rockap.gr/tag/%cf%80%ce%b1%ce%bd%ce%b1%ce%b3%ce%b9%cf%8e%cf%84%ce%b7%cf%82-%ce%bc%cf%80%ce%b5%cf%81%ce%bb%ce%ae%cf%82/' class='tag-link-959 tag-link-position-16' title='8 θέματα' style='font-size: 9.3207547169811pt;'>Παναγιώτης Μπερλής</a>
<a href='http://www.rockap.gr/tag/%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%cf%83%ce%b9%ce%b4%ce%b7%cf%81%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82/' class='tag-link-497 tag-link-position-17' title='10 θέματα' style='font-size: 10.509433962264pt;'>Παύλος Σιδηρόπουλος</a>
<a href='http://www.rockap.gr/tag/%cf%83%cf%80%cf%8d%cf%81%ce%bf%cf%82-%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%ad%ce%bd%ce%bf%cf%82/' class='tag-link-156 tag-link-position-18' title='8 θέματα' style='font-size: 9.3207547169811pt;'>Σπύρος Γραμμένος</a>
<a href='http://www.rockap.gr/tag/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7/' class='tag-link-41 tag-link-position-19' title='81 θέματα' style='font-size: 22pt;'>συνέντευξη</a>
<a href='http://www.rockap.gr/tag/%cf%84%cf%81%cf%8d%cf%80%ce%b5%cf%82/' class='tag-link-629 tag-link-position-20' title='11 θέματα' style='font-size: 11.037735849057pt;'>τρύπες</a></div>
</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="social-media-icons-2" class="cb-footer-widget cb-social-media-widget clearfix"><h3 class="cb-footer-widget-title"><span>Social Media</span></h3><a href="https://twitter.com/rock_apodraseis"  target="_blank" class="cb-social-media-icon cb-twitter icon-1"></a><a href="https://www.facebook.com/rockapodraseis"  target="_blank" class="cb-social-media-icon cb-facebook icon-2"></a><a href="https://www.youtube.com/c/rockapezine"  target="_blank" class="cb-social-media-icon cb-youtube icon-3"></a></div><div id="cb-recent-posts-slider-3" class="cb-footer-widget widget-latest-articles-slider"><h3 class="cb-footer-widget-title"><span>Τελευταία Νέα</span></h3>    <div class="cb-slider-b cb-slider-widget cb-style-overlay  cb-slider-block">
		<div class="flexslider-widget flexslider-2 cb-flex">
    		<ul class="slides">

    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="http://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%ce%ba%ce%bb%ce%b9%cf%80-countow%ce%bd-%cf%8c%cf%84%ce%b9-%ce%bc%ce%b9%cf%83%cf%8e/"><img width="400" height="250" src="http://www.rockap.gr/wp-content/uploads/2017/01/ct-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="http://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf-%ce%ba%ce%bb%ce%b9%cf%80-countow%ce%bd-%cf%8c%cf%84%ce%b9-%ce%bc%ce%b9%cf%83%cf%8e/">Νέο βίντεο κλιπ: COUNTOWΝ &#8211; Ό,τι μισώ</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-22">22 Ιανουαρίου 2017</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="http://www.rockap.gr/%ce%b1%ce%b3%cf%8c%cf%81%ce%b9%ce%b1stonilio-%cf%84%ce%bf-%cf%80%cf%81%cf%8e%cf%84%ce%bf-single-video-clip-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-2%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf/"><img width="400" height="250" src="http://www.rockap.gr/wp-content/uploads/2017/01/4fhfh-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="http://www.rockap.gr/%ce%b1%ce%b3%cf%8c%cf%81%ce%b9%ce%b1stonilio-%cf%84%ce%bf-%cf%80%cf%81%cf%8e%cf%84%ce%bf-single-video-clip-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-2%ce%bf-%ce%b4%ce%af%cf%83%ce%ba%ce%bf/">Αγόριαstonilio: Το πρώτο single &#8211; video clip από τον 2ο δίσκο</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-21">21 Ιανουαρίου 2017</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="http://www.rockap.gr/%ce%b4%ce%b5%ce%af%cf%84%ce%b5-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-official-video-%cf%84%cf%89%ce%bd-naxatras/"><img width="400" height="250" src="http://www.rockap.gr/wp-content/uploads/2017/01/screenshot-1-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://www.rockap.gr/wp-content/uploads/2017/01/screenshot-1-400x250.jpg 400w, http://www.rockap.gr/wp-content/uploads/2017/01/screenshot-1-300x188.jpg 300w, http://www.rockap.gr/wp-content/uploads/2017/01/screenshot-1-768x480.jpg 768w, http://www.rockap.gr/wp-content/uploads/2017/01/screenshot-1-1024x640.jpg 1024w, http://www.rockap.gr/wp-content/uploads/2017/01/screenshot-1.jpg 1400w" sizes="(max-width: 400px) 100vw, 400px" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="http://www.rockap.gr/%ce%b4%ce%b5%ce%af%cf%84%ce%b5-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-official-video-%cf%84%cf%89%ce%bd-naxatras/">Δείτε το νέο official video των Naxatras</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-21">21 Ιανουαρίου 2017</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="http://www.rockap.gr/%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%ce%ad%ce%bd%ce%b1-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b3%ce%b5%ce%bd%ce%bf%ce%ba%cf%84%ce%bf%ce%bd/"><img width="400" height="250" src="http://www.rockap.gr/wp-content/uploads/2017/01/353000-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="http://www.rockap.gr/%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%ce%ad%ce%bd%ce%b1-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b3%ce%b5%ce%bd%ce%bf%ce%ba%cf%84%ce%bf%ce%bd/">Ακούστε ένα τραγούδι για την Γενοκτονία των Ελλήνων του Πόντου</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-20">20 Ιανουαρίου 2017</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="http://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bd%ce%af%ce%ba%ce%bf%cf%82-%ce%b3%ce%b9%ce%b1%ce%ba%ce%bf%cf%85%ce%bc%ce%ac%ce%ba%ce%b7%cf%82-%cf%84%ce%bf-%ce%b5%ce%af%ce%b4/"><img width="400" height="250" src="http://www.rockap.gr/wp-content/uploads/2017/01/f538b705-2a7d-4d4a-b11d-e39fa4c9fb20-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="http://www.rockap.gr/%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bd%ce%af%ce%ba%ce%bf%cf%82-%ce%b3%ce%b9%ce%b1%ce%ba%ce%bf%cf%85%ce%bc%ce%ac%ce%ba%ce%b7%cf%82-%cf%84%ce%bf-%ce%b5%ce%af%ce%b4/">Νέο τραγούδι: Νίκος Γιακουμάκης &#8211; Το Είδωλο</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-20">20 Ιανουαρίου 2017</time></div></div>                    </div>

                    
                </li>
    		    		</ul>
		</div>
    </div>

    		</div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="cb-popular-posts-2" class="cb-footer-widget widget-popular-posts widget-latest-articles"><h3 class="cb-footer-widget-title"><span>Δημοφιλή άρθρα</span></h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="http://www.rockap.gr/%cf%83%cf%84%ce%ad%ce%bb%ce%b9%ce%bf%cf%82-%cf%81%cf%8c%ce%ba%ce%ba%ce%bf%cf%82-%cf%84%ce%bf-%ce%bd%ce%b1-%ce%bc%ce%b1%ce%b3%ce%b1%cf%80%ce%ac%cf%82-%cf%84%ce%bf%cf%85-%cf%83%ce%b9%ce%b4%ce%b7/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2013/05/parta-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.rockap.gr/%cf%83%cf%84%ce%ad%ce%bb%ce%b9%ce%bf%cf%82-%cf%81%cf%8c%ce%ba%ce%ba%ce%bf%cf%82-%cf%84%ce%bf-%ce%bd%ce%b1-%ce%bc%ce%b1%ce%b3%ce%b1%cf%80%ce%ac%cf%82-%cf%84%ce%bf%cf%85-%cf%83%ce%b9%ce%b4%ce%b7/">Στέλιος Ρόκκος: »Το να μ&#8217;αγαπάς του Σιδηρόπουλου έγινε γνωστό μόνο όταν το είπα εγώ»</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2013-05-10">10 Μαΐου 2013</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="http://www.rockap.gr/%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%ac%ce%ba%ce%b1%cf%82-%ce%ad%ce%bc%ce%b5%ce%b9%ce%bd%ce%b5-%cf%83%ce%b5-%ce%bc%ce%b9%ce%b1-%cf%84%ce%ac%ce%be%ce%b7-%ce%b1/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2015/06/IMG_5067-copy-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.rockap.gr/%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%ac%ce%ba%ce%b1%cf%82-%ce%ad%ce%bc%ce%b5%ce%b9%ce%bd%ce%b5-%cf%83%ce%b5-%ce%bc%ce%b9%ce%b1-%cf%84%ce%ac%ce%be%ce%b7-%ce%b1/">Γιάννης Αγγελάκας. Έμεινε σε μια τάξη, αλλά πέρασε στη Βιομηχανική. Εργάστηκε ως ρακοσυλλέκτης, αλλά αρνήθηκε ένα τεράστιο ποσό για να διαφημίσει πατατάκια με «τρύπες»</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2015-06-08">8 Ιουνίου 2015</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="http://www.rockap.gr/%ce%bf-%ce%b8%ce%ac%ce%bd%ce%bf%cf%82-%ce%b1%ce%bd%ce%b5%cf%83%cf%84%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%ad%cf%86%cf%85%ce%b3%ce%b5-%ce%ad%ce%bd%ce%b1-%cf%80%ce%ad%ce%bd%ce%b8%ce%b9/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/09/Thanos-Anestopoulos-Θάνος-Ανεστόπουλος-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.rockap.gr/%ce%bf-%ce%b8%ce%ac%ce%bd%ce%bf%cf%82-%ce%b1%ce%bd%ce%b5%cf%83%cf%84%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%ad%cf%86%cf%85%ce%b3%ce%b5-%ce%ad%ce%bd%ce%b1-%cf%80%ce%ad%ce%bd%ce%b8%ce%b9/">Ο Θάνος Ανεστόπουλος «έφυγε» ένα πένθιμο του φθινόπωρου δείλι</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-09-03">3 Σεπτεμβρίου 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="http://www.rockap.gr/%ce%b1%cf%85%cf%84%cf%8c-%ce%ae%cf%84%ce%b1%ce%bd-%cf%84%ce%bf-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%cf%8c%cf%86%cf%89%ce%bd%ce%bf-%cf%81%ce%bf%ce%ba-%cf%84%ce%b7%cf%82-%ce%b4%ce%b5%ce%ba%ce%b1%ce%b5%cf%84/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2014/05/934806_591131360906712_1226281908_n-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.rockap.gr/%ce%b1%cf%85%cf%84%cf%8c-%ce%ae%cf%84%ce%b1%ce%bd-%cf%84%ce%bf-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%cf%8c%cf%86%cf%89%ce%bd%ce%bf-%cf%81%ce%bf%ce%ba-%cf%84%ce%b7%cf%82-%ce%b4%ce%b5%ce%ba%ce%b1%ce%b5%cf%84/">Αυτό ήταν το ελληνόφωνο ροκ της δεκαετίας του 90.</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2014-05-23">23 Μαΐου 2014</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#b7042c;">
                	    <a href="http://www.rockap.gr/%cf%83%ce%b5-%cf%80%ce%bf%ce%b9%ce%bf%cf%8d%cf%82-%ce%b1%ce%bd%ce%ae%ce%ba%ce%bf%cf%85%ce%bd-%ce%bf%ce%b9-rock-%ce%ba%ce%b1%ce%b9-red-fm-%ce%ba%ce%b1%ce%b9-%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%b1%ce%b7/"><img width="80" height="60" src="http://www.rockap.gr/wp-content/uploads/2016/07/iStock_000013494357_Medium-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.rockap.gr/%cf%83%ce%b5-%cf%80%ce%bf%ce%b9%ce%bf%cf%8d%cf%82-%ce%b1%ce%bd%ce%ae%ce%ba%ce%bf%cf%85%ce%bd-%ce%bf%ce%b9-rock-%ce%ba%ce%b1%ce%b9-red-fm-%ce%ba%ce%b1%ce%b9-%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%b1%ce%b7/">Σε ποιους ανήκουν οι Rock και RED FM (και γιατί αηδιάζεις που τους ακούς)</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://www.rockap.gr/author/admin-2/">Rockap.gr</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-07-30">30 Ιουλίου 2016</time></div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>                                </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright"><a href="http://www.rockap.gr/ταυτότητα/" style="padding-right:30px">Ταυτότητα</a><a href="http://www.rockap.gr/contact/" style="padding-right:30px">Επικοινωνία</a> Rock Αποδράσεις e-zine ®© - 2000-2017</div>

        						
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"7000","duration":"600","start":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rockap.gr/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rockap.gr/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.rockap.gr/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rockap.gr/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.rockap.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rockap.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rockap.gr/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/www.rockap.gr\/wp-admin\/admin-ajax.php","cbPostID":"38307","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rockap.gr/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.rockap.gr/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.rockap.gr?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=1.10.11-standard'></script>

	</body>

</html> <!-- The End. what a ride! -->